ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XV 535 Virago, neue Batterie nach 2 Wochen wieder leer ?

XV 535 Virago, neue Batterie nach 2 Wochen wieder leer ?

Yamaha XV 535
Themenstarteram 15. Mai 2018 um 19:40

Hallo liebe Community,

da meine eigentliche Zweirad-Werkstatt mir heute am Telefon gesagt hat, dass sie erst wieder in 4 Wochen Zeit haben nachzusehen was bei mir los ist, habe ich mich nun selber auf fehlersuche begeben.

es geht um eine Yamaha XV 535 Virago BJ 1997. Nach dem Winter war die Batterie platt, also habe ich mir vor ca. 3 Wochen eine neue geholt und eingebaut. Danach war die ersten Tage alles super, sprang an etc pp gefahren und so.

Nun habe ich sie gestern nach ein/zwei Wochen aus der Garage geholt und hab die Zündung angemacht. Nichts, kein Lämpchen leuchtet. Also: Multimeter raus, Spannung der Batterie messen = 0 Volt ! TOT

Zündschlüssel ist immer abgezogen wenn die Karre steht, also war sie nicht permanent auf Zündung.

Okay, dann halt überbrücken und schnell inne Werkstatt fahren. Überbrückt, angelassen, laufenlassen, Überbrückungskabel ab, weiterlaufen lassen, nach 5 Minuten plötzlich aus (war warm und ohne Choke).

Hm, nochmal Batterie messen = 0 Volt.

Da ich zur Arbeit musste habe ich schnell das Auto genommen und dann das oben besagte Telefonat geführt.

Vor einer Stunde kam ich nach Hause und hab mal ohmischen zwischen + und - an der Batterie gemessen. Ergebnis: 85 bis 95 Ohm... Oh, dachte ich niederohmig, toll.

Dann fiel mir ein, das sie beim Überbrücken leicht nach verschmorter Isolierung gerochen hat. Also könnte sich ja irgendwo ein Kabel durchgeschruppt haben und aufm Chassis an Masse liegen. Alles abgesucht, nichts gefunden.

Dann mal nach und nach alle Steckverbindungen gelöst (einzeln und dann wieder zusammengesteckt): Immer 85 bis 95 Ohm. Was ich nicht probiert habe ist die Batterie komplett vom Mopped zu lösen und erneut die Pole zu messen. Aber sinngemäß müsste das doch ohmisch unendlich sein.

Hat jemand von euch eine Idee, was es mit den 85 bis 95 Ohm auf sich haben kann oder kennt jemand bei der Virago eine Schwachstelle, wo sich der Kabelbaum gerne mal durchscheuert ?

Die Virago ist inseriert. Und gestern, als sich der erste Interessent das Gefährt angeschaut hat ist halt diese peinliche Nummer passiert, wobei ich im Inserat ausdrücklich auf die neue Batterie hingewiesen habe :P

Danke für eure Mühe !

Mit freundlichem Gruß

Lemantos

Ähnliche Themen
12 Antworten

Dann miss doch erstmal die ladespannung!

Du kannst auch deine batterie ausbauen und mit überbrückungskabeln dein auto dran hängen. Aber da bitte motor aus.

Im übrigen wird eine neue batterie erst geladen, dann eingebaut.

Themenstarteram 15. Mai 2018 um 19:49

Hallo Papstpower,

also erneut überbrücken, schnell Multimeter zücken, Überbrückung kappen und messen. Das hab ich mir auch gedacht. Aber die Batterie war nach 2 Wochen runter auf 0 Volt. Also bei 9 Volt oder ähnlichem könnte man wirklich an die Ladespannung denken, aber bei Null ?

ein Batterieladegerät für Motorräder habe ich da. Nur ich weiß nicht, da die Batterie ja nun tiefenentleert ist, ob ich die überhaupt wieder geladen bekomme oder ob mir das Ding unbeaufsichtigt um die Ohren fliegt.

Gruß Lemantos

Ich vermute daß dein Regler defekt ist.Wahrscheinlich Masseschluss.Lade die Batterie oder verwende eine geladene Ersatzbatterie und mach einmal eine Ruhestrommessung.Sollte im einstelligen mA Bereich sein.

genau so - und ja, mit einem passenden ladegerät, kannst auch eine tiefentleerte batterie wieder gefahrlos zum leben erwecken - auch wenn sie vmtl. einen knacks abbekommen hat, in bezug auf ihre lebenszeit.

Themenstarteram 16. Mai 2018 um 7:51

Guten Morgen,

habe eure Vorschläge heute morgen umgesetzt, aber ohne zu messen. Hab den Regler direkt ausgebaut und angeschaut. Das vergossene ist offen, also haben wir den Fehler.

Danke für die kompetenten Antworten !

Ich bestelle gleich einen Neuen :)

Die Batterie probiere ich heute Nachmittag mal zu laden.

Gruß

Lemantos

Wirklich 0 Volt? Dann wäre ein Kabel nicht angeschlossen. Bei »leer« kannst du noch immer Spannung messen.

Grüße, Martin

Zitat:

@Lemantos schrieb am 15. Mai 2018 um 19:49:02 Uhr:

Hallo Papstpower,

also erneut überbrücken, schnell Multimeter zücken, Überbrückung kappen und messen. Das hab ich mir auch gedacht. Aber die Batterie war nach 2 Wochen runter auf 0 Volt. Also bei 9 Volt oder ähnlichem könnte man wirklich an die Ladespannung denken, aber bei Null ?

ein Batterieladegerät für Motorräder habe ich da. Nur ich weiß nicht, da die Batterie ja nun tiefenentleert ist, ob ich die überhaupt wieder geladen bekomme oder ob mir das Ding unbeaufsichtigt um die Ohren fliegt.

Gruß Lemantos

Du kannst die kabel dran lassen.

Bin gespannt, ob das Ladegerät das mitmacht... Ich habe ein "intelligentes", das sagt kaputt und macht nichts... Mein "dummes" Erhaltungsgerät buttert einfach seine 30mA bis ladeschluss... Damit konnte man"tote" wecken...

Aber die "Toten" leben dann nicht mehr lange.

Themenstarteram 20. Mai 2018 um 9:10

Hallo Community,

also die Batterie tot. Spannung steigt nicht über 6,8 Volt beim Laden. Hab also eine neue kaufen müssen, da nix mit Kulanz zu machen war.

Regler (30,- €) und Batterie(n) (2 x 52,- €) habe ich eben eingebaut.

Batteriespannung = 12,6 Volt

Ladespannung Standgas 12,8 Volt

Ohmisch ist auch nicht mehr festzustellen. Batterie +/- = hochohmig. Sieht also ganz gut aus

Die Spannungen werde ich bei Gelegenheit immer mal wieder messen.

Danke für den ReglerTipp und erholsame Pfingesten !

Gruß

Lemantos

Häng dir ein Spannungsmessgerät ans Moped.Z.B.von Motosens.Hab ich jahrelang an meiner Trude verwendet.

von welchem Regler redet ihr? Ich habe ein ähnliches Problem mit der selben Maschine. Neue Batterie tot. Maschine stand nur 4 Monate rum. Natürlich ohne Zündung...

Es gibt nur einen Regler am Mopped.

Und zwar den von der LIMA.

Guckst Du hier weidaa :

https://www.ebay.de/i/281003227326?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XV 535 Virago, neue Batterie nach 2 Wochen wieder leer ?