ForumNew Beetle
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. New Beetle
  7. XENON TÜV Problem BEETLE NBC

XENON TÜV Problem BEETLE NBC

Themenstarteram 9. April 2009 um 11:06

NBC Bauj.04, 20.000 KM

Hallo, kleiner Erfahrungsbericht.

Bin vorige Woche leider nicht durch den TÜV gekommen.

XENON Automatische Leuchtweitenverstellung funzte nicht.

Erheblicher Mangel, keine Plakette.

Also erst mal zum Elektriker und nach Sicherungsbelegung geschaut.

Fuse Card im Wagen weder identisch mit Betriebsanleitung oder Belegung im Wagen.

Das hiesige VW CENTER hattet angeblich auch keine andern Informationen.

Also nach BOSCH, die hatten aber ebenfalls nichts und von VW XENON keine

Ahnung. Software zur Grundeinstellung nur bei der VW vorhanden.

Termin mit VW Niederlassung für Dienstag gemacht.

Die waren sehr FREUNDLICH, im wahrsten Sinne des Wortes:

"Guten Morgen, guten Morgen lieber Kunde, guten Morgen Sonnenschein".

Das Grüßen war gut, die Fehlersuche schwach.

Fehlerspeicher angeschlossen, Niveaugeber vorne links Eingangsspannung zu niedrig (1,2 Volt). Stecker geprüft, OK. Neuen Geber eingebaut, Spannung zu niedrig. Hintere Schraube der Halteplatte durch Hülse ersetzt, -Originalbefestigungsschraube - konnte nicht mehr angezogen werden-.

Frühstückspause, in der das Diagnosegerät von anderem Mitarbeiter mitgenommen wurde. Wieder neu in Fehlerspeicher da die Daten verloren waren. Gleiches Ergebnis wie vorher. Niveausteuergerät gesucht, laut VAG Plan am XENON-Scheinwerfer links angebaut, Lampe ausgebaut, kein Steuergerät vorhanden. Lampe wieder eingebaut, 15 Minuten im VAG PC gesucht, kein Steuergerät Einbauort gefunden. Alles nochmals überprüft, gleicher Fehler. Neuen Mitarbeiter zugezogen, nun die Geberstange am linken Achsträger abgeschraubt, ca. 1,5 cm nach unten verschoben. Spannung auf Soll 2,0 Volt. Der Neue wollte eventuell Achsträger mit Langloch bestellen, wusste aber nicht ob es diesen auch für den NBC gibt.

Auf heftigen Widerspruch zur Bestellung sowie der Hinweise auf mitgebrachter Kopien eines Mitgliedes hier im Forum ,- Langloch – Bohren -, die ich schon bei Beginn dem Elektriker vorgelegt hatte, wurde Achsträger auf Langloch aufgebohrt.

Fehlerspeicher ausgelesen, alles OK. Grundeinstellung durchgeführt. XENON eingestellt.

Zum TÜV gefahren alles nochmals überprüft, alles OK, Plakette aufkleben lassen.

Übrigens die Langlochbohrung hat 303,00€ gekostet. Wobei mir die VW Werkstatt noch entgegen gekommen ist und mir eine Arbeitsstunde geschenkt hat.

Nbc-drive
Ähnliche Themen
4 Antworten
am 9. April 2009 um 21:45

Zitat:

Original geschrieben von shoe

NBC Bauj.04, 20.000 KM

Hallo, kleiner Erfahrungsbericht.

Bin vorige Woche leider nicht durch den TÜV gekommen.

XENON Automatische Leuchtweitenverstellung funzte nicht.

Erheblicher Mangel, keine Plakette.

Also erst mal zum Elektriker und nach Sicherungsbelegung geschaut.

Fuse Card im Wagen weder identisch mit Betriebsanleitung oder Belegung im Wagen.

Das hiesige VW CENTER hattet angeblich auch keine andern Informationen.

Also nach BOSCH, die hatten aber ebenfalls nichts und von VW XENON keine

Ahnung. Software zur Grundeinstellung nur bei der VW vorhanden.

Termin mit VW Niederlassung für Dienstag gemacht.

Die waren sehr FREUNDLICH, im wahrsten Sinne des Wortes:

"Guten Morgen, guten Morgen lieber Kunde, guten Morgen Sonnenschein".

Das Grüßen war gut, die Fehlersuche schwach.

Fehlerspeicher angeschlossen, Niveaugeber vorne links Eingangsspannung zu niedrig (1,2 Volt). Stecker geprüft, OK. Neuen Geber eingebaut, Spannung zu niedrig. Hintere Schraube der Halteplatte durch Hülse ersetzt, -Originalbefestigungsschraube - konnte nicht mehr angezogen werden-.

Frühstückspause, in der das Diagnosegerät von anderem Mitarbeiter mitgenommen wurde. Wieder neu in Fehlerspeicher da die Daten verloren waren. Gleiches Ergebnis wie vorher. Niveausteuergerät gesucht, laut VAG Plan am XENON-Scheinwerfer links angebaut, Lampe ausgebaut, kein Steuergerät vorhanden. Lampe wieder eingebaut, 15 Minuten im VAG PC gesucht, kein Steuergerät Einbauort gefunden. Alles nochmals überprüft, gleicher Fehler. Neuen Mitarbeiter zugezogen, nun die Geberstange am linken Achsträger abgeschraubt, ca. 1,5 cm nach unten verschoben. Spannung auf Soll 2,0 Volt. Der Neue wollte eventuell Achsträger mit Langloch bestellen, wusste aber nicht ob es diesen auch für den NBC gibt.

Auf heftigen Widerspruch zur Bestellung sowie der Hinweise auf mitgebrachter Kopien eines Mitgliedes hier im Forum ,- Langloch – Bohren -, die ich schon bei Beginn dem Elektriker vorgelegt hatte, wurde Achsträger auf Langloch aufgebohrt.

Fehlerspeicher ausgelesen, alles OK. Grundeinstellung durchgeführt. XENON eingestellt.

Zum TÜV gefahren alles nochmals überprüft, alles OK, Plakette aufkleben lassen.

Übrigens die Langlochbohrung hat 303,00€ gekostet. Wobei mir die VW Werkstatt noch entgegen gekommen ist und mir eine Arbeitsstunde geschenkt hat.

Und wer hat das Fahrwerk eingebaut ?

Und wer hat das Fahrwerk eingebaut ?

Entgegen meiner ursprünglichen Absicht, hatte ich mir bei VERGÖLST nur

EIBACK PRO-KIT 20 mm einbauen lassen.

Da mir der NBC aber zu tief war, - ich denke 30mm und nicht wie angegeben 20 mm-

habe ich im Januar wieder auf Original zurückbauen lassen.

Eine Verstellung/Einstellung des Gebers wurde vorher und im Januar NICHT vorgenommen.

Ob während der 2000 KM die ich tiefergelegt, oder vorher fuhr, die automatische Leuchtweitenregulierung funktionierte, habe ich NIE kontrolliert.

Da ich aber wieder Original fahre, wäre die jetzige Verstellung eigentlich nicht nötig gewesen. Vielleicht funzte die Leuchtweitenregulierung überhaupt noch nie und es ist nur nicht aufgefallen.

Übrigens der EIBACH PRO-KIT kostete 176,-€ , ich würde sie für 80,-

abgeben. Neuwertig im Originalkarton, Rechnung vorhanden. Passt auch für GOLF IV.

Beetle-green2a
am 10. April 2009 um 14:25

Zitat:

Original geschrieben von shoe

Und wer hat das Fahrwerk eingebaut ?

[/quote

Entgegen meiner ursprünglichen Absicht, hatte ich mir bei VERGÖLST nur

EIBACK PRO-KIT 20 mm einbauen lassen.

Da mir der NBC aber zu tief war, - ich denke 30mm und nicht wie angegeben 20 mm-

habe ich im Januar wieder auf Original zurückbauen lassen.

Eine Verstellung/Einstellung des Gebers wurde vorher und im Januar NICHT vorgenommen.

Ob während der 2000 KM die ich tiefergelegt, oder vorher fuhr, die automatische Leuchtweitenregulierung funktionierte, habe ich NIE kontrolliert.

Da ich aber wieder Original fahre, wäre die jetzige Verstellung eigentlich nicht nötig gewesen. Vielleicht funzte die Leuchtweitenregulierung überhaupt noch nie und es ist nur nicht aufgefallen.

Übrigens der EIBACH PRO-KIT kostete 176,-€ , ich würde sie für 80,-

abgeben. Neuwertig im Originalkarton, Rechnung vorhanden. Passt auch für GOLF IV.

Dann musst Du Dich bei denen beschweren, die den Murks verursacht haben, also diejenigen, die die Fahrwerke umgebaut haben.

Da bei arbeiten am Fahrwerk IMMER eine Überprüfung der ALWR und eine Grundeinstellung durchtgeführt werden muss .

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von shoe

Und wer hat das Fahrwerk eingebaut ?

[/quote

 

Dann musst Du Dich bei denen beschweren, die den Murks verursacht haben, also diejenigen, die die Fahrwerke umgebaut haben.

Da bei arbeiten am Fahrwerk IMMER eine Überprüfung der ALWR und eine Grundeinstellung durchtgeführt werden muss .

Danke für die Info.

Nach dem Ergebnis vom TÜV, und vor dem Termin bei VW war ich bei VERGÖLST, die Einbau und Rückbau der Federn vorgenommen hatten. Sie hatten den NBC kurz auf der Bühne, nach dem vorderen linken Sensor geschaut, aber nichts auffälliges gefunden und mich wieder weggeschickt.

Ich will keinen großen Aufriss machen, wer sein Fahrzeug tiefer legt, muss auch alle nötigen Konsequenzen ziehen. Aber es war ja kein Einbau in einer Privatgarage , sondern bei einem renommierter Betrieb wo ich einen ordnungsgemäßen Einbau erwarten kann.

Und den schwarzen Peter möchte ich dann auch nicht VW zuschieben.

Ohne Funktion der ALWR wäre es ja gar nicht zulässig gewesen und ich will dieses schon klar stellen. Es muss aber Hand und Fuß haben.

Wo steht denn geschrieben, - oder woher weißt Du es - dass dass eine Überprüfung von ALWR und Grundeinstellung PFLICHT ist.

Danke im Voraus

Beetle4
Deine Antwort
Ähnliche Themen