ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. XC90 MY2013 D5: SH ist gelaufen, Auto ist kalt geblieben!

XC90 MY2013 D5: SH ist gelaufen, Auto ist kalt geblieben!

Volvo XC90 1 (C)
Themenstarteram 25. Januar 2021 um 14:51

Liebe Volvo Gemeinde,

Mein Problem wurde schon mal kurz im Titel erwähnt, hier ist mehr dazu.

Heute und auch letzter Woche Donnerstag habe ich etwas merkwürdiges mit der Standheizung erlebt.

In den beiden Fällen wollte ich mit dem Elch eine Strecke von ca. 50 Km zum Termin um 08:00 Uhr fahren, Standheizung mit Fernbedienung ca. eine Stunde vorher gestartet (Außentemperatur liegt bei ca. -5 Grad, Auto ist komplett vom Schnee bedeckt).

Danach bin ich zum Auto gegangen. Der Schnee an den Fenstern ist hart geblieben. Bloß an der Motorhaube ist eingeschmolzen.

Bin eigestiegen, Motor gestartet, Die Motortemperatur liegt bei ca. 70 Grad, aber das Auto von innen ist gar nicht warm. Vielleicht nur minimal.

Deutet dies darauf hin, dass irgendwelcher Ventilator defekt ist? oder gibt es andere Gründe für dieses Verhalten?

Es wurden keine Fehler im CB angezeigt.

Vielen lieben Dank ;-)

Ähnliche Themen
11 Antworten
am 25. Januar 2021 um 15:28

Zitat:

@Tdasd2 schrieb am 25. Januar 2021 um 14:51:37 Uhr:

Liebe Volvo Gemeinde,

Mein Problem wurde schon mal kurz im Titel erwähnt, hier ist mehr dazu.

Heute und auch letzter Woche Donnerstag habe ich etwas merkwürdiges mit der Standheizung erlebt.

In den beiden Fällen wollte ich mit dem Elch eine Strecke von ca. 50 Km zum Termin um 08:00 Uhr fahren, Standheizung mit Fernbedienung ca. eine Stunde vorher gestartet (Außentemperatur liegt bei ca. -5 Grad, Auto ist komplett vom Schnee bedeckt).

Danach bin ich zum Auto gegangen. Der Schnee an den Fenstern ist hart geblieben. Bloß an der Motorhaube ist eingeschmolzen.

Bin eigestiegen, Motor gestartet, Die Motortemperatur liegt bei ca. 70 Grad, aber das Auto von innen ist gar nicht warm. Vielleicht nur minimal.

Deutet dies darauf hin, dass irgendwelcher Ventilator defekt ist? oder gibt es andere Gründe für dieses Verhalten?

Es wurden keine Fehler im CB angezeigt.

Vielen lieben Dank ;-)

War der Tank leer oder evetuell die Batterie schwach?

@Tdasd2 der Innenraum wird nur geheizt wenn die Klimaanlage auf Automatik steht und die gewünschte Temperatur eingestellt wurde. Wenn's nicht daran gelegen haben könnte hier Variante zwei: Volvo hat sogenannte "Spannungswächter" verbaut, die dafür sorgen das bei Unterschreitung einer bestimmten Batteriespannung einige Strom Verbraucher abgeschaltet werden.

Standheizung eine Stunde laufen lassen ist eh grenzwertig, normalerweise sollte man anschließend eine Stunde fahren damit der Generator der Batterie genügend Strom liefern kann.

Ich programmier die Standheizung meines V70 immer auf Abfahrtzeit, dann macht der "Bordcomputer" alles von alleine, je nach ermittelter Außentemperatur schaltet er alle benötigten Bauteile entsprechend ein, wenn ich in den Volvo steige ist es herrlich, mollig warm.

Bleib gesund.

Liebe Grüße

Elchsocke

Zitat:

@Elchsocke850 schrieb am 25. Januar 2021 um 15:36:59 Uhr:

@Tdasd2 der Innenraum wird nur geheizt wenn die Klimaanlage auf Automatik steht und die gewünschte Temperatur eingestellt wurde.

Nicht unbedingt. Meine heizt auch ganz normal im manuellen Modus.

Themenstarteram 25. Januar 2021 um 15:43

Zitat:

@volvo_fans_schweiz schrieb am 25. Januar 2021 um 15:28:07 Uhr:

Zitat:

@Tdasd2 schrieb am 25. Januar 2021 um 14:51:37 Uhr:

Liebe Volvo Gemeinde,

Mein Problem wurde schon mal kurz im Titel erwähnt, hier ist mehr dazu.

Heute und auch letzter Woche Donnerstag habe ich etwas merkwürdiges mit der Standheizung erlebt.

In den beiden Fällen wollte ich mit dem Elch eine Strecke von ca. 50 Km zum Termin um 08:00 Uhr fahren, Standheizung mit Fernbedienung ca. eine Stunde vorher gestartet (Außentemperatur liegt bei ca. -5 Grad, Auto ist komplett vom Schnee bedeckt).

Danach bin ich zum Auto gegangen. Der Schnee an den Fenstern ist hart geblieben. Bloß an der Motorhaube ist eingeschmolzen.

Bin eigestiegen, Motor gestartet, Die Motortemperatur liegt bei ca. 70 Grad, aber das Auto von innen ist gar nicht warm. Vielleicht nur minimal.

Deutet dies darauf hin, dass irgendwelcher Ventilator defekt ist? oder gibt es andere Gründe für dieses Verhalten?

Es wurden keine Fehler im CB angezeigt.

Vielen lieben Dank ;-)

War der Tank leer oder evetuell die Batterie schwach?

Themenstarteram 25. Januar 2021 um 15:45

Dankeschön für deine Rückmeldung. Nie, das war nicht der Fall. Einmal war die Tank fast leer, und wurde der Betrieb der SH abgebrochen. Dies wurde aber im CB schon gezeigt. Dieses mal war es sicherlich nicht der Fall.

Themenstarteram 25. Januar 2021 um 15:53

@Elchsocke850 Dankeschön ebenfalls für deine Rückmeldung. Ich versuche die von der SH gelaufene Zeit im anschließend zu fahren. Diese Faustregel ist mir bekannt, und verfolge ich.

Die Klimaanlage ist fast immer bei mir auf Automatik. Ich habe aber leider nicht mehr in Erinnerung ob ich dies bei den entsprechenden malen anders war.

Ich werde es am nächsten mal im CB vorher programmieren, und schauen wie es sich verhält. Da kann ich besser die Ursache verstehen.

Läuft der Lüfter im Fahrbetrieb?

Themenstarteram 25. Januar 2021 um 18:51

Hallo SirDeedee.. Dankeschön.. ja alles läuft einwandfrei im Fahrbetrieb. Deshalb verstehe ich nicht, woran es liegt.

In der BA steht, dass die Dauer des Betriebes der SH von der Außentemperatur abhängt, und kann bis max. 60 Minuten laufen. Also die von mir oben erwähnte Stunde ist bei diesem Wetterverhältnis realistisch. Vielleicht war die Klimaanlage nicht auf Automatik.

Ich werde das ganze noch im Programmiermodus prüfen, mal schauen.

Euch einen schönen Abend ??

Wenn der Motor warm war, dann läuft die SH.

Eventuell die Klappen waren zu oder der Lüfter ging - aus welchem Grund auch immer - nicht.

Und das musst du jetzt herausfinden...

Viel Erfolg!

Die Lüftungseinstellungen der Klimaanlage sind völlig irrelevant für die originale Standheizung ab Werk. Selbst wenn die Lüftung zuvor ausgemacht wurde, regelt die Standheizung das selbstständig.

Themenstarteram 26. Januar 2021 um 23:41

@DerKiff besten Dank!

Es hat also nichts mit der Klimaanlage zu tun! Gut zu wissen. Hast du vielleicht eine Idee woran es liegen könnte?

Ich melde mich am Donnerstag wieder, und gebe Bescheid wie ist die SH (programiert) gelaufen.

Dankeschön an allen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. XC90 MY2013 D5: SH ist gelaufen, Auto ist kalt geblieben!