ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Wie lange Motor laufen lassen um Kaltstart "abzudecken" ?

Wie lange Motor laufen lassen um Kaltstart "abzudecken" ?

Themenstarteram 23. Oktober 2014 um 12:52

Hallo zusammen,

nachdem ich kürzlich eine neue Batterie gebraucht habe würde mich mal eine generelle Frage interessieren.

Mein Anlasser im Insignia CDTI wird mit einer Leistung von 1,9KW angegeben.

Nehmen wir an es sind kalte Temperaturen so wie es jetzt ja wieder kommt.

Ich sperre das Fahrzeug auf... hierbei glüht der Insignia schon mal vor. Somit wird beim Zündung anschalten nur mehr max 1 Sekunde Vorgeglüht bei sehr tiefen Temperaturen auch etwas länger.

Soweit ich weiß glühen bei winterlichen Temperaturen die Glühkerzen auch noch "nach" um den Motor schneller auf Betriebstemperatur zu bringen bzw die Zündwilligkeit des Diesels zu verbessern.

Außerdem läuft die ersten Kilometer das Quick Heat mit das wie eine Art Föhn Heizwendel hat um den Innenraum aufzuheizen.

Das Quick Heat leistet variabel bis zu 1000Watt und ist mit 80Ampere abgesichert.

Erst wenn die Batterie stark entladen ist wird das System gedrosselt im Verbrauch oder bei sehr niedriger Spannung sogar abgeschaltet.

Wir nehmen aber mal an es läuft mit voller Power mit bis das Kühlwasser warm genug ist um aus dieser Quelle zu heizen. Das dauert bei mir bei Kälte circa 6-10 Kilometer (Kühlwasser ist dann bei 90°).

Der Motor aber natürlich noch nicht auf Betriebstemperatur.

Dazu kommt das das Gebläse noch auf moderater Stufe läuft und ggf. die Heckscheibenheizung und das Radio sowieso sowie das Licht.

Alles in allem kommt da schon ein großer Verbrauch zusammen.

Mein Insignia hat deshalb ab Werk eine recht starke Lichtmaschine die 140Ampere leisten kann und das schon knapp über dem Leerlauf.

Nun zur eigentlichen Frage:

Nehmen wir jetzt einen Kaltstart an... und all diese Verbraucher laufen...QucikHeat schaltet sich irgendwann ab weil das Kühlwasser warm genug ist...Heckscheibenheizung nach ca 10 Minuten weil die Scheibe und die Spiegel frei sind...

Wie viel AH wird wohl der reine Start inkl. Vorglühen kosten?

Und wie lange müsste der Motor (Zeit) laufen um die AH die Verbraucht wurden wieder aufzuladen?

Ich möchte bitte keine Angabe von KM da dies nicht möglich ist... 10KM mit 30km/h oder 10KM auf der Bahn mit 200 Sachen sind 2 völlig Unterschiedliche Zeiten und es geht wohl eher nach Zeit als nach KM wie viel die LiMa auflädt.

Die Diskussion ist hiermit eröffnet. :D

Ähnliche Themen
15 Antworten

Parkst Du Dein Auto auf der Straße oder auf dem Grundstück, wo eine Steckdose zur Verfügung steht?

Wenn Dich die Batteriekapazität so sehr umtreibt, dann nimm doch ein- bis zweimal im Monat in den dunklen Monaten ein Batterieladegerät, häng das einen Nachmittag oder Sonntagvormittag dran, je nachdem, wie Du das planen kannst und dann musst Du Dir jetzt nicht so den Kopf machen.

Vor der eingebauten Standheizung haben wir unseren Diesel (2,2 Liter 177 PS) auch nicht groß geladen und die erste Batterie hat sieben Jahre durchgehalten. Das am Rande zur Batterie an sich.

Meistens hat man ja eher Zeit, die Batterie am Wochenende in Ruhe nachladen zu können als jeden Tag Schunkel- oder Gassifahrten anzustellen. Das würde mich wesentlich mehr nerven, aber ich steh mit meinem Auto auf dem Grundstück neben einem Pultdach und habe da halt Strom usw.

cheerio

Themenstarteram 23. Oktober 2014 um 13:18

Darum geht es mir gar nicht.

Ich fahre in der Regel 2x50km täglich da dürfte alles in Ordnung sein.

Mich würde es einfach interessieren.

Man fährt ja doch mal Einkaufen oder ähnliches.

Ich habe einen Privatparkplatz allerdings 30 Meter vom Haus entfernt und ohne Steckdose...

Sofort fahren und nicht Krafftstoff sinnlos verblasen, so mit Leistung die zum fahren

erforderlich ist, so ist nach 10-minuten langsame Fahrt mit 50 das Problem alles erledigt

Themenstarteram 23. Oktober 2014 um 13:23

Warmlaufen lassen tue ich die Kiste eh nicht.

Macht bei einem Diesel auch keinen Sinn...würde ewig Dauern und belastet die Lager unnötig.

Du meinst also nach 10 Minuten Fahrt ist die Bilanz quasi wieder bei "0"?

also 2 mal 50 km ist echt viel.....da sollten keine probleme auftreten.

Zitat:

 

Du meinst also nach 10 Minuten Fahrt ist die Bilanz quasi wieder bei "0"?

Wenn du per OP-COM die Spannungsanzeige im DIC freischaltest, kannst du beobachten wann die Ladung der Batterie runter geregelt wird.

Die Spannung wird zwischen ca. 12,5 und 15 Volt geregelt.

Das dauert mitunter schon etwas länger als 10 Minuten, je nach Entladung bzw. vorhandenen Kapazität der Batterie.

Zitat:

@karmannmason schrieb am 23. Oktober 2014 um 14:02:06 Uhr:

also 2 mal 50 km ist echt viel.....da sollten keine probleme auftreten.

Denke ich auch, selbst wenn man "mal" einkaufen oder 3 km um die Ecke fährt. Machen wir auch und keine Probleme. Zwei Mal in der Woche 450 km und dann täglich 2x12 km plus Einkaufsfahrten. Momentan manchmal noch 1000 km extra am Wochenende. Geht aber nur bis Ende Oktober so.

cheerio

Themenstarteram 23. Oktober 2014 um 14:48

Habe ich vorhin mal gemacht. Nach dem Start (Motor Kalt) lieferte die LiMa ganze 15 Volt!

Nach ca 20-25 Minuten war sie dann bei 13,5-13.6 Volt angekommen.

Wie hoch ist denn die "Ladeschlusspannung" - sprich die Spannung die geliefert wird wenn die Batterie fast voll oder voll ist und alle Verbraucher ausgeschalten sind?

14,1 bis 14,4 Volt schätze ich.

cheerio

Hallo,

der Generator im Auto ist von der Leistung so ausgelegt, dass er ALLE Verbraucher, die ab Werk verbaut sind gleichzeitig speisen kann. Und das auch noch im Standgas.

Die einzige Energie, die also vom Akku geliefert werden muss, ist das Vorglühen, das was beim Drehen des Schlüssels bereits in Betrieb ist und natürlich den Anlasser.

Theoretisch könnte man sofort nach dem Start den Akku abklemmen und alles würde weiterlaufen. Ist aber nicht empfehlenswert, das zu tun.

 

Grüße,

diezge

Vorsichtig ausgedrückt. :D

cheerio

du hast ein m32 getriebe? da würde ich mir um was anderes sorgen machen als um stromverbraucher...;)

Themenstarteram 23. Oktober 2014 um 22:28

Ist derzeit das dritte in unserer Familie. Und alle laufen ohne Probleme.

Aber für den Notfall kenne ich einen erfahrenen Instandsetzer für die M32 Getriebe bzw deren Lager. Die sind dort immer das Problem.

Nachdem bei meinem aber jetzt fast 60 000km drauf sind und noch nichts zu sehen ist wird vermutlich auch nichts mehr kommen.

Meist stellt sich das recht schnell heraus.

Die Frage kannst du pauschal nicht beantworten das hängt von vielen Faktoren ab:

- Mittlere Drehzal (Lima-Leistung proportional zu Drehzahl)

- Dauer des Vorglühens

- Temperatur der Batterie (Stromaufnahme der Batterie umgekehrt proportional zur Temperatur, bis zu einem gewissen Punkt natürlich.)

- Gesamtstromentnahme aus der Batterie (je höher der entnommene Strom umso geringer ist die entnehmbare Kapazität)

- Temperatureinstellung (Quickheat läuft IMHO nicht bei mittlerer Temperatureinstellung mit)

- Zustand der Batterie

Zu dem Thema kannst du eine Doktorarbeit verfassen.

Gruß Metalhead

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Wie lange Motor laufen lassen um Kaltstart "abzudecken" ?