ForumCarens, Carnival, Soul & Venga
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Carens, Carnival, Soul & Venga
  6. Wasserverlust bei Kia Carnival 2,9 CRDi

Wasserverlust bei Kia Carnival 2,9 CRDi

Themenstarteram 5. Mai 2010 um 0:29

Hallo,

ich habe seit einiger Zeit einen enormen Wasserverlust bei meinem Kia Carnival 2.9 CRDi (Bj. 2004, 99tkm).

Der Ausgleichsbehälter ist komplett gefüllt, im Schlauch schütte ich pro 300km ca. 1,5 Liter nach. Die Motortemperatur ist tendenziell niedriger als sonst, der Lüfter läuft machmal auch dann wenn die Temperatur laut Anzeige eigentlich noch zu niedrig wäre und die Heizung bringt auch keine Leistung mehr. Hinten heizt sie übrigens gar nicht mehr....

Habe vor ein paar Monaten das Thermostat auswechseln lassen, Zahnriemen und Wasserpumpe im August 2009. Fehlerspeicher enthält keine Infos und bei Kia wurde eine Druckprüfung des Systems ohne Befund gemacht.

Ich dachte erst es sei die Zylinderkopfdichtung, aber es ist kein Wasser im Öl und es kommt auch kein weißer Qualm aus dem Auspuff. Unter dem Fahrzeug (Garagenwagen) sind auch keine großen Pfützen.

Hat jemand eine Idee was das sein könnte????

Habe den Wagen 2004 gekauft und alle Servicewartungen machen lassen.

Danke!

Markus

Ähnliche Themen
40 Antworten
am 5. Mai 2010 um 18:23

wenn alles gemacht wurde, die Werkstatt nichts gefunden hat, alles trocken ist, dann kippts du das Wasser vielleicht in die Scheibenwaschanlage?

Themenstarteram 5. Mai 2010 um 21:40

Danke für DEN Tip ....

ich weiß sehr wohl den Unterschied und es ist auch nicht mein erstes Auto. Blos bisher bin ich fast nur Oldtimer gefahren - die waren nicht so verbastelt und kompliziert......

Also sollte jemand einen wirklich kostruktiven Vorschlag haben - ich bin für jede Hilfe dankbar!

am 5. Mai 2010 um 21:54

Hast du mal die hinteren Wasserrohre für die Heckheizung Prüfen lassen !!1

Gehen seeeeeeehhhhhhrrrrr gerne Kaputt Oxidieren wie wild und Verlieren Wasser !!

mfg CB5GTI

Zitat:

Original geschrieben von worti72

Danke für DEN Tip ....

ich weiß sehr wohl den Unterschied und es ist auch nicht mein erstes Auto. Blos bisher bin ich fast nur Oldtimer gefahren - die waren nicht so verbastelt und kompliziert......

Also sollte jemand einen wirklich kostruktiven Vorschlag haben - ich bin für jede Hilfe dankbar!

Eine defekte Kopfdichtung muß ja nicht unbedingt mit Wasser im Öl oder riesigen Dampfwolken einhergehen. Wenn deine Leitungen für die rückwärtige Heizung dicht sind und die Wasserpumpe ebenfalls bleibt ja nurmehr die Kopfdichtung. Ich würde das Kühlsystem unter Druck setzen (da gibt´s ne Handpumpe mit Manometer dran) und mal nach evtl. Lecks suchen.

Außerdem gibt´s nen Test mit dem man über einen Indikator Abgas im Kühlwasser nachweisen kann.

Gruß Moary

am 5. Mai 2010 um 23:01

Wasserleitungen von vorne nach hinten (3 teilig) bitte schnellstmöglich checken lassen und bei bedarf erneurn lassen, die werden durchgegammelt sein...

Themenstarteram 6. Mai 2010 um 21:44

Zitat:

Original geschrieben von CB5GTI

Hast du mal die hinteren Wasserrohre für die Heckheizung Prüfen lassen !!1

Gehen seeeeeeehhhhhhrrrrr gerne Kaputt Oxidieren wie wild und Verlieren Wasser !!

mfg CB5GTI

Danke für den Tip!

Aber sollten das nicht eigentlich unterschiedliche Wasserkreisläufe sein ? :confused:

Aber ich werde es mir auf jeden Fall mal anschauen und sage Bescheid obs das war!

Themenstarteram 6. Mai 2010 um 21:49

@ckone001 und moary;

Euch natürlich ebenfalls Danke!

Werde jetzt erstmal die Heizungsleitungen kontrollieren und dann nochmal selbst eine Druckprüfung machen ....

Melde mich dann.

Gruß,

worti72

Zitat:

Original geschrieben von worti72

Danke für den Tip!

Aber sollten das nicht eigentlich unterschiedliche Wasserkreisläufe sein ? :confused:

Aber ich werde es mir auf jeden Fall mal anschauen und sage Bescheid obs das war!

Leider nein ..

... wenn HINTEN/UNTEN die Wasserrohre durchgegammelt sind, hast du ganz schnell VORNE nen Motorschaden. Bei den älteren Carnies hab ich nichtmal mehr die Blechrohre verbaut (gammeln ja auch wieder durch) sondern Kupferrohre vom Installateur.

Gruß Moary

Zitat:

Original geschrieben von moary

 

Bei den älteren Carnies hab ich nichtmal mehr die Blechrohre verbaut (gammeln ja auch wieder durch) sondern Kupferrohre vom Installateur.

Gruß Moary

Hallo Moary!

Kannst Du dazu mal nähere Angaben machen? Da ich meinen Carni vor einer Weile von unten betrachten konnte hab ich mir die Rohre auch mal angesehn. Die sahen alles andere als noch lange haltbar aus. Und wenn ich die austauschen sollte wäre ich natürlich an einer besseren Lösung interessiert.

Also wenn es Dir möglich sein sollte ein paar Tips zu geben wär ich dankbar.

Gruß

Zitat:

Original geschrieben von artcev_810

Zitat:

Original geschrieben von moary

 

Bei den älteren Carnies hab ich nichtmal mehr die Blechrohre verbaut (gammeln ja auch wieder durch) sondern Kupferrohre vom Installateur.

Gruß Moary

Hallo Moary!

Kannst Du dazu mal nähere Angaben machen? Da ich meinen Carni vor einer Weile von unten betrachten konnte hab ich mir die Rohre auch mal angesehn. Die sahen alles andere als noch lange haltbar aus. Und wenn ich die austauschen sollte wäre ich natürlich an einer besseren Lösung interessiert.

Also wenn es Dir möglich sein sollte ein paar Tips zu geben wär ich dankbar.

Gruß

Da die Rohre aus Blech mit Schweißnaht bestehen werden sie am Schluß nurnoch von der Farbe zusammengehalten. Ich hab den Außendurchmesser mit ner Schieblehre gemessen, bin zum Klempner rüber und hab mir passendes Kupferrohr besorgt. Abgelängt und gutiss. Es läßt sich auch gut anpassen. Die Maße hab ich auch nimmer parat, da das auch schon ein paar Tage her ist, seid ich sowas angefaßt habe.

Gruß Moary

Sers,

mach die Röhre und gleich zum Motoreninstandsetzer, oder umgekehrt.

Themenstarteram 9. Mai 2010 um 2:40

Hallo,

habe mir mal meinen Carni von unten angeschaut ..... nicht nur die Rohre sind durchgegammelt, auch die Schläuche mit denen sie verbunden sind sind porös und gammelig.

Der Durchmesser ist übrigens 17,4mm. Komisches Maß, aber ich denke ein 1/2 Zoll Kunststoffummanteltes Kupferrochr sollte es auch tun.

Auf jeden Fall ein guter Tip - frage mich nur wieso meine Kia-Werkstatt dieses Problem offensichtlich nicht kennt :confused:

 

@galetto:

Wieso zum Motoreninstandsetzer? Er schnurrt wie ein Kätzchen (na gut, eher wie ne Raubkatze;)) und macht keinerlei Probleme.

Zitat:

Original geschrieben von worti72

Hallo,

Auf jeden Fall ein guter Tip - frage mich nur wieso meine Kia-Werkstatt dieses Problem offensichtlich nicht kennt :confused:

Die kennen das Problem sehr wohl. Wenn dir diese Rohre hops gehen kannst den Carni entsorgen. Man könnte dir dann was anderes verkaufen :eek:

Gruß Moary

 

 

am 30. Mai 2010 um 19:22

Habe das gleiche broblem das ich wasser verliere.wen ich unter last mit anhenger fahre ist es besonders schlüm aber dank kia und sicherheitz abschaltung kein motor schaden habe auch schon alles ausgetauscht sprich termo und den deckel da diser erst bei 0,9 auf machen solte wen er hengen bleibt komt das wasser raus kanste ja mal prüffen ich werde in 14 tagen die zylinderkopf dichtung neu machen und djir bescheid geben ob es daran liegt .

fermute nemlich das er nur im warmen zustand wasser verlirt da er in der woche den wasser stand hält da ich ihn in der woche nicht nutze. und sich die beiden motorteile sprich rumpf und kopf ausdennen sobalt sie temperatur krigen und dardurch die zylinder kopf dichtung nicht mehr hundert pro hin haut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Carens, Carnival, Soul & Venga
  6. Wasserverlust bei Kia Carnival 2,9 CRDi