ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Während Standheizungsbetrieb Lüftung abstellen

Während Standheizungsbetrieb Lüftung abstellen

Themenstarteram 20. November 2007 um 19:47

Kann man auf digitalem Wege (Tech 2) eigentlich das Lüftungsgebläse (läuft immer auf Stufe 2) abstellen, welches während des Betriebs der werksseitig eingebauten Standheizung mit anläuft?? Also den Fehlerspeicher der Standheizung kann man ganz sicher auslesen (habe ich selbst beim FOH an meinem Auto gesehen), geht da aber mehr? :confused:

Ich frage deshalb weil die Standheizung viel Strom zieht und nach 20-30min Betrieb die Batterie deutlich schwächer ist und den Motor gerade noch so starten kann. Bei ganz kalten Nächten hat sie schon mal nach etwa 15 min. morgenlichem Standheizungsbetrieb ganz den Startdienst quittiert. Und um Strom zu sparen, würde ich gerne wenigstens das stromverbrauchende Gebläse abstellen. Das Fahrzeug steht geschützt vor Eis und Schnee, deswegen brauche ich auch das Gebläse nicht um die Scheiben und den Innenraum zu erwärmen. Mir reicht es völlig wenn einfach nach dem Start die Heizung gleich warme Luft bringt.

Ähnliche Themen
14 Antworten

Wozu brauchst du überhaupt die Standheizung?

Da du nen Beziner hast, wird dein Auto doch eh schnell warm.

Nach nem 1km fahrt müsste doch schon Warm aus dem Gebläse kommen?!

Wie wäre die Idee, bau dir einfach ne Batterie mit größerer Kapazität ein?!

Themenstarteram 20. November 2007 um 20:39

Ich habe keinen Benziner, sondern den 1.7 CDTI in meinen GSI. Ich brauche ca. 10km Fahrt bis sich die Wassertemperaturanzeige überhaupt erstmal bewegt :) Erst nach 15km steht sie bei Betriebstemperatur, deswegen habe ich damals auch die Standheizung mitgeordert.

Es muss aber nicht gleich das ganze Auto vorgeheizt sein, deswegen kann ich auf das stromfressende Gebläse verzichten. Starten, Heizung an, warme Luft-reicht völlig, und ich muss nicht immer befürchten daß ich wieder Starthilfe brauche.

Eine Zweitbatterie wäre sinnvoll, aber ich will mir damit den Wagen nicht verbasteln und brauche den Platz im Innenraum. Ich war zu Anfangs(garantie)zeiten schon beim FOH weil ich dachte meine Batterie sei kaputt, aber er testete sie mit positivem Ergebnis und als ich vom Standheizungsbetrieb erzählte, war für ihn die Sache klar woran das lag. Er war auch der Meinung, daß eigentlich bei einer Standheizung eigentlich eine zweite Batterie drin sein sollte.

Aber weiss jemand nun ob sich das Gebläse ausschalten lässt?

hi

sollte es nicht funktionieren mit der programmierung.....muss wohl die radikalere lösung her. den lüfter manual abschalten.

wenn sie nur leer ist:

http://www.motor-talk.de/forum/lidl-ladegraet-wie-ctek-t1636899.html

ich hole es sobald es in WÜ im laden liegt.

hier ist ein sehr standhafter ersatz:

http://www.batterie-ecke.sagenet.de/ct_PRxc07.htm

eine zusatzbatterie MIT trennrelai(für standheizungs und zündungsbetrieb jeweils über relai!) wäre eine hawker sbs40 ;) ~10*25*20cm und reichlich strom vorhanden.

bye

Themenstarteram 21. November 2007 um 0:11

Zum Ladegerät:

Psst, nicht weitersagen. Heisses Ding. Will ich mir eh schon zulegen

Zur Powerbatterie:

Wow, 600A Kälteprüfstrom....Hammer. Sieht interessant aus! :)

Jetzt hast du mich doch über eine Zusatzbatterie nachdenklich gemacht... Wie soll das funktionieren? Wo kommt die rein? Wie wird das verkabelt?

Allerdings...wenn das viel Aufwand ist, sehe ich davon ab. Ich mag leider keine rollende Bastelkisten, das überlasse ich lieber dem nächsten Besitzer des Wagens :D:D

welche Strecke fährst du nach dem Heizungsbetrieb?

Man findet immer wieder die Regel Heizzeit = Fahrzeit. Dann gibts auch keine Probleme mit der Standheizung und der Batterie.

Themenstarteram 21. November 2007 um 6:40

Zitat:

Original geschrieben von midue

Heizzeit = Fahrzeit. Dann gibts auch keine Probleme mit der Standheizung und der Batterie.

Das kommt bei mir so hin! Auch wenn ich die Batterie mit dem Ladegerät ganz voll mache, sind gleich danach 30 min. Heizungsbetrieb schon kritisch... Aber daß die Batterie trotzdem was hat glaube ich nicht, da sie jetzt schon 3,5 Jahre drin ist und die ganze Sache von Anfang an war.

ich meinte eigentlich keine Zusatzbatterie, sondern tausche deine jetztige Batterie gegen eine mit größerer Kapazität aus!

Themenstarteram 21. November 2007 um 15:37

Zitat:

Original geschrieben von the_shaker_max

ich meinte eigentlich keine Zusatzbatterie, sondern tausche deine jetztige Batterie gegen eine mit größerer Kapazität aus!

ach so, zu schnell gelesen :) Ja, an das habe ich auch schon gedacht (88ah z.B.), aber eine größere Kapazität bringt leider auch eine größere Abmessung mit sich, und dann passt die nimmer rein. mit der jetzigen 70ah-Batterie ist die platzgrenze schon erreicht :(

ich würde eher auf einen Fehler im Standheizungssteuergerät tippen, normal ist das definitiv nicht.

Zu 99% werden die Gebläse auf der 1. oder 2. Stufe von der STH angesteuert.

Lass doch einfach die Gebläsestufe von 2 auf 1 umklemmen, so frisst er weniger Strom.

Oder was halt viele sagen, ne Batterie mit ner höheren Kapazität.

Themenstarteram 21. November 2007 um 20:48

Zunächst einmal zwischendurch danke für die rege Beteiligung und objektive Diskussion, finde ich echt gut :)

Leider ist es beim Gebläse so, daß auf Stufe 1 genauso viel Strom wie auf Stufe 2 verbraucht wird, da der "Überschuss" auf den kleineren Stufen nur in den Vorwiderständen "verbraten" wird. Ergo ist auf Stufe 1 genauso ein Stromverbrauch da wie auf Stufe 4. Mit dem Gebläsestufenschalter variiert man also nur die Größe des Widerstandes zum Gebläsemotor.

Die Vorschläge von Corsa249 und shaker max, eine größere Batterie zu verbauen, scheitern auch leider daran, daß die nächstgrößere Normgröße (88ah) zu lang ist, um im Motorraum untergebracht werden zu können. Meine jetztige 70er ist das Ende der Fahnenstange.

Midue regte an, daß die Standheizung nicht richtig funktioniere...leider muss ich auch da schon wieder Widerspruch einlegen :D. Zunächst: Ich habe mit dieser werksseitigen Eberspächer bereits eine Leidensgeschichte hinter mir.Ich habe bereits den zweiten Brenner auf Garantie drin, da der erste furchtbar qualmte und immer den Dienst quittierte.

Und beide hatten/haben den gleichen Stromverbauch, also ist das wohl normal mit der hohen Stromaufnahme, denke ich. Btw, hat da jemand andere Erfahrungen gesammelt?

Also ich kann mir nicht vorstellen dass es normal.

Dann dürften ja alle mir nem Benziner riesige Probleme haben dass das Auto nicht mehr anspringt, da ja der Benziner ne schwächere Batterie als der Diesel.

Gabs nicht acuh 74 Ampere?

Irgendwie kommt es mir shcon komisch vor, da ja der Standheizungsbetrieb völlig normal ist und dein Auto trotzdem anlaufen sollte!

hast du mal die Stromaufnahme und das Spannungsverhalten über den kompletten Heizungslauf gemessen? Vielleicht kann man daran was erkennen.

Themenstarteram 22. November 2007 um 21:32

Also die Batterie von einem Benziner hat es viel einfacher, da ein Diesel eine Startdrehzahl von ca. 100-200 Umdrehungen braucht, einem Benziner reichen schon um die 100 Umdrehungen oder gar noch weniger. Zudem hat es in einem Diesel ja viel höhere Kompression, die dem Starter zusätzlichen Widerstand bereitet.

Jo, Stromaufnahme und Spannung könnte ich auch mal messen.... ich habe aber fast die Befürchtung dass das normal ist: Beim Start braucht der Glühstift zum Zünden und Nachglühen Strom, die Dieselpumpe muss laufen, und dazu die elektrische Umwälz-Wasserpumpe, und am Ende des Heizzyklus muss der Glühstift gegen Verrussung wieder kurz angeheizt werden...das kostet mächtig Strom.

Ich fahre trotzdem doch mal nächste Woche zum FOH und frage mal was er meint, und zwar mit der Gebläseabschaltung per Tech2.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Während Standheizungsbetrieb Lüftung abstellen