ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W222 S350 Bluetec Motor startet nach Unfall nicht mehr!

W222 S350 Bluetec Motor startet nach Unfall nicht mehr!

Mercedes S-Klasse W222
Themenstarteram 5. Mai 2016 um 3:30

Hallo liebe Gemeinde,

ich habe ein riesen Problem mit nem S350 (w222) aus Baujahr 2015...

Der Wagen hatte einen Unfall, der Fahrerairbag und der rechte Sidebag sind gekommen.

Der Abschlepper hat das Auto auf unseren Hof gestellt und nun kriege ich ihn nicht gestartet... Wenn das Luftfahrwerk bzw. der Kompressor nicht beschädigt wären, würde ich ihn zu MB schleppen lassen und die könnten sich kümmern... Aber das Ding ist so tief, dass ich keine Chance habe ihn auf einen Anhänger zu bekommen...

Hat irgendwer eine Idee oder einen Tip, wie ich den Motor gestartet kriege, damit er hochfährt???

Danke im Voraus...

Beste Antwort im Thema

Ich frag mich sowieso was das soll. Bei einer 1 Jahr alten S-Klasse rufst du bei MB an und die schleppen dir das problemlos in die Werkstatt.... da würde ich nicht selber zu viel rumbasteln

44 weitere Antworten
Ähnliche Themen
44 Antworten

Du mußt den Baum aus den Zylindern puhlen, dann springt er auch wieder an.

Nee ehrlich, ich sehe da keine Chance. Durch den Crash kann alles mögliche beschädigt worden sein, ohne gründliche Kontrolle und Auslesen wird das nichts. Und wenn die Airmatic infolge des Crash abgesunken ist, gehe ich auch nicht davon aus, daß sie noch funktioniert und den Wagen anhebt.

Du brauchst einen Abschleppwagen mit Kran, der kann den Wagen aufladen und transportieren.

Schade um das Auto.

Warum hast den zu dir nach hause schleppen lassen?

Bj2015? S-klasse?

Hattest noch tape und ne Dose schwarz liegen und wolltest selber reparieren?

Wenn das DEINE sclass ist ruf bei MB an.....

Die werden dir den vom Hof holen wenn du das willst.

Wie stark ist das Auto denn beschädigt? Die Airmatic kann das Auto schon hochpumpen, auch wenn sie undicht ist. Wichtiger ist eher was alles kaputt ist. Wenn zB die Ölkühler kaputt sind, läuft dir das ganze Öl aus Motor und Getriebe aus, sobald der Motor anspringt.

Bei BMW gibt's in der Nähe der Batterie auf dem Haupt-Pluskabel eine Zündkapsel. Die geht hoch, sobald irgend ein Airbag auslöst und trennt damit die Batterie vom Starter und Lichtmaschine. Dementsprechend starten unmöglich. Erst wenn man sie wieder zusammensteckt, geht's wieder.

Ohne SD bekommst du ihn nicht an.

Themenstarteram 5. Mai 2016 um 14:35

Zitat:

@maxtester schrieb am 5. Mai 2016 um 10:25:06 Uhr:

Ohne SD bekommst du ihn nicht an.

Ich hab die aktuelle Stardiagnose, jedoch bricht die beim Kurztest immer unmittelbar vor Ende ab... Liegt aber definitv nicht an der SD, sondern an dem blöden w222...

Finde auch blöderweise den Menüpunkt zum Freischalten des Motorsteuergerätes nicht... Kann mir da vielleicht jemand weiterhelfen???

Ladegerät mit Stützspannung dran?

Unterspannung mag das Gedöne garnicht.

Bei mehr als 25A nur bei Zündung an kommst Du mit einer halbleeren Starterbatterie nicht mehr bis Ende Kurztest...

Themenstarteram 5. Mai 2016 um 14:48

Zitat:

@kappa9 schrieb am 5. Mai 2016 um 14:44:48 Uhr:

Ladegerät mit Stützspannung dran?

Unterspannung mag das Gedöne garnicht.

Bei mehr als 25A nur bei Zündung an kommst Du mit einer halbleeren Starterbatterie nicht mehr bis Ende Kurztest...

Ladegerät ist dran, sogar das von MB... Ich denke das das Motorsteuergerät gesperrt ist, jedoch finde ich in der SD die Funktion zum Freischalten nicht... Es ist zum verrückt werden...

Bei anderen Autos gibt es einen Crashschalter. Ich hatte das mal an einem Fiat Grande Punto.

Da musste ich über den Blinkerhebel eine Kombination eingeben, damit der die Benzinpumpe wieder freigibt,

Die SD gibt aber eine fehlernummer an.

Meistens klemme 30 und dann ist noch die frage welche Version du hast.

Der 222 braucht mindestens 70A.

Dadurch das die Airbags gekommen sind wurde auch die Pyrosicherung an der Batterie ausgelöst.

Das ist alles.

Dafür gibt es bei Mercedes Reparatur Sätze.

SD Fehlermeldungen, das wichtigste ist, die Nummer die im Bild rot eingerammt ist.

SD Fehlercode

Jo da stimmt was mit den Spannungen nicht.

Das war nur eine Beispiel Fehlermeldung und muss nicht, mir der Spannung zusammen hängen.

Aber das ist ein ganz anderes Thema.

Du kannst diesbezüglich Volvodriver schon glauben - der gutste ist vom Fach :-)

Die Fehler deuten auch genau darauf hin - Klemme 30 ohne Spannung.

Also: Entsprechend der WIS die Pyrosicherung instandsetzen und dann nochmal versuchen.

Batterie nach der Instandsetzung der Sicherung und vor der Diagnose laden nicht vergessen.

Zitat:

@maxtester schrieb am 5. Mai 2016 um 16:10:23 Uhr:

SD Fehlermeldungen, das wichtigste ist, die Nummer die im Bild rot eingerammt ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W222 S350 Bluetec Motor startet nach Unfall nicht mehr!