ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 Benziner beim Kaltstart schlechtes Anspringen

W211 Benziner beim Kaltstart schlechtes Anspringen

Mercedes E-Klasse W211
Themenstarteram 10. November 2019 um 11:56

Guten Tag

ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes Problem. Der Springt an ist aber ca. 2-3 Sek. auf ca. 300 - 350u/min und dann sackt der entweder wieder ab dann riche ich am Auspuff unverbrante Kraftstoff oder er schaft und geht nach dieser 2-3 sek. auf die Kaltstart phase ca. 1000 - 1100 u/min wie es auch eigendlich sein soll. Wenn ich den Motor danach ca. 5 - 10 sek. abstelle und es wieder Starte ist es alles normal wie es sein soll er macht dieses Symtom nicht mehr bis zum nächsten Kaltstartphase nach ca 8- 10 Std. wo der Motor wieder ganz kalt ist also sagen wir von abends bis morgens.

Folgendes habe ich über das MSTG abgecheckt:

-Ansauglufttem. Sensor passt mit Ausentem.

-Kühlflüssigkeitstemp. passt auch

-Zündkerzen sind neu und auch laut tester kein Fehlzündungen zur erkenen habe es beim Startvorgang auch ausprobiert wo er dieses Symtom gemacht hatte

-Luftfilter neu

-Kein Fehler im Fehlerspeicher und im Kombiinstrument

 

Zur Info: Vor ca. 7000 km wurde einen Prins Gas anlage neu Verbaut

Meine Frage jetzt woran kann es liegen das der nur 1x diesen Symtom macht???

Fahrzeugdaten : MB w211 2004 E200 Kompressor Automatikgetriebe ca. 56000 km gelaufen

Ähnliche Themen
16 Antworten

War das vor der Gasanlage auch?

Themenstarteram 10. November 2019 um 13:17

Weder vor noch nach also habe die Anlage Feb. 2019 einbauen lassen und 7000 km geafahren ohne probleme und seit dem es draußen kalt ist vlt. ist es auch zufall seit Oktober 2019 habe ich diesen Problem dürfte eigendlich nicht mit der Gasanlage zutun haben

Ich würde sagen da ist noch LPG in der Ansaugbrücke.

Themenstarteram 10. November 2019 um 13:33

Das habe ich mir auch gedacht entweder verbleinbt wie du sagst in der Ansaugbrücke LPG oder nach langerem stehen geht die Benzin zurück und es bildet sich im Benzinkraftstoffsystem luft bis er es entlüftet stottert / ruckelt er an diesen beiden Punkten bin ich noch dabei

Ich habe auch versucht morgens bevor ich den Motor im Kalten zustand gestartet habe auch den Kraftstoffpumpe 3-4 mal arbeiten lassen durch zündung aus und ein danach sprang der genauso schlecht an wie davor also dürfte es ja eigendlich nicht mit der Benzinleitung/ Einspritzung zutun haben aber wer weis

Also du meinst wenn er kalt ist muss er ja mit Benzin bis zu einem Motortemp. mit Benzin arbeiten da es aber kurzfirstig vlt. nicht der fall ist sackt der ab und ruckelt bis LPG verbrannt und Benzin eingespritzt wird????

Ja ich würde das mal durch eine Gas Werkstatt prüfen lassen. Wahrscheinlich ist ein Injektor undicht

Themenstarteram 10. November 2019 um 14:45

Also es ist die höchster wahrscheinlichkeit das ein Injektior der Gasanlage undicht ist als Luft in der Benzinkraftstoffsystem?? Den es muss ja wenn ich die Pumpe 3-4 mal ansteuere auch wenn es im Benzinsystem Luft währe müsse es sich ja dann mit der Ansteuerung der Kraftstoffpumpe wieder entlüften oder???

Themenstarteram 10. November 2019 um 17:44

Ich werde mal morgen den Benzinkraftstoffdruck überprüfen ob der Stabiel bleibt oder absackt und wenn da alles i.O. ist dann muss ich gucken ob es doch an der Gasanlage liegt bez. undichte Injektior

Ich Würde mal bevor du das Auto abstellst die letzten 500 Meter mal die gasanlage abschalten und sie erst nach dem starten einschalten

Themenstarteram 10. November 2019 um 17:57

alles klar das habe ich auch noch vor werde es ab morgen früh machen

Themenstarteram 12. November 2019 um 19:12

Ich werde ab heute bis wochenende nur mit Benzin fahren mal schauen ob es sich irgendwas verändert. Viele sind in der meinung dass das Fahrzeug mager oder zu fett läuft duch die Kennfeldoptimierung der Gasanlage. Wenn es sich was verändert dann muss glaube ich die Gasanlage eingestellt werden.

Warum lässt man sich bei den paar Kilometern pro Jahr eine Gasanlage einbauen?

Nach wieviel Jahren bzw. Kilometer rechnet sich sowas? Ohne Probleme bzw. Reparaturen dauert das doch Ewig.

Ich würde dem Umrüster die Kiste auf den Hof stellen.

Themenstarteram 15. November 2019 um 18:14

Ich habe ab Dienstag bis jetzt nur mit Benzin gefahren Dienstag morgens und abends habe ich immernoch den Selben Problem gehabt Mittwoch morgens wieder und so gegen mittags wollte ich gucken ob die AGR Ventil arbeitet dazu habe ich einen unterdruckpumpenwerkzeug genommen und ca. -1 bar unterdurck erzeugt am AGR und dan habe ich den schlauch vom Unterdruckwerkzeug schnell abgemacht damit ich hören konnte ob das AGR Ventil arbietet also hoch und runte geht. Da habe ich gehört das das Ventil auf seinem sitz gesessen hat dies habe ich 3x durchgeführt danach nach feierabend was dies fehler auf einmal weg er sprang gut an habe gesagt ok war vlt zufall bin immernoch mit Benzin gefahren nächsten Morgen hat der wieder gut angesprungen wie nach dem prüfen des AGR ventils und selben nachmittag hat der wieder gut angesprungen habe gedacht ok entweder das Kennfeld wurde wieder umgeschriben auf benzinbetrieb wie sein soll oder es ist doch das AGR ventil gewesen. Heute morgen habe ich den selben fehler gehabt bevor ich mit dem Unterdruckpumpenwerkzeug den AGR bewegt habe und heute nachmittag vor 1. Std war der selbe fehler wieder vorhanden und bin immernoch mit benzin nachhause gefahren als seit Dienstag morgens bis gerade bin ich nur mit Benzinbetrieb gefahren.

 

Jetzt meine frage an euch war das ein zufall das ich nach dem AGR ventil hin und her bewegt habe der fehler kurzzeitig weg oder kann es daran liegen. Ich habe jetzt am Montag Termin bei meinem Gas Werkstatt über Garantie lasse einmal die Anlage einstellen und prüfen.

mein nächster frage währe wenn es auch am AGR ventil liegt weil das Fahrzeug im Gasbetrieb zu Fett gearbeitet hat diesbezüglich vorkokung sein und das Ventil schließt nicht ganz zu im LL und im VL. Kann man den AGR ventil reinigen den ich habe über dem Membranfedergehäuse 2 schrauben gesehen d.h. man könnte dies ja aufmachen und reinigen. Sollte ich dies vor der Gasanlageneinstellung durchführen damit die Werte auch 100% stimmen oder soll ich erst zur Werkstatt (Gas) fahren und wenn der Fehler immernoch besteht es erst auseinander nehmen.

Ich meine es währe besser wenn ich es vorher machen sollte damit ich sehen kann ob dies wirklich verkokt ist.

Was sagt ihr dazu???

Themenstarteram 15. November 2019 um 20:21

A 002 140 62 60 diesen Teil meine ich das ist ja AGR Ventil oder???

Zitat:

@Black_Ops schrieb am 15. November 2019 um 20:21:45 Uhr:

A 002 140 62 60 diesen Teil meine ich das ist ja AGR Ventil oder???

Was kommt denn bei google raus, wenn du die Teilenummer dort eingibst?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 Benziner beim Kaltstart schlechtes Anspringen