ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204

W204

Themenstarteram 19. November 2019 um 20:11

Hallo an allen

Es geht um eine c Klasse 320cdi

Beim fahren ist einfach das Fernlicht und Handbremse Zeichen an Tacho gezeigt und auf einmal hat alles angefangen zu spinnen Radio ist aus gegangen dan wieder an und wider aus

Bin angehalten habe aus gemacht nach 5 min wollte wider anmachen ging nicht habe adac angerufen Fehler ausgelesen der typ meinte Can bus wäge wurde abgeschleppt und zu Mercedes Auto steht da seit 3 Tagen und die haben kein Fehler gefunden hat jemand von euch Erfahrung ? Danke

Beste Antwort im Thema

Nein aber ein guter Umgang & höflicher Ton gehören trotzdem dazu. Und wenn man hier schon umsonst antworten bekommt sollte man wenigstens die deutsche Rechtschreibung inkl Punkt & Komma besitzen damit man es den anderen nicht so schwer macht.

18 weitere Antworten
Ähnliche Themen
18 Antworten

Hallo und willkommen im Forum.

Eins vorweg: dein Titel ist mit „W204“ wirklich nicht gut. Du solltest ihn durch einen Moderator in irgendetwas umbenennen lassen, das auch mit deiner Frage zu tun hat, sonst werden das nicht viele anklicken hier.

 

Erste Frage: wie alt ist die Batterie?

Themenstarteram 19. November 2019 um 20:43

Hallo die Batterie ist von 2008

Dann würde ich es erst einmal mit einer neuen Batterie versuchen. 11 Jahre ist schon ein mehr als fortgeschrittenes Alter. Eine defekte Batterie löst nicht selten komische Reaktionen auf dem CAN-Bus aus.

Würde auch erstmal mit der Batterie anfangen. Selbst wenn die es im Endeffekt nicht wäre würde sie wahrscheinlich bald den Geist aufgeben.

Ansonsten würde mir noch die Vorsicherungsdose einfallen.

Bevor du danach fragst: Suche verwenden, oft genug drüber geredet.

Themenstarteram 19. November 2019 um 21:35

Auto steht seit 3 Tage bei Mercedes normalerweise die sollten geprüft aber die haben nix festgestellt und das ärgert mich so sehr

An die einfachen Lösungen wird oft nicht gedacht. Batterie tauschen ist nach 11 Jahren auf jeden Fall kein Fehler. Ich denke das ist damit dann auch schon gelöst.

Themenstarteram 19. November 2019 um 21:46

Ich werde morgen Anrufen. Ich bin gespannt was die nehmen für Fehlersuche obwohl da die nix fest stellen

Zitat:

@adrianw204 schrieb am 19. November 2019 um 21:46:47 Uhr:

Ich werde morgen Anrufen. Ich bin gespannt was die nehmen für Fehlersuche obwohl da die nix fest stellen

@adrianw204 und, kriegen wir noch das Ergebnis mitgeteilt?;)

Bei der "Mühe", die im ersten Post steckt, würde es mich wundern, wenn er sich nochmal einloggt für eine Rückmeldung.

Solche Threads sollte man meiner Meinung nach kommentarlos löschen. Müllt doch einfach nur alles zu.

Aber dieses Phänomen erreicht ja leider irgendwann alle Unterforen, wenn die Gebrauchtwagen für die Masse bezahlbar werden.

Themenstarteram 23. November 2019 um 20:25

Sorry habe nicht viel zeit gehabt

Bei Fahrer Seite unter die Fußmatte war fast 2cm voll mit Wasser und da befindet sich eine so wie Steuergerät und da war der Fehler also Kurzschluss

und da war voll Wasser

Woher die Wasser kam wissen die noch nicht

Ok ich rudere etwas zurück :D

Zitat:

@adrianw204 schrieb am 23. November 2019 um 20:25:18 Uhr:

Sorry habe nicht viel zeit gehabt

Bei Fahrer Seite unter die Fußmatte war fast 2cm voll mit Wasser und da befindet sich eine so wie Steuergerät und da war der Fehler also Kurzschluss

und da war voll Wasser

Woher die Wasser kam wissen die noch nicht

Hast du ein Schiebedach/ panoramadach?

Themenstarteram 25. November 2019 um 4:32

Ja habe ich

Dann würde ich mir die Abläufe genauer anschauen, die werden zu sein. Bekanntes Problem.

Bevor du jetzt fragst:

Benütz bitte die Suche wo sich die Abläufe befinden, gibt genug Beiträge.

Deine Antwort
Ähnliche Themen