ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 s203 c55 anlasser macht keinen mucke..

W203 s203 c55 anlasser macht keinen mucke..

Mercedes
Themenstarteram 20. Juli 2019 um 1:28

Der Benz stand jetzt eine Woche .wollte ihn starten zündung usw alles geht nur der anlasser macht keinen Ton ..das Kombi zeigt 12.3 v an die Batterie selbst gemessen hat 12.61 v also da dran scheint es nicht zu liegen ..hat einer nen Tipp wo ich ansetzen kann ? Lg

Ähnliche Themen
38 Antworten
Themenstarteram 20. Juli 2019 um 1:29

Schei** t9 ..mucks sollte in der Überschrift stehen

Anlasser fritte?

Klackt er wenigstens noch wenn du die Zündung drehst?

 

Während dem Anlassen soll mal jemand anderes beherzt mit nem Hammer gegen den Anlasser klopfen.

Wenn er dann anspringt isser hin bzw die Kohlen runter. Dann ab zum nächsten Schrott und nen neuen (gebrauchten) holen.

Themenstarteram 20. Juli 2019 um 7:17

Moin danke schonmal .hab schon zwei dreimal beherzt gegen gehauen .ein Klacken kann ich auch nicht hören .die spritpumpe hört man arbeiten und das war's .kommt man ja ohne motor raus glaube auch nicht dran um ihn mal richtig zu testen .wäre allerdings nur die letzte Option

Themenstarteram 20. Juli 2019 um 9:15

ich werde mir vllt vorher mal den sicherungskasten ansehen ,sicherung 52 soll wohl laut youtube(jedenfalls beim cdi) die sicherung für den anlasser sein ,und ein beitrag hat ich noch gesehen von nem relai was auch in diesem kasten sitzt (allerdings auch wieder cdi) ich berichte , für weitere ansätze bin ich natürlich mehr als dankbar . hab den wagen jetzt zwei wochen , sau viel zeugs für den angeblichem "perfektem zustand"erneuert(fahrwerk komplett,domlager,koppelstangen,handbremse,bremsbeläge,achsmanschette,lenkmanschetten,den ölwechsel spar ich mir jetz erstma noch) bin nur einmal tanken gefahren und der dank ist das der wagen nur nicht mehr starten will

Hi,

 

Je älter desto mehr Sachen kommen vor.

 

Km Stand ???

 

Öl mit 5W-40 wenn in der nähe Ölwechselstationen oder du hast guten Exemplar erwischt nur noch nachschütteln :)

 

Was zeigt Ganganzeige im Tacho an auch mal Versuch bei "N" zu starten.(wählhebel nackeln)

 

Sicherungen einmal umdrehen kann Allgemein nicht schaden,

da sie seit Jahren unbewegt stecken,aber es können pasr Temporer Speicher verloren gehen.

 

Viel Glück natürlich bringt

Auslesen mit Star D. und Adac

mitglied kostet dich ein Anruf.

 

 

P.s:

Als Geheimtip lass den Lichtmaschienen Regler erneuern,

kostet im Zubehör 40-50 Euro mit normalen Schrauben befestigt

(gut ansetzen,werden schnell rund) Teilenummer steht drauf.

 

Geht von unten sehr leicht,

da Sie nah am Krümmer sind,

Sterben Sie mit dem Alter plötzlich durch Hitze,

obwohl Kohlen gut sind,

aber Werkstätte verkaufen gerne komplette Lichtmaschine mit Abenteuerliche aus/einbauen.

Auch wenn das kein CDI ist wäre es ja ganz einfach an F 52 die Spannung zu messen oder da mal Strom drauf zu geben!?

Themenstarteram 20. Juli 2019 um 21:43

Tatsächlich war nur die Sicherung 52 durch ..hat ich wohl zuerst falsch geguckt ..die Sicherung fliegt aber bei jedem startvorgang wieder raus .Ursache sind die drei Kabel "zwei blau eins lila)die beiden blauen gehen zur Lima das lila zum anlasser kann auch gut sein das die serienfarben anders sind. da war auch vor mir schonma jemand dran .mach ich dann die Tage mal ordentlich.der LimaRegler kam schon neu .der Benz hat jetzt 259tkm auf der ihr und würde seit Jahren mit 10w60 befüllt was ich jetzt so beibehalten hab.dankt euch

Ok bei dem Km muss schon einiges gemacht worden sein,

solang mit 10W-60 Ölverbrauch sich im Rahmen hält ??????

 

Viel spass

Themenstarteram 21. Juli 2019 um 0:21

Ja ist einiges gemacht .bei 131 tkm kam kurbelwelle pleul Kolben.nocken, ventile, slk dtm getriebe.fächerkrümmer.software von der firma väth ..ich hab jetzt sämtliche verschleissteile erneuert ..ca. 1woche noch dann bin ich hoffentlich mit allem durch

Themenstarteram 21. Juli 2019 um 0:33

Ölverbrauch kann ich bis jetzt nur von der Aussage des Vorbesitzers ausgehen .je nach Belastung waren es 2l auf 5000 kilometer. Aber dafür sind se ja bekannt .

Ist dort eine 15a blaue sicherung drin?

Oder eine gelbe 20a Sicherung verbaut?

Denn da gehört neuerdings eine 20a sicherung hin.

Wenn diese trotzdem durchbrennt muss der starter, Anlasser ersetzt oder repariert werden.

 

Übrigens nutzt man mobil1 0w40 öl bei diesem Modell

Denn da gehört neuerdings eine 20a sicherung hin.

Nee das war eine "Abhilfe" für den CDI die zu 99% nichts gebracht hat.

Nein auch für die Benzin Motoren gültig. Beim 203 facelift egal welcher Motor ist auch eine 20a sicherung verbaut

Themenstarteram 21. Juli 2019 um 9:33

Ja da sitzt bei mir ne 15 a Sicherung .aber die saß ja da dann schon seit 2004 also jetzt ein 20a rein ok.sagt das mercedes ?Das stromführende Kabel zum anlasser werde ich erneuern .da war mal jemand dran .da wird auch der Fehler sitzen .10w60 erfüllt alle Kriterien hat halt nur keine werksfreigabe. da an meinem motor diese LeistungSteigerung stattfand ist das denke eine gute Wahl .Wird sich schon jemand was bei gedacht haben und läuft auch schon seid Jahren damit

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 s203 c55 anlasser macht keinen mucke..