ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. VW Polo GTI ( 6c Modelljahr 2016)

VW Polo GTI ( 6c Modelljahr 2016)

VW Polo 5 (6R / 6C)
Themenstarteram 21. August 2016 um 10:59

Turbo Defekt! Nach 5000KM.

Seit Dezember 2015 bin ich nun stolzer Besitzer eines Polo GTI. Die ersten 1500KM nicht über 4000U/Min. Ich hab das Auto in der Zeit nie unter 80 Grad Öltemperatur aus gemacht.

Vor 4 Wochen bin ich von Bremen nach Bayern gefahren. Ca. 600KM hin und 600KM zurück. Auto warm fahren und Turbo kalt fahren! Alles gemacht, auf dem Rückweg machte der Turbo beim Gasgeben andere Geräusche. Letzte Woche blubberte das Auto und sprang nicht mehr an. Lange Rede kurzer Sinn, der Turbo ist Defekt. Laufleistung 5800KM. Garantie ja extra 4 Jahre. Ich bin kein Heizer aber weiß jetzt auch nicht ob ich das Auto behalten soll????

Hat jemand ähnliche Erfahrung?

Ähnliche Themen
25 Antworten

Servus!

 

Mache dir mal keine Gedanken, der Turbo scheint generell ein paar Probleme zu bereiten. Meiner war nach 3000 Kilometern hin. Wird auf Garantie getauscht. Bin jetzt bei 12000 und keine Probleme mehr damit.

 

Gruß

 

Olli

Würde sagen behalten. So was kann passieren. Ist zwar sehr ärgerlich,aber hast ja Garantie. ;)

Themenstarteram 21. August 2016 um 11:27

Zitat:

@ultimo999 schrieb am 21. August 2016 um 11:03:18 Uhr:

Servus!

 

Mache dir mal keine Gedanken, der Turbo scheint generell ein paar Probleme zu bereiten. Meiner war nach 3000 Kilometern hin. Wird auf Garantie getauscht. Bin jetzt bei 12000 und keine Probleme mehr damit.

 

Gruß

 

Olli

Okay das macht Hoffnung. Danke!

Themenstarteram 21. August 2016 um 11:28

Zitat:

@Andreas01110 schrieb am 21. August 2016 um 11:04:30 Uhr:

Würde sagen behalten. So was kann passieren. Ist zwar sehr ärgerlich,aber hast ja Garantie. ;)

Okay, Danke!

...scheint generell ein paar probleme zu bereiten. schön pauschal. wie stützt du diese ausssge? @ultimo. 99% der gti 6c besitzer hatten noch kein problem mit dem turbo..

Leider doch. In einem anderen Forum sind es 5-6 Betroffene.

Bin auch einer davon! Km10.500, EZ09/15.

Ich weiß. Ich bin's

Marco

Themenstarteram 21. August 2016 um 14:17

Bei VW ist das Problem bekannt. Mein Werkstattmeister hat mir gesagt, der von VW, mit dem er den Fehler gesucht hat, per Ferndiagnosegerät , gesagt hat das diese Turbolader Serie Probleme machen KÖNNTE!

 

Der Morgen eingebaut wird soll keine Probleme mehr machen da er einer anderen Serie entstammt.

Themenstarteram 21. August 2016 um 14:33

Und: im Auto hat keine Kontroll oder Warnlampe geleuchtet. Ich war vor zwei Wochen schon da. Erst als der Auspuff blubberte und das der Wagen schlechter ansprang es also schlimmer wurde, konnte nun auch das Fehlerdiagnose Gerät Zündaussetzer regieren.

 

Als erste Maßnahme hatte VW mir einen Systemreiniger in den Tank kippen lassen. Hat nichts gebracht.

 

Das witzige war ja, dass ich Leistung hatte. Nur im Stand also Leerlauf und beim Kaltstart machte sich das bemerkbar. Und das komische zischen beim Gas geben. Was nur ich gehört habe.

Themenstarteram 21. August 2016 um 14:35

Es soll Zündaussetzer REGISTRIEREN heißen.

 

Ich hab dann bei jeden Start ein Video gemacht. So konnte ich beweisen das es stimmt! Ich froh als der Werkstattmeister anrief und sagte, dass hätte er nicht gedacht, dass der Turbo kaputt ist.

Gibt/Gab es für die Charge der betroffenen Turbolader eine TPI von VW?

Bislang betroffene Turbos stammen scheinbar alle aus dem Herbst 2015. Zumindest welche im Forum betroffen waren.

ok danke. hört sich nicht gut an. echt ein witz von vw wenn das öfter vorkommt. wie stellt man das fest wenn leistung da ist und er doch normal anspringt? was für anzeichen waren es bei dir, duc a6 ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. VW Polo GTI ( 6c Modelljahr 2016)