ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Variant TSI Startschwierigkeiten

VW Golf 6 Variant TSI Startschwierigkeiten

VW Golf 6 (1KA/B/C)
Themenstarteram 10. Januar 2021 um 13:47

Mein VW ist jetzt 66 k gefahren , habe ihn mit 46 k gekauft

Seit Monaten schwankt die Drehzahl manchmal vor roten Ampel von 900 geht dann auf 700 runter ,

Seit Wochen höre ich die Steuerkette wieder schreien im Kaltstart nach 4 Sekunden ist alles in Ordnung

Dazu kommen Startschwierigkeiten habe Videos gemacht versuche es gleich mal hochzuladen ,

Was bis jetzt gemacht wurden ist ,

Drosselklappe gereinigt

schon 2 Ölwechsel hinter mir ,

Wird Monatlich ausgelesen bis jetzt ohne Fehlermeldung

Steuerkette und alles was dazu gehört neu mit 56 K neu

Automatikgetriebe Neu instandgesetzt auch mit 56 k

Zündkerzen gewechselt

So langsam habe ich echt die Schnauze voll , so mein neuesten Problemen habe ich ihn noch nicht auslesen lassen kommt erst nächstes Wochenende

Laut Video in Ferndiagnose könnte vielleicht die Hochdruckpumpe sein

Das mit der Steuerkette sollen auch normale Geräusche sein im Kaltstart ,

Bin jetzt hier bei euch , um mir mehrerer Meinungen zu holen ,

Ansonsten habe ich keine Leistungsdefezite Drehzahl im Fahren gut , und wie geschrieben ist der Motor einmal leicht warm springt er wunderbar an ohne Kettengeräusch etc

Versuche jetzt mal die Videos hochzuladen . 1 Video mit Startschwierigkeiten , 2 Video wie er ohne Fehler startet

Ähnliche Themen
14 Antworten
Themenstarteram 10. Januar 2021 um 14:04

Musste auf Youtube ausweichen Video Nr 1

https://www.youtube.com/watch?...

Video Nr 2

https://www.youtube.com/watch?...

Hi,

HD Pumpe ist eine Idee. Aber die Pumpe sollte sich auch bemerkbar machen, wenn der Motor unter Last läuft. Aber du schreibst, das in dem Fall alles i.O. ist. Du kannst die Pumpe ja trotzdem mal ausbauen und eine kleine Inspektion machen (Aufwand hält sich in Grenzen).

MFG

Themenstarteram 10. Januar 2021 um 14:42

Vielen Dank , wird in der nächsten Woche gemacht ,

Nehmen wir mal an es wäre die Pumpe kann ich mit dem Auto den noch zu Arbeit fahren ?

Oder kann die Pumpe platzen und ich mache mir alles kaputt ?

Wenn du nicht gerade in Italien arbeitest, sollte der Weg dort hin kein Probelm sein. Es gibt Fälle, bei denen sich der Stösel der HD Pumpe auf dem Nocken verdreht und sich so langsam in die Nockenwelle einarbeitet. Aber das ist erstmal nur eine schlimme Vermutung, die so nicht zu erwarten ist.

TSI HD Pumpe

Bzgl Drehzahlschwankungen an der Ampel:

Ich könnte mir vorstellen, dass das mit einem unterschiedlich festen Druck auf die Bremse deinerseits zu tun haben könnte.

 

Sofern die Bremse nicht wirklich fest gedrückt wird, der Wagen jedoch dennoch steht, schleift die Kupplung im Stand beim DSG noch, sodass die Drehzahl bei den von dir ca 900 Umdrehungen liegt. Sobald die Bremse richtig getreten wird, sinkt dann auch die Drehzahl ab.

 

Daher beim DSG wichtig, die Bremse an der Ampel auch wirklich zu treten, um den höheren Verschleiß der Kupplung zu vermeiden.

 

Was das zweite Video angeht, daraus werde ich nicht ganz schlau - was soll uns das sagen oder beschreiben?

Themenstarteram 12. Januar 2021 um 6:11

Moin

Danke dir gut zu wissen ich achte mal mit der Bremse ,

Das 2 Video sollte eigentlich nur ein normalen Start zeigen ohne Startschwierigkeiten

Habe gestern doch leichte Leistungsdefezite gemerkt Berg hoch ,

Fehlerspeicher wird am Samstag ausgelesen bei mir

Ich finde eigentlich den Gedanken vom Testfuchs, die HD-Pumpe betreffend, sehr gut. Die Pumpe bzw. den Stößel und die Nockenwelle solltest Du auf jeden Fall überprüfen. Was ich mir recht gut vorstellen könnte ist - die Kraftstoffleitung bzw. Pumpe läuft leer. Vielleicht durch eine Undichtigkeit in den Motor (dann hast Du einen steigenden Ölstand und der Öl riecht heftig nach Benzin) oder irgendwelche Schläuche, Halteventile oder Dichtungen sind Undicht. Die Benzinsäule läuft dann in den Tank zurück oder es bildet sich mangels Druck Gas in der Leitung.

Wenn Du dann probierst zu starten ist die HD-Pumpe vielleicht leer und deswegen scheppert das so. Wenn er dann einmal gelaufen ist, also warm ist, dauert es erstmal wieder eine ganze Weile bis die Leitung erneut leergelaufen ist - deswegen springt er dann normal an.

Du könntest zur Diagnose mal auf einem Zündspule und Kerze rausmachen und gucken ob er überhaupt einspritzt (also Benzin aus dem Kerzenloch rausfeuert) wenn er so rappelt. Kappe auf die Zündspule o.ä. absichern damit der Nebel nicht zündet und ein paar Schritte zurück.

Themenstarteram 12. Januar 2021 um 15:24

Hi vielen Dank für eure Sachen , wie Testfee oben geschrieben hat , habe ich doch leichten Leistungsverlust berg hoch , habe ich erst heute gemerkt ,

Der Wagen wird am Samstag ausgelesen , werde euch berichten was drin steht die 15 KM Arbeitsweg , fährt er zurzeit super , startet direkt ,

Das mit der Zündspule und der Kerze sage ich mal meinen Mechaniker ;)

Für mich hört sich das so an als ob der NWV hier durchrutscht. Wurde beim Kettentausche der aktuelle Rep.Satz verbaut? Oder was genau wurde beim Kettenwechsel getauscht.

Die HD wird es nicht sein, da das Geräusch zu laut ist für eine defekte HD Pumpe.

Zumal der CAXA eine Rollstößelpumpe hat und keine Tassenstößelpumpe. Die Rollstößelpumpe kann sich beim CAXA nicht verdrehen.

Themenstarteram 13. Januar 2021 um 6:05

Moin Moin

Ich werde da nochmal nachfragen , aber eigentlich sollte alles getauscht werden bei dem Arbeitsaufwand ,

Was würde mich das kosten wenn es der NWV wäre ? ich ahne ja schlimmes :/

Um den NWV zu tauschen muss die Kette wieder raus.

Deswegen abklären was alles genau getauscht wurde.

https://shop.ahw-shop.de/...i-motor-steuerkettensatz-kettenspanner?...

Das hier ist der aktuelle Rep.Satz die Teilenummern stehen ebenfalls dabei.

Nockenwellenversteller 03C109088G dieser sollte aktuell verbaut sein. Ist er es nicht, wurde er auch nicht getauscht.

Da du ja vermutlich noch in der Garantie vom Kettenwechsel bist. Reklamieren, und darauf bestehen das der aktuelle Rep.Satz von VW verbaut wird.

Den nur mit dem aktuellen Rep.Satz von VW bekommst du die aktuellen Revisionen verbaut, welche Problemlos sind. Die Kettensätze welche im Handel zu kaufen sind garantieren dir nicht die aktuellen Revisionen.

Meine Kette wurde bei 104tkm mit dem aktuellen Rep.Satz gewechselt. Aktuell hat er 242tkm am Tacho und ist absolut still.

Themenstarteram 16. Januar 2021 um 12:24

Hallo wollte euch mal auf den laufenden halten heute war Auslesetag und alle Werte prüfen

Die Hochdruckpumpe war es nicht die hat gute Werte

Es ist der Nockenwellensensor mit 1 Fehlermeldung

Bei dem Steuerkettenwechsel wurde alles getauscht , welchen Steuerkettensatz er genommen müsste ich nochmal nachfragen

Der Nockenwellensensor klappert aber nicht. Wenn der einen Fehler wirft das die Zuordnung Nockenwelle-Kurbelwelle nicht passt ist wohl beim vorherigen Kettentausch was schiefgelaufen. Was die Hochdruckpumpe angeht hast Du meine Vermutung offenbar missverstanden.

Themenstarteram 17. Januar 2021 um 13:16

Jetzt machst du mir aber Angst , habe aber auch noch nicht die Bestätigung mein Mechaniker wollte sich mit dem Mechaniker in Verbindung der die Steuerkette gemacht hat ob er das so bestätigt

Ich persönlich kenne mich leider zu wenig aus mit Autos

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Variant TSI Startschwierigkeiten