ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Bora 1.9tdi läuft nur auf 3 Zylindern

VW Bora 1.9tdi läuft nur auf 3 Zylindern

VW Bora 1J, VW Golf 4 (1J)
Themenstarteram 14. Dezember 2019 um 2:36

Moin

Ich habe da ein Problem mit meinem bora, ich habe das Forum schon durchsucht aber

Habe nichts passendes gefunden.

Zu meinem Problem

Motor ist ein 1.9TDI ASZ mit 130ps

Laufleistung 310.000km

Der Motor läuft nur noch auf 3 Zylindern

Fehlerspeicher sagt

- Zündaussetzer Zylinder 4 Permanent.

Ich habe schon die Dichtungen der PD Elemente neu gemacht und das PD Element

Vom Zylinder 3 mit Zylinder 4 vertauscht um ein Defekt in der PD Einheit

Auszuschließen. Der Fehler besteht aber weiterhin auf Zylinder 4.

Habe mir dann den Kabelstrang angesehen und alle Verbindung auf Durchgang

Und richtigen Sitz geprüft das passt auch alles

Was könnte es denn noch sein ?

Der Fehler kam von heute auf morgen, kein erhöhter Ölverbrauch, Kein Öl im Wasser etc.

Ähnliche Themen
14 Antworten

Um sicher zu gehen kannst du mal eine Kompressionsmessung machen.

Ansonsten kommt ja dann immer noch kein Sprit an. Dann wäre noch der PD Kabelstrang ein Kandidat.

Beim Diesel ist ja sooo viel nicht.

Moglichkeit 1 wäre der Injektor also dein PD Element. Du sagst du hast schon PDs vertauscht. Also kann man das PD element selbst voraussichtlich ausschliessen.

Kabelstrang wäre noch bis zum MSTG zu messen und aucf Wackelkontakte zu prüfen.

Möglichkeit 2 die Kompression. Vielleicht ist dort ein Hydrostössel verschlissen und ein Ventil schliesst nicht mehr korrekt bzw ist der Ventilsitz ausgebrannt. Bei 310000 nicht sehr unwarscheinlich.

Also Kompression messen und ggf die Ventile mit dem Endoskop prüfen.

ggf Die Hydros prüfen ob da einer Weich ist von denen.

 

Damit würd ich jetzt erstmal weiter machen.

Hast du nur den PD-Kabelbaum im Kopf auf Durchgang geprüft oder den kompletten vom Kopf bis zum MSG auch? Würde da mal anfangen. Solltest du den Stromlaufplan brauchen, einfach melden.

Also Mein Lieber,

Wenn ein Pumpe Düse Element kaputt wäre, hättest du einen Fehler im Fehlerspeicher welcher dir das Signalisieren würde. Pde´s gehen zu 99% Elektrisch Kaputt, die Magnetspule (Das Seitliche Runde Teil) geht kaputt & verursacht einen Kurzschluss. Zum Absichern: Multimeter in die Hand nehmen und einen der Beiden Pins mit dem Motorblock verbinden und den Anderen jeweils an einen von den 2 Pins am PDE. Hat ein Pin Durchgang nach masse ist das PDE Defekt! Hat keins Durchgang, sind sie in Ordnung. Außerdem hast du die Pdes Vertauscht und der Fehler ist nicht mitgewandert, du kannst das also Ausschließen.

Als Nächstes Solltest du mal den Einsatz für das PDE Fotografieren und Hier posten, kann sein das ein Sitz aussgeschlagen ist und nicht mehr Abdichten kann. Weiter gehts mit der Nockenwelle, Die Nocken für die Betätigung der PDE auf Verschleiß Prüfen (Häufiger fehler wenn man kein ÖL Nach 505.01 Norm Verwendet). Die Nocken Nutzen ab und können kein Aussreichenden Druck mehr aufbauen...

Wenn das alles Soweit Passt solltest du die Kompression Messen um Fehler an Ventilen, Kolben Ausszuschließen!

Meine Vorredner Sagen etwas von Kabelbaum Etc, das ist Blödsinn. Wäre ein Kabelbruch (Egal ob im Kopf, oder zum MSG) hättest du einen Fehler Gesetzt bekommen das ein PDE nicht mehr Funktioniert. Wenn dein Fehler Permanent da ist, hätte Deine EDC15 das Sofort erkannt und dir gesagt das PDE Zylinder 4 ein Problem hat (eben weil ein Kabel keinen durchgang hat).

Manchmal Verursachen die Kabel im Kopf solche Probleme ohne eintrag im Fehlerspeicher, deswegen auf jeden fall den Kabelbaum im Kopf Tauschen!

 

Ich hatte vor Jahren mal einen Seat Leon welcher auf Zylinder 3 ein Defektes PDE hatte. Ich hab das Ding gewechselt und er wollte immer noch nicht Laufen (Fehler war dann auch Raus aus dem Speicher, hat alles Gepasst). KM Stand ebenfalls ~350 000. Was jetzt kommt ist kein Blöder Witz: Nach 2 Wochen dauersuchen hab ich beschlossen die Karre 20km auf den Schrott zu fahren. 5 km vor dem Schrottplatz auf ner Landstraße mit Steigung musste ich den 3 Zylinder dann mal Richtig hart Treten um hoch zu kommen, als ganz Plötzlich der 3 Zylinder wieder Zuschaltete und die karre wieder Lief. (Das ist kein Witz)! Hab ihn dann Verkauft und er Fährt Heute noch mit über 420.000 Km.

Der Zylinder war warscheinlich einfach nur komplett Voll mit Diesel und ÖL das mein Ausbau der PDES rein Läuft und musste erstmal da raus...

 

LG.

@Jonas,

Der PD Kabelbaum geht doch bis zu den PD Elementen, also unter dem Ventildeckel. Genau dort ist er auch thermisch höheren Einflüssen ausgesetzt. Dort gibt es öfter mal Probleme.

Warum ist damit der Kabelbaum ausgeschlossen? (denn genau um den geht es ja)

Ich meine den Kabelbaum im Kopf. Wird Seitlich mit einem Runden Stecker mit dem MSG Verbunden. Ich habe doch gesagt er soll ihn Wechseln, weil NUR dieser Manchmal Komische Fehler Verursacht die nicht im Fehlerspeicher Stehen.

@MVP-Cruiser hat geschrieben den Kabelbaum zum MSG kann es sein, das ist Quatsch. Wäre da ein Bruch würde es im Fehlerspeicher Stehen. So wars gemeint.

Zitat:

@Jonas6451 schrieb am 14. Dezember 2019 um 11:52:47 Uhr:

Ich meine den Kabelbaum im Kopf. Wird Seitlich mit einem Runden Stecker mit dem MSG Verbunden. Ich habe doch gesagt er soll ihn Wechseln, weil NUR dieser Manchmal Komische Fehler Verursacht die nicht im Fehlerspeicher Stehen.

@MVP-Cruiser hat geschrieben den Kabelbaum zum MSG kann es sein, das ist Quatsch. Wäre da ein Bruch würde es im Fehlerspeicher Stehen. So wars gemeint.

Da bin ich d'accord :)

Sorry, habe mich mal wieder (wie immer) bissel Doof ausgedrückt Schätze ich. :D

Recht habt ihr, vielleicht doch Zuerst den PD Ölkabelbaum wechseln und Berichten.

Ich schrieb nicht du sollst etwas wechseln.

Du sollst die Kabel durchmessen . Genau wie Wackelkontakt am Stecker können auch defekte Kabel also Wackelkontakt im Kabel in Betracht kommen.

Und nein auch das muss nicht immer im Fehlerspeicher abgelegt sein.

Und du sollst die Kompression messen. Vielleicht ist dort ein Hydrostössel verschlissen und ein Ventil schliesst nicht mehr korrekt bzw ist der Ventilsitz ausgebrannt. Bei 310000 nicht sehr unwarscheinlich.

Also Kompression messen und ggf die Ventile mit dem Endoskop prüfen.

ggf Die Hydros prüfen ob da einer Weich ist von denen.

Von Wechseln oder Austauschen habe ich nie ein Wort in den Mund genommen.

Mal richtig LESEN leute.

Das mit dem ständigen ich wechsel mal das oder Tausche das geht mir langsam gewaltig auf den Zeiger.

Wie wärs denn mal mit einer ANSTÄNDIGEN DIAGNOSE !!!OHNE TEILETAUSCH!!!

Und verdächtige Kabel kann man zum Prüfen auch BRÜCKEN so das man nicht gleich ein Ersatzteil kauft und verbaut. Boar heutztage die Mechatroniker... Tauschen ist das einzige was gelernt wird. Peinlich sowas.

Das in meiner Lehre 1997 hätts das nicht gegeben!!!

Und zumal heutzutage gibts Autodata , Foren , Apps , Diagnosegeräte...

Damals gabs nichtmal das Handy... Fachbücher konntest du lesen und den Rest selbst ausdenken.

Zitat:

@Jonas6451 schrieb am 14. Dezember 2019 um 11:36:33 Uhr:

Also Mein Lieber,

hättest du einen Fehler im Fehlerspeicher welcher dir das Signalisieren würde. Pde´s gehen zu 99% Elektrisch Kaputt,

LG.

Wer hat dir eigentlich den Blödsinn erzählt ?

die gehen sowohl auch Mechanisch kaputt und das 100% ein Fehler hinterlegt wird ist reines Wuschdenken :D :D

und auch die Docs haben von den Dingern so sooo viele gwechelt wegen mechanischem Verschleiss Ohne Fehlercode... also deine Ausführung basiert auf reinem Wunschdenken.

Sowas passiert übrigens gern wenn die trocken laufen oder in der Werke schlampig gearbeitet wird und dreck durch die seitlichen microbohrungen gerät.

Nichts desto trotz... er hat Zylinder 3 mit 4 Vertauscht und der Fehler ist NICHT gewandert.

Damit kann man das PD fast schon ausschlissen.

Aber die Hydrostössel steigen auch gern aus bei den Motoren. Die Ventile schliessen dann nicht 100% und es kommt zu aussetzern OHNE Fehlercode ;)

Teilsweise brennt auch etwas der Ventilsitz ab.

Also wäre Kompression messen nach dem Durchmessen der Leitungen der nächste Schritt.

Obwohl auch das nicht zu 100% sicher ist das nicht doch ein Ventil etwas undicht ist.

Man könnte das auch abdrücken Druckverlusttest und ggf auch Nebeltest machen.

Und natürlich die Hydros mal prüfen ob einer weicher ist und ebenfalls ne Endoskopuntrsuchung.

und zwar alles OHNE TEILETAUSCH

Alles klar. Super. Du hast so ziemlich das gleiche geschrieben was ich bereits gesagt habe. Kompression messen steht an erster Stelle.

Themenstarteram 14. Dezember 2019 um 23:24

So Leute

Ich bin sehr dankbar für die vielen Kommentare

Ich habe heute mal die Kompression gemessen

Zylinder 1 = 19bar

Zylinder 2 = 19bar

Zylinder 3 = 18,7bar

Zylinder 4 = 0,75bar ??

Da ist wohl was faul

Ich werde denn Kopf wohl mal abnehmen und schauen was da los ist

Bevor du den Kopf abnimmst nimm dir bitte erst ein Endoskop.

 

Schau dir die Ventile an.

Vielleicht ist ja auch nur eine Ventilfeder gebrochen oder ein Hydro defekt.

 

Mach einen Druckverlusttest.

Dann kannst du ggf schon sehen ob der Duck nach oben oder überbdie KW entweicht

 

Dann kannst du dich entsprechend vorbereiten.

 

Themenstarteram 15. Dezember 2019 um 23:53

Zitat:

@MVP-Cruiser schrieb am 15. Dezember 2019 um 01:21:27 Uhr:

Bevor du den Kopf abnimmst nimm dir bitte erst ein Endoskop.

Schau dir die Ventile an.

Vielleicht ist ja auch nur eine Ventilfeder gebrochen oder ein Hydro defekt.

Mach einen Druckverlusttest.

Dann kannst du ggf schon sehen ob der Duck nach oben oder überbdie KW entweicht

Dann kannst du dich entsprechend vorbereiten.

Danke das werde ich machen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Bora 1.9tdi läuft nur auf 3 Zylindern