ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. VR6 nimmt schlecht gas an

VR6 nimmt schlecht gas an

Themenstarteram 22. Dezember 2005 um 21:35

Hallo!

Habe seit paar Wochen das Problem, das mein VR6

2,8 mit rotierender Zündung seine Leerlaufdrehzahl schlecht hält, auch ab und zu aus ght und im ersten Moment ausm Leerlauf hinaus sich kurz verschluckt, dann geht er komischerweise. Problem tritt auch nur im warmen Zustand auf.

Fehlerdiagnose: Drosselklappenpoti.

den hab ich getauscht, den LMM, den Leerlaufsteller, den Drehzahlgeber, die Lambdasonde. Ich weiss nicht was ich noch machen soll...

Kann mir da einer weiterhelfen?

Muss dazu sagen ich hab vom 2,9er die Ansaugbrücke und die Drosselklappe drin. Problem war am Anfang aber komischerweise nicht da.

Ähnliche Themen
15 Antworten

abend.

wie sieht das Zündanlagenzubehör aus?

Kerzen, Kabel, Kappe, Finger??

Themenstarteram 23. Dezember 2005 um 8:43

Verteiler, Kappe, Kerzen sind neu, die Zünkabel hab ich überprüft. jetzt steh ich halt da und check gar nix mehr *schulterzuck*

vieleicht der Temperaturgeber?

Die freundlichen sollen mal Fehler auslesen und in die Messwertblöcke gucken. Die wird die aktuelle Kühlmitteltemperatur angezeigt. Dann kannste ja gucken, ob die der Temperatur entspricht, die dein Motor in etwa hat.

MfG

Themenstarteram 24. Dezember 2005 um 9:21

Meinst den gelben Fühler am Thermostatgehäuse?

Da hab ich noch einen da, hätt jetzt nichtgedacht das es daran liegen könnte.

Soll ich den einfach mal Tauschen?

Könnte Sinn machen, tritt ja nur auf wenn das Auto richtig warm ist aber auch nicht immer.

zieh mal den stecker vom Leerlaufregler ab und guck ob er dann ruig läuft. Ansonsten mal den stecker vom luftmengenmesser mal abziehen.

Themenstarteram 24. Dezember 2005 um 9:25

Zitat:

Original geschrieben von golomat

vieleicht der Temperaturgeber?

Die freundlichen sollen mal Fehler auslesen und in die Messwertblöcke gucken. Die wird die aktuelle Kühlmitteltemperatur angezeigt. Dann kannste ja gucken, ob die der Temperatur entspricht, die dein Motor in etwa hat.

MfG

noch mal kurz, warum zeigt das dann das Auslesegerät an und sagt mir Drosselklappentpoti, lambdaregelung und Drehzahlgeber?

Themenstarteram 24. Dezember 2005 um 9:26

Zitat:

Original geschrieben von neo1979

zieh mal den stecker vom Leerlaufregler ab und guck ob er dann ruig läuft. Ansonsten mal den stecker vom luftmengenmesser mal abziehen.

wenn ich den LMM ziehe geht er aus.

Ich geh mal schnell runter und zieh den vom Leerlaufsteller...

am 24. Dezember 2005 um 10:55

und????

Schlechte Gasannahme liegt auch oft am Hallgeber...unruhiger LAuf aber eher an der Zündung!

Wie hast du die Zündkabel überprüft?

Fehlerdiagnose:

Drehzahlgeber: normal...zeigt der an, wenn der Motor nicht dreht (is ja auch logisch, dass er da kein Signal bekommt)#

DK-Poti: kann vorkommen, schließt aber auch auf einen defekt.

Aber es kann sehr gut sein, dass es an der 2.9er Brücke und der 2.9er DK liegt....auch wenns jetzt erst auftritt.

Fräs dir lieber ne 2.8er DK auf und polier die von innen. 2.9er DK is Mist fürn 2.8er weil die einfach zu groß ist.

Da verschluckt der sich eben!! Kannste die grad ma umbauen auf die originale?

Themenstarteram 24. Dezember 2005 um 11:37

Zitat:

Original geschrieben von BlueFreakVR6

und????

Schlechte Gasannahme liegt auch oft am Hallgeber...unruhiger LAuf aber eher an der Zündung!

Wie hast du die Zündkabel überprüft?

Fehlerdiagnose:

Drehzahlgeber: normal...zeigt der an, wenn der Motor nicht dreht (is ja auch logisch, dass er da kein Signal bekommt)#

DK-Poti: kann vorkommen, schließt aber auch auf einen defekt.

Aber es kann sehr gut sein, dass es an der 2.9er Brücke und der 2.9er DK liegt....auch wenns jetzt erst auftritt.

Fräs dir lieber ne 2.8er DK auf und polier die von innen. 2.9er DK is Mist fürn 2.8er weil die einfach zu groß ist.

Da verschluckt der sich eben!! Kannste die grad ma umbauen auf die originale?

Ich hab ja jetzt alles getauscht und das mit dem Leerlauf und schlecht Gas annehmen ausm Leerlauf ist nicht weg.

Werd im Laufe des Tages noch mal die 2,8er Klappe einbauen dann gugg ich mal und poste hier

 

Dann lass ich meine 2.8er Klappe vom Kumpel auffräsen und gut ist.

Bringen die Nocken vom 2,9er was? Hab die noch hier liegen.

Nur das Steuergerät find ich nix mehr *hmpf*

Aber egal, nächstes Jahr kommt eh der Turbo :D

am 24. Dezember 2005 um 12:34

Zitat:

Original geschrieben von ozturbo

Ich hab ja jetzt alles getauscht und das mit dem Leerlauf und schlecht Gas annehmen ausm Leerlauf ist nicht weg.

Werd im Laufe des Tages noch mal die 2,8er Klappe einbauen dann gugg ich mal und poste hier

 

Dann lass ich meine 2.8er Klappe vom Kumpel auffräsen und gut ist.

Bringen die Nocken vom 2,9er was? Hab die noch hier liegen.

Nur das Steuergerät find ich nix mehr *hmpf*

Aber egal, nächstes Jahr kommt eh der Turbo :D

Steuergerät vom 2.9er würd ich ma draußen lassen....die Nocken kannste reinmachen. Spürbar wirste den Unterschied nicht merken. Is ja auch nicht viel Unterschied. Die Werte sind ja auch nur so im Grenzbereich, ohne was neu einstellen zu müssen oder das STG anpassen zu müssen....von daher.

Wenn der Motor ma auf is, würd ich die reinsetzen, aber die Arbeit zu machen nur wegen den Nockenwellen??!! wie gesagt, es wird dich nicht vom Hocker reißen...der Turbo allerdings schon!

War der LMM wirklich ein Neuteil ?

Themenstarteram 24. Dezember 2005 um 13:39

Zitat:

Original geschrieben von Stefan7777

War der LMM wirklich ein Neuteil ?

ich hab 3 Gebrauchte und einen NigelNagelneuen von Bosch. Bei allen 4 wenn ich Durchtausche ändert sich nichts.

am 24. Dezember 2005 um 13:56

liegt ja auch evtl. nicht am LMM sondern vielleicht an der Drosselklappe.

Eigentlich sollte der Motor nämlich auch nicht ausgehen, wenn man den LMM abzieht. Dafür hat das STG ne Notlauffunktion, wobei es dieses Signal durch ein anderes errechnetes ersetzt, wie beispielsweise aus DK-Poti, Wassertemperatur usw.

Wenn jetzt aber die Drosselklappe auch nicht original ist...rafft dies auch das STG nicht und daher wird der unruhige Leerlauf und die schlechte Gasannahme kommen!

am 10. Februar 2006 um 22:04

hy!

also ich weis ja nicht ob du schon deine lamdasonde gewechselt hast!!mach mal nen abgas test!!lass die zwei neuner brücke drauf das macht normal nichts!!

und jetzt mal für alle 2,8 und 2,9 nocken und oder kopf ist alles gleich!!

mfg mistersix

Deine Antwort
Ähnliche Themen