ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo

Guten Abend,

hier ist wieder Polo6N2 mit dem VolvoV70. Danke nochmal für Eure Antworten im Öl Threat bei mir. Ich werde jetzt Wohl das Mobil 1 ESP 0W-30 nehmen, der Ölwechsel ist Ende des Monats dran. Hatte im Öl Threat auch noch eine längere Antwort geschrieben, aber dachte das es der Übersicht halber wohl besser ist einen neuen Threat auf zu machen für meine geplanten Reparaturen am Volvo. Deshalb kopiere ich die Antwort hier einfach nochmal rein.

Gestern ist mir der Hebel der Drallklappe abgefallen und der Motor ist in den Notlauf gegangen, ich hatte erst Todesangst und dachte "ohh nee... nach 2000km schon wieder sonstwas kaputt" . Habe den Hebel dann leicht abgefeilt damit er schmaler wird und die Kugel ein wenig weiter durch guckt und dann das überstehende Ende der Kugel an der Drallklappe, mit einem Feuerzeug heiß gemacht und mit einer Rundfeile den heißen Kunststoff über den Rand des kleinen Hebels geschoben. Nun hält es erstmal wieder, anders war da leider nichts mehr zu reparieren, die Kugel ist total ausgejackelt und mit einem Bohrer oder anderem, komme ich nicht an die Kugel vom Drallklappenhebel.

Falls man da ran kommen würde, würde ich einfach ein Loch in das Kugelgelenk der Drallklappe bohren und eine mini kleine Spaxschraube mit einer großen Unterlegscheibe da ran schrauben, dann fällt der Hebel nie wieder runter und da die Drallklappe kleinen Widerstand bei der Betätigung hat, sollte der "Arm" auch mit einem kleinen Loch darin noch halten. Aber da an der Stelle sowieso ein wenig Öl heraus kommt, also wirklich nur minimales schwitz-öl, werd ich die Drallklappe wohl mal wechseln, kostet ja nicht die Welt. Und dann werde ich gleich ein kleines Loch in die Kugel bohren und den Hebel so sichern wie beschrieben. Da ich momentan aber noch mit einem Problemchen hadere, warte ich damit erstmal noch ab. Denn falls das Problem von einem Injektor kommt, kann ich die Drallklappe im gleichen Zug mit dem Injektor/ den Injektoren ersetzen und muss die Rohre der Düsen nur einmal lösen. Ich werde die alten dann erstmal wiederverwenden. Falls es irgendwo leckt nachher, kann man ja immernoch das Röhrchen ersetzen, 10nm+90° ist richtig bei den Rohren vom Rail zum Injektor?

 

Ich hab allerdings momentan noch folgendes Problem, was wirklich nervig ist, immer wenn ich schalten will und einkuppel, fällt die Drehzahl erst auf ca. 1500 Upm ab und dann nach 1 Sek erst in den Leerlauf, also die Drehzahl geht beim Schaltvorgang nicht sofort in den Leerlauf. An was kann das liegen?

Ich dachte zu aller erst an die Injektoren und wollte mir schon ein Rücklaufmengen Messkoffer bei Ebay kaufen, gibts ja für 20€. Wobei es da auch jegliche anderen gleich großen Gläser tun sollten, vielleicht bastel ich mir so ein Teil auch selbst. Aber als ich gestern den Fehlerspeicher ausgelesen habe, waren dort;

Luftmassenmesser - Signal fehlerhaft - sporadisch

Lambda Sonde - Signal fehlerhaft - sporadisch

 

drinnen. Ich denke der LMM Fehler kommt automatisch, wenn die Drallklappe nicht so funktioniert wie sie soll. Gaspedal sagt 100% aber es kommt viel zu wenig Luft durch den LMM, da die Drallklappe ja sperrt - Fehler LMM.

 

Habe die Fehler dann gelöscht und heute nochmal abgefragt, heute stand nichts mehr vom LMM, nur noch Lambda Sonde Signal fehlerhaft sporadisch war vorhanden. Weiß jemand welchen LMM Wert das Auto im Leerlauft haben muss? Ich könnte das ja mal mit dem Delphi Tester überwachen. Da der LMM Fehler allerdings bis jetzt nicht wieder reingekommen ist, wird wohl eher die Lambda Sonde einen weg haben? Ich weiß auch nicht ob die schon getauscht wurde, werde da morgen mal in Ruhe nachschauen. Vielleicht wurde ja auch schonmal so eine Zubehör Sonde eingebaut, die hat doch andere Kabelfarben wie das Original, grau-grau-schwarz-irgendwas.

 

Dadurch dürfte das Auto aber dann trotzdem keine Leerlauf Probleme haben oder? Leistung ist noch da, wobei ich manchmal das Gefühl habe das es an einem Tag ein wenig besser oder schlechter ist wie an anderen Tagen.

Oder, der Leerlaufregler in der Saugrohrklappe? Was sagt Ihr dazu? Ihr kennt Euch ja mit Volvo sicher schon ein wenig besser aus wie ich. Ansonsten habe ich nur, wenn ich den eiskalten Motor starte für ca. 30 Sek. nach dem Start ein ganz leichtes rucken, hört sich an als wenn alle paar Umdrehungen ein Zylinder nicht zünden würde, die Drehzahl schwankt nicht, es ist nur ein kurzes rucken. Nach 30 Sek. läuft er dann allerdings schön ruhig, wenn ich den Motor vorher mit der Standheizung erwärme, habe ich dieses Problem nicht, im warmen Zustand tritt es auch nicht auf. Eventuell GLühkerzen? Wobei ich keine Startschwierigkeiten habe, er sprang bis jetzt jedes mal nach ein paar Sek. orgeln an. Also schließe ich die jetzt erstmal aus was da betrifft. Was mit aufgefallen ist, das der gute mit einer frisch geladenen Batterie deutlich besser ansprang, hatte letzte Nacht das Ladegerät dranne. Vielleicht gönne ich ihm auch mal eine neue Batterie.

Die Lambda Sonde setzt den Fehler jedenfalls immer wieder rein, habe ihn heute auch nochmal gelöscht. Also scheint dort irgendwas nicht zu stimmen, wenn der Lambda Wert nicht passt, dann passt natürlich auch die gesamte Verbrennung nicht. Ich werde nochmal den Stecker kontrollieren, ansonsten bestelle ich mir eben eine neue. Oder was meint Ihr dazu? Könnte der Lambda Fehler auch von nicht-wie-gewohnt funktionierenden Einspritzdüsen kommen? Ich würde einfach mal die Rücklaufmengen der Düsen prüfen, dabei sollte man ja deutlich sehen können welche noch im Lot sind und dann die dementsprechende Düse/Düsen mit derselben Typ-Nummer generalüberholt kaufen und einbauen.

Muss man die Düsen eigentlich anlernen? Habe hier auch schon viel gelesen und manche sagen ja, manche sagen nein, wenn sie dieselbe Typ Nummer hat wie die alte. Untertourig, unter 2000 upm fährt er auch ein wenig rau, wobei ich nicht weiß ob das bei einem 5 Zylinder nicht doch normal ist. Ich achte nun natürlich genau auf jede Kleinigkeit, da ich den dicken wieder schön herrichten möchte.

Ansonsten bin ich mit dem Auto wirklich sehr zufrieden. Leistung reicht aus um gut vorwärts zu kommen, Verbrauch von 6-6,5 Liter trotz täglicher Nutzung der Standheizung und der Volvo ist ja wirklich meeegamäßig komfortabel, das ist wirklich ein Gefühl als würde ich mit meinem Sofa durch die Gegend fahren. Und KEIN Rost, wirklich kein bisschen Rost, weder unter, noch über noch neben dem Auto und das bei einem Alter von 14 Jahren. Ein wirklich tolles Auto und ich werde jetzt wohl auch bei Volvo bleiben, bin ja eigentlich ein VAG Freak, da ich dort auch gelernt habe, aber jetzt werd ich wohl zum Elch-Freak mutieren. Wirklich ein klasse Auto, ich bin sehr zufrieden. Und bei einem Auto was 270000 km runter hat, kann auch mal was kaputt gehen, deswegen bin ich nicht sauer auf den dicken :) der kriegt jetzt erstmal eine Verschleißteil-Kur von mir. Am Samstag werden Zahnriemen und Wasserpumpe, sowie das untere Motorlager gewechselt. In der nächsten Zeit kommen dann alle vorhandenen Filter und das Öl neu. Und dann gibts noch schöne Alufelgen für den Sommer. Nach und nach werde ich den guten jetzt Stück für Stück wieder herrichten, bei der KM Laufleistung mach ich mir eigentlich keine Sorgen das der Motor den Geist aufgibt. Im Innenraum fällt nur der Stoff der A-Säulen Verkleidung ab, bin am überlegen den Stoff abzureißen und dann die Verkleidungen mit Nassschleifpapier schön blank zu machen, sieht bestimmt besser aus wie der Stoff der da jetzt runter hängt. Denn 120€ werde ich nicht ausgeben für zwei neue Verkleidungen, dafür bin ich zu geizig.

 

Mein Polo 6N2 mit dem drei Zylinder 1,4 TDI Pumpe-Düse Motor, hat jetzt 400000 km runter und noch den ersten Turbo Lader sowie Pumpe-Düse Elemente. Und der Motor läuft noch wie eine eins, ich hab da noch nie Öl nachkippen müssen. Da sollte der robuste 5 Zylinder ja noch weit länger halten und um Rost brauche ich mir scheinbar auch keinen Kopf machen, also gehe ich nicht davon aus das der Motor mich im Stich lässt. Dieses Problem mit der Drehzahl nervt mich allerdings, denn so ruckt es natürlich auch bei zügiger Fahrweise ordentlich beim Schalten.

Das Problem mit den losen Antriebswellen Schrauben habe ich übrigens behoben. Habe von der Arbeit einen Gummipuffer mitgenommen der wirklich absolut haargenau in den Hohlraum unter der U-Scheibe passt. Die Schrauben haben sich auch noch nicht wieder gelöst, obwohl nur mit 35nm+90° festgezogen, wie vorgeschrieben. Falls sich doch nochmal eine verabschiedet, werde ich die Schraube mit dem blauen Loctite einkleben. Ich denke nicht das es da in Zukunft beim lösen Probleme geben wird dadurch.

Ein paar Kleinigkeiten sind sonst noch zu machen, ein PDC Sensor defekt, Tankklappe verriegelt nicht und der Stoff der A-Säulen hält nicht mehr, das sieht natürlich schäbig aus. Um 130€ für zwei neue Verkleidungen auszugeben bin ich aber zu geizig, gebraucht finde ich nichts. Eventuell reiße ich den Stoff dort ab und schleife die Verkleidungen mit Nassschleifpapier schön eben. Sieht bestimmt besser aus wie die Stofffetzen die dort jetzt runter hängen.

Weiß jemand was es kostet einen Schlüssel ohne Funkfernbedienung bei Volvo nachmachen zu lassen? Nur als Ersatz, da ich nur den einen habe. Ich will nachher nicht doof dastehen wenn ich den mal verbasel.

Morgen bekommt er einen neuen Zahnriemen+ Wapu und ein neues, unteres Motorlager.

Danke schonmal für die Zeit die Ihr Euch nehmt um den langen Beitrag zu lesen und für eventuelle Antworten :) und einen schönen Abend. Eventuell ist hier ja jemand der sagt "ach, datt Problemsche kenn ick, wackel an dem Stecker und spuck dagegen, dann lüppts wieder mit dem Leerlauf." Hier sind ja doch einige Volvo-versierte Schrauber. Habe auch schon etliche V70 II Threats durchgelesen um über alle evntualitäten vorbereitet zu sein. Jedes Auto hat seine eigenen Wehwehchen.

Grüße,

Polo6N2 mit dem VolvoV70.

Ähnliche Themen
36 Antworten

@Peak_t

Ich versuche nur immer die Probleme gut zu umschreiben^^ ich merke immer garnicht das der Text schon so lang ist und versuche das alles nur irgendwie nachvollziehbar zu umschreiben. Und vielleicht ist es für den einen oder anderen ja interessant z.B. das Drallklappen Problem so dauerhaft zu beheben, habe hier auch schon viel darüber gelesen, mit dieser Schraube+U-Scheibe Methode, sollte das Problem doch dauerhaft behoben werden.

Ich denke beim Automatik braucht man diese Komfort-Drehzahl garnicht, das Getriebe macht ja alles von selbst. Ich hätte auch gerne einen Automatik Volvo gekauft, aber ich hatte Angst das es da bei so hohen Laufleistungen dann zu Problemen kommt, so viel Geld habe ich leider nicht über. Es ist halt auch einfacher mal ein Schaltgetriebe rauszunehmen z.B. wegen der Kupplung.

Es könnte natürlich schon sein dass das so gewollt ist mit der Drehzahl, gerade wenn so viel Leute dasselbe "Problem" haben. Aber ich komme damit ehrlich gesagt nicht zurecht, sowas kenne ich eben auch nicht.

Beim nächsten mal wenn ich auf der Bühne bin, werde ich den ganzen Ansaugtrakt nochmal überprüfen. An dem Kunststoff Rohr vom Turbo zum LLK, schwitzt auch ein wenig Öl raus, habe ich gestern gesehen. Aber im Normalfall würde ich doch dann einen Fehler in der Ladedruckregelung bekommen, wenn dahinter irgendwas undicht ist. Leistung ist ja auch vorhanden, der geht nach vorne wie Sau bei dem Gewicht was er hat.

@Boogiessundance

Melde Dich bitte mal zurück ob Du das Problem mit dem Tausch der LS beheben konntest. Vorstellen kann ich mir eigentlich nicht das es daran liegt, aber man lernt ja nie aus. Ich bin auch seit 8 Jahren raus aus dem KFZ Bereich und habe nur ein Jahr als Geselle in dem Beruf gearbeitet, da verlernt man auch vieles wieder wie die ganze Motorsteuerung funktioniert.

Und nochmal unabhängig zu dem Problem am Auto, ist es möglich den Nickname noch ändern zu lassen?

... na ja... ein Automatikgetriebe bekomme ich mit Chance für 500,- plus Einbau bin ich um bei 1000,- ... lass mal nur die Kupplung mit ZMS machen... :eek:... da legst di nieder... :D und mein Automat mit 440tkm funzt einwandfrei... von daher ist es fraglich was günstiger ist... ;)

Lambdasonde kann da schon mit spielen... beeinflusst ja schließlich die Einspritzung... würde ich nicht ganz von der Hand weisen... wie Undichtigkeiten im Ansaugtrakt und an den Schläuchen auch... ;)

@Peak_t

Das stimmt wohl, ich hoffe das ZMS hält noch einige Zeit :D vielleicht habe ich auch Glück und es wurde schon einmal gewechselt, der ist lückenlos scheckheft gepflegt. Ich denke man kann mit beidem Glück oder Pech haben, aber ich habe bei Audi und Mercedes schon viel von Problemen mit Automaik Getrieben gehört, deshalb bin ich davon momentan ganz ab. Vielleicht in Zukunft mal, man wird ja auch älter :D

Hast Du auch den D5 Motor drinnen? Was verbraucht der Automat denn? Ich bin mit dem D5 bei normaler Fahrweise bei 6 - 6,5 Litern. Finde das für den Motor un d für das Fahrzeuggewicht, völlig ok. Der Polo hat 5 - 5,5 Liter genommen, damit bin ich aber auch immer wie ein wilder gefahren, mit dem Volvo fahre ich sehr gemütlich.

Ich werde auf jeden Fall nochmal den Ansaugtrakt überprüfen bevor ich die Lambda Sonde tausche. Beim nächsten mal auf der Hebebühne werde ich die Rohre mal alle abgehen und mit Bremsenreiniger absprühen. Vielleicht liegt es ja wirklich an einer Undichtigkeit im Ansaugtrakt. Gibt es dort vielleicht bekannte Stellen/ Probleme?

Schönen Rest- Sonntag ansonsten noch.

... ja... Auto eben... fängt mit A an und hört mit O auf... you never know... :D

Hab den 2.5T drin... bewusst... weil mir eben an dem D5 zu viel Gedöns dran ist... und Steuern sind hier in S für den Diesel 3 mal so hoch... da lohnt der Diesel für mich nicht.

Der 2.5T hat auch ordentlich Bums... 320 NM Drehmoment... kommt dem Diesel sehr nahe... der 2.4T hat nur 270 NM, also spürbar weniger und der braucht auch mehr... um bei 11L bei mir... der 2.5T Automat gönnt sich zwischen 8.5 und 9,5 Liter... für den Wagen durchaus akzeptabel... ist ja kein Joghurtbecher... :D

Das stimmt wohl, gerade bei so alten Kisten muss man immer Geld für Reparaturen mit einplanen, was in meinen Augen auch völlig OK ist, solange es nichts großes ist. Dafür bezahlt man ja eben auch weniger Geld, man muss aber schon selbst schrauben können oder jemanden haben, damit sich sowas rechnet.

Schöner Motor, der geht bestimmt auch gut nach vorne. So ein 5 Zylinder hat auch Charakter, ein Arbeitskollege fährt den neuen Audi RS3 mit dem 2,5T und ich glaube 367 PS und serienmäßigem Klappenauspuff, der hört sich auch so böse an, 5 Zylinder eben. Aber das merkt man dann eben auch beim Verbrauch. Für mich rechnet sich leider kein Benziner weil ich schon 1400km im Monat nur zur Arbeit fahre. Vielleicht gibts irgendwann noch einen mit Saisonkennzeichen, dachte da an den Audi S3 8l, viel Leistung für wenig Geld.

Mit dem ganzen Gedöns hast Du natürlich recht, aber bis auf den Turbo, das Getriebe und den Motorblock, sind alles in meinem Auge nur Kleinigkeiten. Und wenn man weiß wie man mit einem Turbo Motor fahren muss, dann hält der Lader auch lange. Mein Polo hatte bei 400'000 km noch den ersten drinnen und der hat noch Druck gemacht. Das ist alles immer eine Sache wie mit dem Auto umgegangen wird.

Und was mir gerade noch einfällt, ich habe gestern gesehen das von meinem hinteren, linken Rücklicht, diese Außenleuchte die zur Seite geht keine Funktion mehr hat. Keine Ahnung ob das die US-Version ist, jedenfalls sieht es an der rechten Seite so aus als wenn da 4 kleine LED's drinnen stecken, auf der linken Seite, wo nichts mehr leuchtet, sieht man nur 4 Löcher. Kann man diese LED's oder die Lampen, einzeln ersetzen oder sind die fest in der Rückleuchte verbaut? Habe gestern mal versucht die Leuchte auszubauen aber die hängt ja hinter dem oberen Teil und im dunklen habe ich keinen Bock mehr gehabt da rumzufummeln, nachher fallen mir die Schrauben in die Säule.

Auf diesem Bild sind diese 4 LED's, oder normale Leuchten, zu sehen:

https://i.ebayimg.com/00/s/MTYwMFg5MDA=/z/zZ4AAOSwDoNdxXIA/$_59.JPG

Die gibts bei Kleinanzeigen für 100€, aber nur wegen 4 LED's geb ich keine 100€ aus, da löt ich mir die lieber selber neu ran. Einzeln finde ich diese "LED Platte" auch nicht.

... die LEDs hat meiner noch nicht... kamen erst 2005 beim V70 / XC70 meine ich... auch gut, was nicht da ist geht auch nich hops... :D

So viel ich weiß sind die LEDs fest drin... sehe ich öfter das da welche nicht gehen... vllt. hat da bei dir schon einer dran rum geprökelt... ;)

Das stimmt wohl :D mich ärgert es natürlich jetzt wo ich es weiß, weil ich den guten wieder schön herrichten möchte und sehr penibel bin. Schade, ich dachte das ist vielleicht eine LED-Platte die man ausbauen und tauschen kann. Aber 100€ für eine neue Rückleuchte, ist mir das auch nicht wert. Eventuell bau ich die irgendwann mal auseinander und löte da neue LED's rein, falls man da ran kommt.

Nervig finde ich das man die obere Leuchte wohl mit ausbauen muss um die untere raus zu bekommen und die obere ist irgendwie in der Dach-Zierleiste verhakt :D . Da ist es ja einfacher den Zahnriemen zu wechseln :D

Aber erstmal werde ich das dann so lassen wie es ist, schade, sieht ja wirklich schick aus.

... irgendwo muss ja der Haken sein an dem Auto... :D

@Peak_t

Wenns nur das ist, kann ich mich damit arrangieren ;)

Bin heute nochmal ein wenig durch die Gegend gefahren und habe schalten geübt. Bei normaler Fahrweise geht es jetzt, komischerweise deutlich besser als sonst. Bei spritziger Fahrweise stört es aber doch sehr, das die Drehzahl nicht gleichmäßig abfällt. Da macht der große einen richtigen Sprung sobald der Gang sitzt und man die Kupplung los lässt, also es ruckt einmal richtig nach vorne. Mal sehen wie sich das weiter entwickelt mit meinen Schalt-Künsten.

Aber es stimmt tatsächlich das die Drehzahl immer ungefähr da hängen bleibt, wo ich mit dem einlegen des nächstesn Ganges dann lande. Es könnte tatsächlich sein dass das so gewollt ist, vorallem wenn so viele Leute dieses "Problem" haben.

Den Ansaugtrakt werde ich aber trotzdem nochmal überprüfen.

Hej

um den Schaltvorgang smoother zu gestalten wird die Drehzahl genau da kurz gehalten wo der nächste Gang "einhängt". Ist ein Feature - musst du doch merken wie fein es sich schalten lässt ohne das du selbst Zwischengas geben musst!??

 

Gruß

@roorback

Guten Abend,

bei normaler, sanfter Fahrweise lässt es sich wirklich butterweich schalten jetzt, ich denke das mein defektes, unteres Motorlager auch dafür gesorgt hat das es beim schalten ruckt. Jetzt fährt er sich bei sanfter Fahrweise wirklich sehr sehr komfortabel, das gefällt mir auch wirklich gut.

Allerdings hab ich bei spritziger Fahrweise richtig Angst beim schalten, ich kriege es irgendwie nicht hin dabei komfortabel zu schalten, da ruckt es wirklich einmal richtig nach vorne. Ich weiß aber nicht ob das nur an diesem Drehzahl Feature liegt, es noch eine andere Ursache hat, oder ob ich einfach zu blöd zum schalten bin. Ich übe noch ein wenig, aber wie gesagt, wenn ich richtig Gas gebe dann warte ich entweder beim schalten bis sich der Motor beruhigt hat, oder das Auto springt richtig nach vorne bei jedem Schaltvorgang.

Es fühlt sich dabei an als würde der Motor zuerst los fahren und dann das Auto ruckartig hinterher ziehen. Ich weiß aber nicht ob das nur an mir liegt, oder ob da doch irgendwas nicht stimmt.

Bis jetzt habe ich die 3 Lager oben an der "Domstrebe" neu gemacht und die untere Pendelstütze, das längliche Motorlager was direkt ganz unten vor dem Motor sitzt.

In naher Zukunft möchte ich noch die anderen 2 (oder sind es sogar noch 3?) Lager tauschen, die Hydrolager die mit Unterdruck versorgt werden. Da die bis jetzt ersetzten Lager wirklich hinüber waren, gehe ich davon aus das es den restlichen Motorlagern auch so geht.

Seit ich die untere Pendelstütze getauscht habe, habe ich zwischen 1000-2000 upm ein leichtes dröhnen im Innenraum, es vibriert die Tachoverkleidung etc. ein wenig. Ich schätze das ich das Problem mit neuen Hydrolagern beheben kann, wurde jedenfalls hier im Forum schonmal besprochen. Ende des Monats bestelle ich mir erstmal das vordere neu und werde dann berichten.

... bin nach wie vor der Meinung das es so nicht ganz richtig ist... ok, bei Bummelfahrt alles gut, da sind die Drehzahlen ja auch nicht besonders hoch... drehe ich aber höher und es passt beim Schalten einfach nicht, dann stimmt da was nicht!

Ich denke nicht das Volvo das so abgestimmt hat und der gute Elch bei flotter Fahrt Bocksprünge macht! ;)

Vorstellen kann ich mir das ehrlich gesagt auch nicht das es an dem "Feature" liegt. Selbst bei meinem alten Polo konnte ich spritzig fahren (gechippter 1,4er TDI) und perfekt schalten, da hatte ich nie solche Probleme, dann sollte sowas in der oberen Mittelklasse doch auch nicht sein.

Ich denke ich werde als erstes dann das vordere Hydrolager tauschen, denn durch die bis jetzt gewechselten Motorlager, hat sich dieses rucken beim schalten von sagen wir 100% auf 30% minimiert, eigentlich spricht das ja für die restlichen Motorlager. Die Sache mit den klackenden Antriebswellen beim schalten habe ich mit passenden Gummi-Puffern von der Arbeit gelöst, daher wird das sicher auch nicht kommen.

Bis jetzt habe ich ja auch nur die "nebensächlichen" Motor Lager gewechselt, die beiden Hydrolager sind noch die alten. Vorne kommt man gut ran, deshalb tausche ich das als erstes und dann mal schauen. Das hintere scheint direkt beim Turbo zu sitzen, das wird wohl ein wenig fummeliger :D . Ich melde mich auf jeden Fall zurück sobald ich das Lager ausgetauscht habe.

Aber es ist schon mal gut zu wissen das diese langsam abfallende Drehzahl scheinbar normal ist. Das beruhigt wirklich, denn ich habe schon mit sonstwas gerechnet, Injektoren oder oder oder. Und wenn ich weiß das etwas nicht in Ordnung ist, dann lässt mir das keine Ruhe.

... na ja... die Motorlager sind das eine... mit neuen Lagern ruckt es natürlich weniger. Die Drehzahl beim Schalten ist das andere... fahre ich langsam und schalte früh dann ist der Drehzahlunterschied prozentual geringer und der Motor hat auch weniger Kraft... Drehe ich höher dann hat der Motor richtig Bums und die Kupplung muss einen Drehzahlunterschied von 1500 - 2000 Umdrehungen ausgleichen und das Drehmoment umwandeln wenn die Drehzahl in den Schaltpausen nicht genügend absackt... ob das so richtig ist... ?

Zitat:

@roorback schrieb am 10. Februar 2020 um 09:15:41 Uhr:

Hej

um den Schaltvorgang smoother zu gestalten wird die Drehzahl genau da kurz gehalten wo der nächste Gang "einhängt". Ist ein Feature - musst du doch merken wie fein es sich schalten lässt ohne das du selbst Zwischengas geben musst!??

Gruß

Zwischengas? Beim hochschalten?

Aber ich kann das "Problem" auch nicht nachvollziehen. Als ich den Volvo gekauft habe, ist mir aufgefallen wie leicht und sanft der sich schalten lässt. Das mit der "Komfortdrehzahl" habe ich auch erst später registriert.

Aber es kann atürlich auch sein, dass da beim TE etwas tatsächlich nicht funktioniert wie es soll. Wenn z.B. aus welchem grund auch immer die Drehzahl, die kurz gehalten wird falsch ist, dann wird das Schalten wahrscheinlich etwas ruppig.

Grüße

Martin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab