ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo

Guten Abend,

hier ist wieder Polo6N2 mit dem VolvoV70. Danke nochmal für Eure Antworten im Öl Threat bei mir. Ich werde jetzt Wohl das Mobil 1 ESP 0W-30 nehmen, der Ölwechsel ist Ende des Monats dran. Hatte im Öl Threat auch noch eine längere Antwort geschrieben, aber dachte das es der Übersicht halber wohl besser ist einen neuen Threat auf zu machen für meine geplanten Reparaturen am Volvo. Deshalb kopiere ich die Antwort hier einfach nochmal rein.

Gestern ist mir der Hebel der Drallklappe abgefallen und der Motor ist in den Notlauf gegangen, ich hatte erst Todesangst und dachte "ohh nee... nach 2000km schon wieder sonstwas kaputt" . Habe den Hebel dann leicht abgefeilt damit er schmaler wird und die Kugel ein wenig weiter durch guckt und dann das überstehende Ende der Kugel an der Drallklappe, mit einem Feuerzeug heiß gemacht und mit einer Rundfeile den heißen Kunststoff über den Rand des kleinen Hebels geschoben. Nun hält es erstmal wieder, anders war da leider nichts mehr zu reparieren, die Kugel ist total ausgejackelt und mit einem Bohrer oder anderem, komme ich nicht an die Kugel vom Drallklappenhebel.

Falls man da ran kommen würde, würde ich einfach ein Loch in das Kugelgelenk der Drallklappe bohren und eine mini kleine Spaxschraube mit einer großen Unterlegscheibe da ran schrauben, dann fällt der Hebel nie wieder runter und da die Drallklappe kleinen Widerstand bei der Betätigung hat, sollte der "Arm" auch mit einem kleinen Loch darin noch halten. Aber da an der Stelle sowieso ein wenig Öl heraus kommt, also wirklich nur minimales schwitz-öl, werd ich die Drallklappe wohl mal wechseln, kostet ja nicht die Welt. Und dann werde ich gleich ein kleines Loch in die Kugel bohren und den Hebel so sichern wie beschrieben. Da ich momentan aber noch mit einem Problemchen hadere, warte ich damit erstmal noch ab. Denn falls das Problem von einem Injektor kommt, kann ich die Drallklappe im gleichen Zug mit dem Injektor/ den Injektoren ersetzen und muss die Rohre der Düsen nur einmal lösen. Ich werde die alten dann erstmal wiederverwenden. Falls es irgendwo leckt nachher, kann man ja immernoch das Röhrchen ersetzen, 10nm+90° ist richtig bei den Rohren vom Rail zum Injektor?

 

Ich hab allerdings momentan noch folgendes Problem, was wirklich nervig ist, immer wenn ich schalten will und einkuppel, fällt die Drehzahl erst auf ca. 1500 Upm ab und dann nach 1 Sek erst in den Leerlauf, also die Drehzahl geht beim Schaltvorgang nicht sofort in den Leerlauf. An was kann das liegen?

Ich dachte zu aller erst an die Injektoren und wollte mir schon ein Rücklaufmengen Messkoffer bei Ebay kaufen, gibts ja für 20€. Wobei es da auch jegliche anderen gleich großen Gläser tun sollten, vielleicht bastel ich mir so ein Teil auch selbst. Aber als ich gestern den Fehlerspeicher ausgelesen habe, waren dort;

Luftmassenmesser - Signal fehlerhaft - sporadisch

Lambda Sonde - Signal fehlerhaft - sporadisch

 

drinnen. Ich denke der LMM Fehler kommt automatisch, wenn die Drallklappe nicht so funktioniert wie sie soll. Gaspedal sagt 100% aber es kommt viel zu wenig Luft durch den LMM, da die Drallklappe ja sperrt - Fehler LMM.

 

Habe die Fehler dann gelöscht und heute nochmal abgefragt, heute stand nichts mehr vom LMM, nur noch Lambda Sonde Signal fehlerhaft sporadisch war vorhanden. Weiß jemand welchen LMM Wert das Auto im Leerlauft haben muss? Ich könnte das ja mal mit dem Delphi Tester überwachen. Da der LMM Fehler allerdings bis jetzt nicht wieder reingekommen ist, wird wohl eher die Lambda Sonde einen weg haben? Ich weiß auch nicht ob die schon getauscht wurde, werde da morgen mal in Ruhe nachschauen. Vielleicht wurde ja auch schonmal so eine Zubehör Sonde eingebaut, die hat doch andere Kabelfarben wie das Original, grau-grau-schwarz-irgendwas.

 

Dadurch dürfte das Auto aber dann trotzdem keine Leerlauf Probleme haben oder? Leistung ist noch da, wobei ich manchmal das Gefühl habe das es an einem Tag ein wenig besser oder schlechter ist wie an anderen Tagen.

Oder, der Leerlaufregler in der Saugrohrklappe? Was sagt Ihr dazu? Ihr kennt Euch ja mit Volvo sicher schon ein wenig besser aus wie ich. Ansonsten habe ich nur, wenn ich den eiskalten Motor starte für ca. 30 Sek. nach dem Start ein ganz leichtes rucken, hört sich an als wenn alle paar Umdrehungen ein Zylinder nicht zünden würde, die Drehzahl schwankt nicht, es ist nur ein kurzes rucken. Nach 30 Sek. läuft er dann allerdings schön ruhig, wenn ich den Motor vorher mit der Standheizung erwärme, habe ich dieses Problem nicht, im warmen Zustand tritt es auch nicht auf. Eventuell GLühkerzen? Wobei ich keine Startschwierigkeiten habe, er sprang bis jetzt jedes mal nach ein paar Sek. orgeln an. Also schließe ich die jetzt erstmal aus was da betrifft. Was mit aufgefallen ist, das der gute mit einer frisch geladenen Batterie deutlich besser ansprang, hatte letzte Nacht das Ladegerät dranne. Vielleicht gönne ich ihm auch mal eine neue Batterie.

Die Lambda Sonde setzt den Fehler jedenfalls immer wieder rein, habe ihn heute auch nochmal gelöscht. Also scheint dort irgendwas nicht zu stimmen, wenn der Lambda Wert nicht passt, dann passt natürlich auch die gesamte Verbrennung nicht. Ich werde nochmal den Stecker kontrollieren, ansonsten bestelle ich mir eben eine neue. Oder was meint Ihr dazu? Könnte der Lambda Fehler auch von nicht-wie-gewohnt funktionierenden Einspritzdüsen kommen? Ich würde einfach mal die Rücklaufmengen der Düsen prüfen, dabei sollte man ja deutlich sehen können welche noch im Lot sind und dann die dementsprechende Düse/Düsen mit derselben Typ-Nummer generalüberholt kaufen und einbauen.

Muss man die Düsen eigentlich anlernen? Habe hier auch schon viel gelesen und manche sagen ja, manche sagen nein, wenn sie dieselbe Typ Nummer hat wie die alte. Untertourig, unter 2000 upm fährt er auch ein wenig rau, wobei ich nicht weiß ob das bei einem 5 Zylinder nicht doch normal ist. Ich achte nun natürlich genau auf jede Kleinigkeit, da ich den dicken wieder schön herrichten möchte.

Ansonsten bin ich mit dem Auto wirklich sehr zufrieden. Leistung reicht aus um gut vorwärts zu kommen, Verbrauch von 6-6,5 Liter trotz täglicher Nutzung der Standheizung und der Volvo ist ja wirklich meeegamäßig komfortabel, das ist wirklich ein Gefühl als würde ich mit meinem Sofa durch die Gegend fahren. Und KEIN Rost, wirklich kein bisschen Rost, weder unter, noch über noch neben dem Auto und das bei einem Alter von 14 Jahren. Ein wirklich tolles Auto und ich werde jetzt wohl auch bei Volvo bleiben, bin ja eigentlich ein VAG Freak, da ich dort auch gelernt habe, aber jetzt werd ich wohl zum Elch-Freak mutieren. Wirklich ein klasse Auto, ich bin sehr zufrieden. Und bei einem Auto was 270000 km runter hat, kann auch mal was kaputt gehen, deswegen bin ich nicht sauer auf den dicken :) der kriegt jetzt erstmal eine Verschleißteil-Kur von mir. Am Samstag werden Zahnriemen und Wasserpumpe, sowie das untere Motorlager gewechselt. In der nächsten Zeit kommen dann alle vorhandenen Filter und das Öl neu. Und dann gibts noch schöne Alufelgen für den Sommer. Nach und nach werde ich den guten jetzt Stück für Stück wieder herrichten, bei der KM Laufleistung mach ich mir eigentlich keine Sorgen das der Motor den Geist aufgibt. Im Innenraum fällt nur der Stoff der A-Säulen Verkleidung ab, bin am überlegen den Stoff abzureißen und dann die Verkleidungen mit Nassschleifpapier schön blank zu machen, sieht bestimmt besser aus wie der Stoff der da jetzt runter hängt. Denn 120€ werde ich nicht ausgeben für zwei neue Verkleidungen, dafür bin ich zu geizig.

 

Mein Polo 6N2 mit dem drei Zylinder 1,4 TDI Pumpe-Düse Motor, hat jetzt 400000 km runter und noch den ersten Turbo Lader sowie Pumpe-Düse Elemente. Und der Motor läuft noch wie eine eins, ich hab da noch nie Öl nachkippen müssen. Da sollte der robuste 5 Zylinder ja noch weit länger halten und um Rost brauche ich mir scheinbar auch keinen Kopf machen, also gehe ich nicht davon aus das der Motor mich im Stich lässt. Dieses Problem mit der Drehzahl nervt mich allerdings, denn so ruckt es natürlich auch bei zügiger Fahrweise ordentlich beim Schalten.

Das Problem mit den losen Antriebswellen Schrauben habe ich übrigens behoben. Habe von der Arbeit einen Gummipuffer mitgenommen der wirklich absolut haargenau in den Hohlraum unter der U-Scheibe passt. Die Schrauben haben sich auch noch nicht wieder gelöst, obwohl nur mit 35nm+90° festgezogen, wie vorgeschrieben. Falls sich doch nochmal eine verabschiedet, werde ich die Schraube mit dem blauen Loctite einkleben. Ich denke nicht das es da in Zukunft beim lösen Probleme geben wird dadurch.

Ein paar Kleinigkeiten sind sonst noch zu machen, ein PDC Sensor defekt, Tankklappe verriegelt nicht und der Stoff der A-Säulen hält nicht mehr, das sieht natürlich schäbig aus. Um 130€ für zwei neue Verkleidungen auszugeben bin ich aber zu geizig, gebraucht finde ich nichts. Eventuell reiße ich den Stoff dort ab und schleife die Verkleidungen mit Nassschleifpapier schön eben. Sieht bestimmt besser aus wie die Stofffetzen die dort jetzt runter hängen.

Weiß jemand was es kostet einen Schlüssel ohne Funkfernbedienung bei Volvo nachmachen zu lassen? Nur als Ersatz, da ich nur den einen habe. Ich will nachher nicht doof dastehen wenn ich den mal verbasel.

Morgen bekommt er einen neuen Zahnriemen+ Wapu und ein neues, unteres Motorlager.

Danke schonmal für die Zeit die Ihr Euch nehmt um den langen Beitrag zu lesen und für eventuelle Antworten :) und einen schönen Abend. Eventuell ist hier ja jemand der sagt "ach, datt Problemsche kenn ick, wackel an dem Stecker und spuck dagegen, dann lüppts wieder mit dem Leerlauf." Hier sind ja doch einige Volvo-versierte Schrauber. Habe auch schon etliche V70 II Threats durchgelesen um über alle evntualitäten vorbereitet zu sein. Jedes Auto hat seine eigenen Wehwehchen.

Grüße,

Polo6N2 mit dem VolvoV70.

Ähnliche Themen
36 Antworten

Zitat:

@P6N2 schrieb am 9. Februar 2020 um 11:34:09 Uhr:

Für die Drallklappe gibt es ein Reparatur Set für 130€ bei Polar-Parts. Bei dem Set sind alle Dichtungen bei, außer die Rohre für die Injektoren.

Da fehlen dann noch die Haltebügel für die Injektoren. Die müssen wirklich neu. Wenn Du einen benutzten und einen neuen nebeneinander legst, weißt Du warum.

Grüße

Martin

@Peak_t

Momentan stört mich diese Vibration bei 1500 upm irgendwie mehr, das geht durchs ganze Auto seit ich die untere Pendelstütze getauscht habe. Ich denke mit halb neuen und halb ausgeschlagenen Lagern überträgt sich das sehr in den Innenraum, ist jedenfalls erst seitdem ich das untere Motorlager neu gemacht habe. Ich baue jetzt einfach zwei neue Hydrolager ein, schaden kann das nicht denn die restlichen Lager waren wirklich komplett durch.

Es macht Sinn was Du schreibst, ich denke daran wird es auch liegen. Momentan fahre ich auch bewusst ruhiger, eben weil es sich angenehmer fahren lässt. Beim überholen reicht es aber auch wenn ich einen Gang richtig ausdrehe, danach kann ich in Ruhe weiter hoch schalten. Ich fahre mich da jetzt erstmal drauf ein und schaue wie sich das alles mit neuen Motorlagern weiter entwickelt.

@mawev

Das ist halt die Frage wie man das überprüfen kann, ich wüsste nicht wie, vielleicht mit einer Testfahrt bei angeschlossenem Tester der aufzeichnet. Aber ich wüsste nicht wie ich das auswerten soll dann. Aber jetzt mache ich erstmal eins nach dem anderen, ich hoffe das sich dieses "Problem" mit den neuen Hydrolagern minimiert. Ansonsten suche ich eben weiter, die Motorlager waren aber wirklich komplett durch, die müssen so oder so neu.

Danke für den Hinweis, dann werde ich die Haltebügel auch gleich mitbestellen. Die Injektoren müssten dann ja auch raus, macht es Sinn die beim Bosch Dienst einmal reinigen zu lassen, wenn sie sowieso schon draußen sind? Falls das bezahlbar ist, wir haben hier einen Bosch Dienst direkt um die Ecke. Momentan gibt die Drallklappe aber Ruhe seitdem ich den Hebel bearbeitet habe, zur Not stecke ich noch ein paar Nadeln in die Kugel und Knipse sie soweit ab das sie nicht beim arbeiten stören, irgendwie werde ich sie in Schuss halten bis dafür Geld über ist.

-e. Puuh die Haltebügel sind ja unbezahlbar :/ -e-

Braucht man eigentlich ein Sonderwerkzeug um die Injektoren heraus zu ziehen? So einen Schlagbolzen wie bei Pumpe Düse Elementen? Oder kommen die so raus? Wenn die noch nie draußen waren, werden die sich bestimmt nicht gleich ergeben nach 270'000 km. Bin jetzt in einem Monat knapp 3500 km gefahren.

Vielen Dank Euch allen für Eure Zeit und Eure Ideen zu meinem Problem und einen schönen Start ins Wochenende.

Wenn ich die restlichen Motorlager gewechselt habe, melde ich mich mal zurück ob das Problem nun behoben ist. Ich schätze aber das hintere lässt sich nur mit Hebebühne und Motorbrücke wechseln, für das vordere reicht ja ein Wagenheber, aber das hintere muss man sicher von unten lösen. Da muss ich sehen wann ich die Hebebühne von meinem Kumpanen nutzen kann.

Guten Tag,

habe gestern das untere rechte Motorlager und das vordere Hydrolager gewechselt, sowie den Kraftstofffilter. Das rucken beim schalten hat sich nochmal um einiges minimiert. Der Unterdruck wird jetzt scheinbar auch auf den Motorlagern gehalten, trotzdem werde ich das hintere Hydrolager auch noch mit neu machen, ich schätze das kann nicht schaden. Es scheint also tatsächlich an den Motorlagern zu liegen. Beim Gas geben drückt der Motor sich durch den Widerstand der Antriebswellen und Rädern, ja nach hinten, also richtung Heck. Ich denke mit dem Wechsel des hinteren Hydrolagers wird das Problem dann auch behoben sein.

Es scheint allerdings ein ganz schöner Akt zu sein, dieses Lager zu wechseln.

Wie geht Ihr denn da vor? Koppelstange lösen damit man an die untere Schraube kommt, oder ne 1/4 Zoll Verlängerung durchquetschen?

Ladedruckrohr direkt vom Turbo lösen um an die Schrauben des Getriebehalters zu kommen, dann Getriebehalter raus und Motorlager entfernen? Sieht auf den ersten Blick jedenfalls schon aufwendig aus, wenn auch nicht unmöglich.

Kraftstofffilterwechsel ist ja völlig Pille Palle^^ sowas hab ich auch noch nicht erlebt. Deckel runter, Filter raus, Filter rein, Deckel drauf, Zündung 3x an und aus und das wars. Wenn ich überleg was das teilweise bei Vw für ein Akt war.

Schönen Sonntag Euch allen.

.... alles schön... beseitigt Rucken und Bewegung des Motors... hat ja aber nix mit der Drehzahl zu tun....!?

Damit hat das natürlich nichts zu tun, ich wüsste aber eben auch nicht wo ich da noch groß suchen soll, wenn viele Leute schreiben dass das bei denen normal ist. Wollte den Ansaugtrakt ja sowieso nochmal auf Falschluft prüfen, hatte da aber gestern leider keine Zeit mehr für weil ein Freund die Bühne für Seinen Audi C3 brauchte. Eine Undichtigkeit würde ja auch für diesen sporadischen Lambda Fehler sprechen.

Bei Zeiten werde ich das auf jeden Fall nochmal überprüfen, aber momentan kann ich damit leben, ich red mir halt immer ein dass das normal ist. Und es lässt sich jetzt auch deutlich besser schalten, mit den neuen Lagern, ich habe jetzt alle 6 Motorlager getauscht, bis auf das hintere Hydrolager. Das liegt aber auch schon bei mir in der Teilekiste.

Ich hätte aber nochmal eine Frage zum Wechsel des hinteren Hydrolagers, mir scheint es als wenn man das ganze vereinfachen könnte, wenn man das untere Druckrohr des Laders löst. Darin sind aber an beiden Enden zwei orangene Dichtungen. Ich denke nicht dass das wieder dicht werden würde, wenn ich die alten Dichtungen verbaue. Die sind mit Sicherheit verformt und ausgehärtet.

Sind das diese hier?

https://www.polar-parts.de/.../...raeuschdaempfer_oben_i102_4973_0.htm

https://www.polar-parts.de/.../...aeuschdaempfer_unten_i102_4974_0.htm

Dichtung Ansauggeräuschdämpfer hört sich für mich erstmal so an als wenn sie vor dem Lader sitzen. Andere Dichtungen finde ich da allerdings nicht, die sehen für mich schon so aus wie das, was da im Druckrohr sitzt. Ich rede von dem Rohr was unter der Ölwanne lang geht, wo der Resonator drinnen sitzt.

Mir scheint es als wenn man den Tausch des Lagers mit dem Ausbau des Druckrohres, viel einfacher gestalten könnte.

Guten Abend, habe heute auch das hintere Hydro Lager getauscht, das vordere war ja schon neu aber aus dem hinteren ist weiter der Unterdruck entwichen.

Nach dem Tausch des hinteren Lagers heute, ist jetzt das neue vordere undicht, wie das sein kann weiß der Teufel. Jedenfalls verliert direkt das Lager den Unterdruck irgendwo. Wenn ich den Schlauch direkt vom vorderen Lager abziehe und zu halte, hören die Geräuscht aus dem Öldeckel auf, also ist das neue, vordere Lager defekt.

Die Vibrationen sind um ca. 80% zurück gegangen, es vibriert aber immernoch ganz minimal. Wenn das nicht normal ist, wird es wohl an den Injektoren liegen. Da die Leistung aber voll da ist werde ich damit erstmal weiter fahren, ich werde die Rücklaufmengen mal messen, aber momentan habe ich da noch andere Baustellen.

Die Sache mit der Drehzahl bleibt weiterhin bestehen, Lambda Sonde oder andere Sensorik habe ich noch nicht geprüft. Ein User schrieb mir dass das Problem mit der Drehzahl bei ihm, nach dem Tausch des Ansaugluftemperaturgebers behoben war, ich wollte mit dem Tester nochmal die Ist- Werte abcheken. Lambda Fehler ist weiterhin sporadisch drinnen. Ich möchte aber nicht auf gut Glück irgendwas austauschen.

Gibts eventuell irgendwo allgemeine Sollwerte für den D5? Luftmasse und die ganzen anderen Werte bei bestimmten Drehzahlen? Dann könnte ich nach und nach mal alles prüfen.

Einen guten Start ins Wochenende Euch :-)

Zitat:

@P6N2 schrieb am 21. Februar 2020 um 20:13:36 Uhr:

 

Die Sache mit der Drehzahl bleibt weiterhin bestehen, Lambda Sonde oder andere Sensorik habe ich noch nicht geprüft. Ein User schrieb mir dass das Problem mit der Drehzahl bei ihm, nach dem Tausch des Ansaugluftemperaturgebers behoben war, ich wollte mit dem Tester nochmal die Ist- Werte abcheken. Lambda Fehler ist weiterhin sporadisch drinnen. Ich möchte aber nicht auf gut Glück irgendwas austauschen.

 

Einen guten Start ins Wochenende Euch :-)

... die Sache mit den Motorlagern ist ja mal ärgerlich... aber ja ziemlich klare Sache... noch mal wechseln!

Die Sache mit der Drehzahl hat also doch was auf sich... damit ich ruhig schlafen könnte würde ich den Sensor mal tauschen... kann ja nicht die Welt kosten... und das nervige Schaltproblem wäre wahrscheinlich erst mal behoben... ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab