ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab

Volvo

Guten Abend,

hier ist wieder Polo6N2 mit dem VolvoV70. Danke nochmal für Eure Antworten im Öl Threat bei mir. Ich werde jetzt Wohl das Mobil 1 ESP 0W-30 nehmen, der Ölwechsel ist Ende des Monats dran. Hatte im Öl Threat auch noch eine längere Antwort geschrieben, aber dachte das es der Übersicht halber wohl besser ist einen neuen Threat auf zu machen für meine geplanten Reparaturen am Volvo. Deshalb kopiere ich die Antwort hier einfach nochmal rein.

Gestern ist mir der Hebel der Drallklappe abgefallen und der Motor ist in den Notlauf gegangen, ich hatte erst Todesangst und dachte "ohh nee... nach 2000km schon wieder sonstwas kaputt" . Habe den Hebel dann leicht abgefeilt damit er schmaler wird und die Kugel ein wenig weiter durch guckt und dann das überstehende Ende der Kugel an der Drallklappe, mit einem Feuerzeug heiß gemacht und mit einer Rundfeile den heißen Kunststoff über den Rand des kleinen Hebels geschoben. Nun hält es erstmal wieder, anders war da leider nichts mehr zu reparieren, die Kugel ist total ausgejackelt und mit einem Bohrer oder anderem, komme ich nicht an die Kugel vom Drallklappenhebel.

Falls man da ran kommen würde, würde ich einfach ein Loch in das Kugelgelenk der Drallklappe bohren und eine mini kleine Spaxschraube mit einer großen Unterlegscheibe da ran schrauben, dann fällt der Hebel nie wieder runter und da die Drallklappe kleinen Widerstand bei der Betätigung hat, sollte der "Arm" auch mit einem kleinen Loch darin noch halten. Aber da an der Stelle sowieso ein wenig Öl heraus kommt, also wirklich nur minimales schwitz-öl, werd ich die Drallklappe wohl mal wechseln, kostet ja nicht die Welt. Und dann werde ich gleich ein kleines Loch in die Kugel bohren und den Hebel so sichern wie beschrieben. Da ich momentan aber noch mit einem Problemchen hadere, warte ich damit erstmal noch ab. Denn falls das Problem von einem Injektor kommt, kann ich die Drallklappe im gleichen Zug mit dem Injektor/ den Injektoren ersetzen und muss die Rohre der Düsen nur einmal lösen. Ich werde die alten dann erstmal wiederverwenden. Falls es irgendwo leckt nachher, kann man ja immernoch das Röhrchen ersetzen, 10nm+90° ist richtig bei den Rohren vom Rail zum Injektor?

 

Ich hab allerdings momentan noch folgendes Problem, was wirklich nervig ist, immer wenn ich schalten will und einkuppel, fällt die Drehzahl erst auf ca. 1500 Upm ab und dann nach 1 Sek erst in den Leerlauf, also die Drehzahl geht beim Schaltvorgang nicht sofort in den Leerlauf. An was kann das liegen?

Ich dachte zu aller erst an die Injektoren und wollte mir schon ein Rücklaufmengen Messkoffer bei Ebay kaufen, gibts ja für 20€. Wobei es da auch jegliche anderen gleich großen Gläser tun sollten, vielleicht bastel ich mir so ein Teil auch selbst. Aber als ich gestern den Fehlerspeicher ausgelesen habe, waren dort;

Luftmassenmesser - Signal fehlerhaft - sporadisch

Lambda Sonde - Signal fehlerhaft - sporadisch

 

drinnen. Ich denke der LMM Fehler kommt automatisch, wenn die Drallklappe nicht so funktioniert wie sie soll. Gaspedal sagt 100% aber es kommt viel zu wenig Luft durch den LMM, da die Drallklappe ja sperrt - Fehler LMM.

 

Habe die Fehler dann gelöscht und heute nochmal abgefragt, heute stand nichts mehr vom LMM, nur noch Lambda Sonde Signal fehlerhaft sporadisch war vorhanden. Weiß jemand welchen LMM Wert das Auto im Leerlauft haben muss? Ich könnte das ja mal mit dem Delphi Tester überwachen. Da der LMM Fehler allerdings bis jetzt nicht wieder reingekommen ist, wird wohl eher die Lambda Sonde einen weg haben? Ich weiß auch nicht ob die schon getauscht wurde, werde da morgen mal in Ruhe nachschauen. Vielleicht wurde ja auch schonmal so eine Zubehör Sonde eingebaut, die hat doch andere Kabelfarben wie das Original, grau-grau-schwarz-irgendwas.

 

Dadurch dürfte das Auto aber dann trotzdem keine Leerlauf Probleme haben oder? Leistung ist noch da, wobei ich manchmal das Gefühl habe das es an einem Tag ein wenig besser oder schlechter ist wie an anderen Tagen.

Oder, der Leerlaufregler in der Saugrohrklappe? Was sagt Ihr dazu? Ihr kennt Euch ja mit Volvo sicher schon ein wenig besser aus wie ich. Ansonsten habe ich nur, wenn ich den eiskalten Motor starte für ca. 30 Sek. nach dem Start ein ganz leichtes rucken, hört sich an als wenn alle paar Umdrehungen ein Zylinder nicht zünden würde, die Drehzahl schwankt nicht, es ist nur ein kurzes rucken. Nach 30 Sek. läuft er dann allerdings schön ruhig, wenn ich den Motor vorher mit der Standheizung erwärme, habe ich dieses Problem nicht, im warmen Zustand tritt es auch nicht auf. Eventuell GLühkerzen? Wobei ich keine Startschwierigkeiten habe, er sprang bis jetzt jedes mal nach ein paar Sek. orgeln an. Also schließe ich die jetzt erstmal aus was da betrifft. Was mit aufgefallen ist, das der gute mit einer frisch geladenen Batterie deutlich besser ansprang, hatte letzte Nacht das Ladegerät dranne. Vielleicht gönne ich ihm auch mal eine neue Batterie.

Die Lambda Sonde setzt den Fehler jedenfalls immer wieder rein, habe ihn heute auch nochmal gelöscht. Also scheint dort irgendwas nicht zu stimmen, wenn der Lambda Wert nicht passt, dann passt natürlich auch die gesamte Verbrennung nicht. Ich werde nochmal den Stecker kontrollieren, ansonsten bestelle ich mir eben eine neue. Oder was meint Ihr dazu? Könnte der Lambda Fehler auch von nicht-wie-gewohnt funktionierenden Einspritzdüsen kommen? Ich würde einfach mal die Rücklaufmengen der Düsen prüfen, dabei sollte man ja deutlich sehen können welche noch im Lot sind und dann die dementsprechende Düse/Düsen mit derselben Typ-Nummer generalüberholt kaufen und einbauen.

Muss man die Düsen eigentlich anlernen? Habe hier auch schon viel gelesen und manche sagen ja, manche sagen nein, wenn sie dieselbe Typ Nummer hat wie die alte. Untertourig, unter 2000 upm fährt er auch ein wenig rau, wobei ich nicht weiß ob das bei einem 5 Zylinder nicht doch normal ist. Ich achte nun natürlich genau auf jede Kleinigkeit, da ich den dicken wieder schön herrichten möchte.

Ansonsten bin ich mit dem Auto wirklich sehr zufrieden. Leistung reicht aus um gut vorwärts zu kommen, Verbrauch von 6-6,5 Liter trotz täglicher Nutzung der Standheizung und der Volvo ist ja wirklich meeegamäßig komfortabel, das ist wirklich ein Gefühl als würde ich mit meinem Sofa durch die Gegend fahren. Und KEIN Rost, wirklich kein bisschen Rost, weder unter, noch über noch neben dem Auto und das bei einem Alter von 14 Jahren. Ein wirklich tolles Auto und ich werde jetzt wohl auch bei Volvo bleiben, bin ja eigentlich ein VAG Freak, da ich dort auch gelernt habe, aber jetzt werd ich wohl zum Elch-Freak mutieren. Wirklich ein klasse Auto, ich bin sehr zufrieden. Und bei einem Auto was 270000 km runter hat, kann auch mal was kaputt gehen, deswegen bin ich nicht sauer auf den dicken :) der kriegt jetzt erstmal eine Verschleißteil-Kur von mir. Am Samstag werden Zahnriemen und Wasserpumpe, sowie das untere Motorlager gewechselt. In der nächsten Zeit kommen dann alle vorhandenen Filter und das Öl neu. Und dann gibts noch schöne Alufelgen für den Sommer. Nach und nach werde ich den guten jetzt Stück für Stück wieder herrichten, bei der KM Laufleistung mach ich mir eigentlich keine Sorgen das der Motor den Geist aufgibt. Im Innenraum fällt nur der Stoff der A-Säulen Verkleidung ab, bin am überlegen den Stoff abzureißen und dann die Verkleidungen mit Nassschleifpapier schön blank zu machen, sieht bestimmt besser aus wie der Stoff der da jetzt runter hängt. Denn 120€ werde ich nicht ausgeben für zwei neue Verkleidungen, dafür bin ich zu geizig.

 

Mein Polo 6N2 mit dem drei Zylinder 1,4 TDI Pumpe-Düse Motor, hat jetzt 400000 km runter und noch den ersten Turbo Lader sowie Pumpe-Düse Elemente. Und der Motor läuft noch wie eine eins, ich hab da noch nie Öl nachkippen müssen. Da sollte der robuste 5 Zylinder ja noch weit länger halten und um Rost brauche ich mir scheinbar auch keinen Kopf machen, also gehe ich nicht davon aus das der Motor mich im Stich lässt. Dieses Problem mit der Drehzahl nervt mich allerdings, denn so ruckt es natürlich auch bei zügiger Fahrweise ordentlich beim Schalten.

Das Problem mit den losen Antriebswellen Schrauben habe ich übrigens behoben. Habe von der Arbeit einen Gummipuffer mitgenommen der wirklich absolut haargenau in den Hohlraum unter der U-Scheibe passt. Die Schrauben haben sich auch noch nicht wieder gelöst, obwohl nur mit 35nm+90° festgezogen, wie vorgeschrieben. Falls sich doch nochmal eine verabschiedet, werde ich die Schraube mit dem blauen Loctite einkleben. Ich denke nicht das es da in Zukunft beim lösen Probleme geben wird dadurch.

Ein paar Kleinigkeiten sind sonst noch zu machen, ein PDC Sensor defekt, Tankklappe verriegelt nicht und der Stoff der A-Säulen hält nicht mehr, das sieht natürlich schäbig aus. Um 130€ für zwei neue Verkleidungen auszugeben bin ich aber zu geizig, gebraucht finde ich nichts. Eventuell reiße ich den Stoff dort ab und schleife die Verkleidungen mit Nassschleifpapier schön eben. Sieht bestimmt besser aus wie die Stofffetzen die dort jetzt runter hängen.

Weiß jemand was es kostet einen Schlüssel ohne Funkfernbedienung bei Volvo nachmachen zu lassen? Nur als Ersatz, da ich nur den einen habe. Ich will nachher nicht doof dastehen wenn ich den mal verbasel.

Morgen bekommt er einen neuen Zahnriemen+ Wapu und ein neues, unteres Motorlager.

Danke schonmal für die Zeit die Ihr Euch nehmt um den langen Beitrag zu lesen und für eventuelle Antworten :) und einen schönen Abend. Eventuell ist hier ja jemand der sagt "ach, datt Problemsche kenn ick, wackel an dem Stecker und spuck dagegen, dann lüppts wieder mit dem Leerlauf." Hier sind ja doch einige Volvo-versierte Schrauber. Habe auch schon etliche V70 II Threats durchgelesen um über alle evntualitäten vorbereitet zu sein. Jedes Auto hat seine eigenen Wehwehchen.

Grüße,

Polo6N2 mit dem VolvoV70.

Ähnliche Themen
36 Antworten

... puh... wasn Roman... was will uns dieser User sagen / fragen... :D

... könnte jetzt auch die Lobeshymne anstimmen oder die Story zum Besten geben wie ich vom Audi 100 auf den ersten 850er gekommen bin... aber die Buchstaben meiner Tastatur werden eh schon blass... ;)

Also stell bitte noch mal kurz und präzise deine Fragen bevor wir hier noch alle ne Netzhautablösung kriegen... :D

Hahaha ja das stimmt, bin begeistert von dem neuen Auto, wenn man 6 Jahre Polo gefahren ist, dann auf so ein Raumschiff wechselt und ein paar Bierchen weg hat , vergisst man alles um sich herum. :-)

Also meine eigentlichen Fragen sind;

An was liegt es das bei mir die Drehzahl, beim Schaltvorgang, nicht sofort in den Leerlauf abfällt? Beim Schaltvorgang fällt die Drehzahl von z.B. 3000 upm erstmal kurz auf ca. 1500 upm ab, bleibt eine Sekunde dort stehen und fällt erst dann in den Leerlauf. Ich hab das Gefühl das es nicht von Anfang an so war, kann mich aber auch täuschen. Das Problem tritt nicht immer auf, aber meistens. Ich werde heute nochmal drauf achten ob es bei kaltem Motor genau so ist. Es stört sehr beim schalten, denn gerade bei spritzigen Fahrten schaltet es sich so sehr ruppig, wenn man ruckelfrei schalten will muss man wirklich sehr gefühlvoll schalten.

Wenn der Motor richtig kalt ist und ich ihn starte, dann hat er manchmal so ein leichtes rucken, die Drehzahl schwankt nicht. Aber es fühlt sich so an als würde alle paar Umdrehungen ein Zylinder mal aussetzen. Nach ca. 30 Sekunden im Leerlauf hört das auf und der Motor läuft schön ruhig.

1. Ich habe momentan den Fehler "Lamba Sonde, Signal Fehlerhaft, sporadisch" im Motor Fehlerspeicher. Dieser Fehler setzt sich auch wieder rein wenn ich ihn lösche. Kann dieses Drehzahl Problem von der Lambda Sonde kommen, da die ja die komplette Einspritzung regelt, oder liegt das eher an was anderem? Ich habe manchmal auch das Gefühl das er an einem Tag etwas besser zieht wie an einem anderen, würde ja zu dem Fehler passen.

Ich hätte aber jetzt wohl eher auf einen nachtropfenden Injektor o.ä. getippt. Ich wollte mir schon ein Testkit kaufen um die Rücklaufmengen der einzelnen Düsen zu messen und so vielleicht den Übeltäter bestimmen zu können. Wobei man sich so ein Set auch schnell selbst bauen kann mit 5 gleich großen Gläsern. Wie würdet Ihr da vorgehen, Rücklaufmenge messen oder gleich Lambda tauschen? Der Fehler setzt sich immer wieder ein.

2. Wenn ich einen Injektor gegen einen überholten auswechsle, muss ich dabei nur auf die Typnummer des Injektors achten und denselben Injektor in denselben Zylinder wieder einsetzen?

3. Müssen neue Injektoren angelernt werden, damit die Trimmwerte passen? Oder reicht es wenn ich denselben Typ Injektor wieder einbaue. Lernen die sich selbst an mit der Zeit? Im Injektor Threat habe ich verschiedene Meinungen gelesen. Manche sagen die Trimmwerte müssen dieselben sein, mache sagen die Typennummer muss passen und gut und manche sagen neue Injektoren müssen immer angelernt werden damit der Motor effizient läuft.

... also... das Drehzahlproblem kann an einem von dir genannten Fehlern oder auch einer Kombination von allem liegen, was wahrscheinlich ist.

Zuerst würde ich mal den Fehler Lambdasonde beseitigen, das muss sowieso... also Sonde wechseln!

Dann können die Injektoren natürlich verschlissen / verschmutzt sein... genau raus zu finden welcher ist schwierig... wenn da nur einer undicht ist, leckt oder zu viel einspritzt, dann könnte das die langsam sinkende Drehzahl und Aussetzer erklären... ich denke die richtigen Injektoren für den Motor müssen nicht angelernt werden.

Wenn ein Injektor fehlerhaft ist, dann dürften die anderen auch nicht viel besser sein... also alle wechseln... hoffentlich hast du Glück und die Injektoren lassen sich problemlos ziehen... sonst wird der Spaß noch teurer... ;)

Die Drallklappen würde ich auch noch überprüfen... !

Vielen Dank für die schnelle Antwort, dann werde ich erstmal so vorgehen und beim nächsten Geldeingang die Lambda Sonde wechseln. 80€, aber dafür war das Auto ja auch günstig :)

Die Injektoren gibts überholt für 99€ pro Stück, find ich jetzt nicht so teuer. Mein Gedanke war aber auch bei 270000km gleich alle 5 zu tauschen.

Heute wechsel ich erstmal den Zahnriemen+Wapu und das untere Motorlager. Dann muss ich jetzt erstmal ein wenig sanfter fahren mit dem Drehzahl Problem. Ich werde mich jedenfalls gleich wieder melden sobald die Sonde getauscht ist. Bin gespannt ob das Problem dadurch behoben wird, ansonsten Injektoren prüfen.

Die Drallklappe sollte erstmal noch halten, so wie ich sie jetzt bearbeitet habe, da aber sowieso ein wenig Schwitz Öl aus der Dichtung der Drallklappe kommt, werde ich die bei Zeiten gleich komplett wechseln und den Kugelkopf so bearbeiten, dass das Gestänge nicht noch einmal abfällt.

Schönes Wochenende, ich tucker jetzt los den Zahnriemen wechseln.

Ich würde vor dem Tauschkonzert noch mal den Ansaugtrakt auf Falschluft prüfen und den LMM checken und ggf. reinigen. Die Lambdasonden sind eigentlich nicht für Probleme bekannt.

Habe mir jetzt nicht alles durchgelesen.

Aber dass bei manuellem Getriebe die Drehzahl einen Moment irgendwo in der Mitte verharrt, ist NORMAL und so gewollt. Der Motor hält die Drehzahl zum wieder einkuppeln. Hat sich volvo wohl als Komfort ausgedacht

... die Lambdasonde setzt ja nen Fehler... also wird die wohl ne Macke haben...

... Komfort-Drehzahlanhebung zwischen den Schaltvorgängen... :confused:... ist mir gänzlich neu und beim fahren eines XC70 D5 mit Schaltgeriebe nicht aufgefallen... zumindest nicht so das es beim Schalten behindert oder genervt hätte... ;)

Diese Schlussfolgerung teile ich nicht. Die Lambdasonde setzt regelmäßig auch z.B bei Falschluft Fehler, weil dadurch der tatsächliche Lambdawert vom erwarteten abweicht.

... may be... aber Falschluft würde noch ganz andere Probleme erzeugen... am häufigsten "Sägen" im Leerlauf und der Fehler müsste kontinuierlich anstehen und nicht sporadisch, dazu egtl. auch Fehler LMM... kann man ja im Zuge der Wartungsarbeiten dennoch mal untersuchen... ;)

Zitat:

@Peak_t schrieb am 8. Februar 2020 um 12:14:03 Uhr:

... die Lambdasonde setzt ja nen Fehler... also wird die wohl ne Macke haben...

... Komfort-Drehzahlanhebung zwischen den Schaltvorgängen... :confused:... ist mir gänzlich neu und beim fahren eines XC70 D5 mit Schaltgeriebe nicht aufgefallen... zumindest nicht so das es beim Schalten behindert oder genervt hätte... ;)

Keine Drehzahlanhebung. Wenn man vom Gas geht und die Kupplung tritt, sackt die Drehzahl nur nicht sifort linear in den Leerlauf. Irgendwo auf halbem Weg hält er halt inne, wartet kurz aufs einkuppeln, und fällt sonst in den Leerlauf.

Benziner machen dies wohl auch, wie mir schon berichtet wurde. Weiss da nur nicht ob alle, jedes Baujahr etc.

Mein V70 D5 macht das mit der Drehzahl auch. Aber nicht mit einer festen Drehzahl von 1500, sondern so dass es zum hochschalten passt. Hat Ambergauer gut beschrieben. Ist bei Dir bestimmt auch so, hast Du nur nicht gemerkt. Das ist ein Feature, das ist kein Bug.

>werd ich die Drallklappe wohl mal wechseln, kostet ja nicht die Welt.

Die Drallklappen nicht. Aber das Drumherum ...

Du brauchst eine neue Drallklappenwelle, neue Ventildeckeldichtung, neue Injektorenhalter.

Offiziell auch neue Kraftstoffleitungen, weil die Hochdrukleitungen zwischen Common-Rail und Injektor erneuert werden müssen (bei mir sind die alten wieder dicht - aber vorsichtig sein, Undichtigkeiten hier können gefährlich sein, wenn der Kraftstoff unter dem extrem hohen Druck rauskommt).

Und wenn dann noch die Injektoren schlecht rausgehen macht das alles keinen Spaß ...

Den Rest habe ich ehrlich gesagt nicht gelesen ...

Grüße

Martin

Erstmal danke für die Antworten. Leider kann ich den Startbeitrag nicht mehr bearbeiten, sonst hätte ich ihn nochmal bereinigt und nur das wichtige stehen lassen, war wohl im Schreibflash. :D

Bei mir ist es auch keine feste Drehzahl, wenn ich z.B. bis 3500 upm Gas gebe und hochschalten will, hängt die Drehzahl bei 2500 upm kurz. Also nicht nur bei 1500 upm. Ich fahr nur viel sinnig damit, deshalb hing er wohl oft bei 1500upm weil ich immer bei gleicher Drehzahl schalte.

Das es von der Lambda Sonde kommt kann ich mir eigentlich auch nicht vorstellen, wie schon gesagt wurde setzt die Lambda Sonde ja auch Fehler wenn irgendwo Falschluft gezogen wird, da muss ich das ganze System einfach mal abgehen. Aber wenn das mit der Drehzahl so gewollt ist, dann brauche ich nicht suchen.

Komfort Schaltdrehzahl, das habe ich auch noch nicht gehört, aber ich hab ehrlich gesagt auch schon darüber nachgedacht ob das eventuell gewollt ist. Es tritt aber nicht immer auf, manchmal sackt die Drehzahl auch sofort in den Leerlauf, aber eher selten.

Trotzdem finde ich das irgendwie ein wenig nervig, dadurch ist es für mich ziemlich schwer vernünftig zu schalten, ohne das es ruckelt. Vor allem bei schnellem beschleunigen fühlt es sich an als würde ich bei 2000 upm im ersten Gang die Kupplung springen lassen, komfortabel ist anders, meiner Meinung nach. Habe auch schon versucht mich daran zu gewöhnen, momentan muss ich ja damit leben. Ich werde nachher nochmal genau drauf achten ob es nicht möglich ist so zu schalten das es nicht ruckelt. Denn wenn ich spritzig fahre, fühlt es sich bei jedem einkuppeln so an als würde der Motor zuerst losfahren und das Auto dann ruckartig hinterher ziehen. Und 3 Motorlager habe ich schon neu gemacht, daran kann es eigentlich nicht liegen. Das fahren ist durch die 3 neuen Lager auch viel viel direkter geworden.

Gestern habe ich noch die untere Drehmomentstütze getauscht und den Zahnriemen mit WaPu gewechselt, seitdem hat er gefühlt etwas mehr Leistung, fährt sich spritziger, die Einstellzeiten passten allerdings vorher sowie nachher wunderbar. Volvo ist ja wirklich Schrauber-freundlich, ich habe noch nie ein Auto gesehen wo man so einfach den Zahnriemen wechseln kann.

Für die Drallklappe gibt es ein Reparatur Set für 130€ bei Polar-Parts. Bei dem Set sind alle Dichtungen bei, außer die Rohre für die Injektoren. Ich werde aber erstmal die alten verbauen, ich kann mir nicht vorstellen dass das undicht wird, falls doch kann ich die Rohre ja immernoch tauschen. Falls es nicht dicht wird, tausche ich die eben dann, den Injektor stört es ja nicht wenns vom Rohr ein wenig tropft, das kann man ja dann in der nächsten Zeit beobachten.

Momentan gibt die Drallklappe aber Ruhe, im Notfall bastel ich da eben nochmal das es wieder hält, da mach ich mir momentan keinen Kopf drum. Irgendwie werde ich die schon so hinbiegen das es noch eine Weile funktioniert.

Wie gesagt, mein Vorschlag wäre in die kleine Kugel am Drallklappen Hebel ein kleines Loch zu bohren, und dann eine ganz kleine Schraube mit einer großen U-Scheibe dort rein drehen, so dass die U-Scheibe dann den Hebel auf dem Kugelkopf hält. Da würde die nie wieder abfallen. Das geht aber leider nur im ausgebauten Zustand, weil man eben garnicht an den Kugelkopf ran kommt.

Der Kumpel wo ich heute auf der Hebebühne war, meinte das könnte auch vom Kupplungsschalter kommen, daraufhin haben wir die Funktion mit dem Tester überprüft, der Kupplungsschalter schaltet erst wenn das Pedal wirklich bis Anschlag unten ist, aber selbst wenn ich das Pedal bis Anschlag nach unten durchtrete dann tritt das Problem mit der Drehzahl weiter auf.

Keine Ahnung ob das wirklich normal sein soll, mich stört es eher als das es mir gefällt, denn wie gesagt, gerade bei schnellem beschleunigen fühlt es sich bei jedem Schaltvorgang an als wenn das Auto einen richtigen Sprung nach vorne macht. Wenn ich wirklich ganz sinnig fahre dann funktioniert das schalten gut, aber dann drängeln schon die Leute hinter mir. Weil ich wirklich langsam beschleunige.

Und mit so einem Motor unter der Haube will man natürlich auch mal ein wenig spritziger fahren. Ich werde in der nächsten Zeit nochmal versuchen mich auf dieses halten der Drehzahl einzufahren. Komisch finde ich das trotzdem, sowas hab ich noch nie erlebt oder gehört, aber Volvo ist eben auch was anderes wie VW oder Audi.

Danke Euch für die Beiträge und einen ruhigen Sonntag.

Zitat:

@P6N2 schrieb am 9. Februar 2020 um 11:34:09 Uhr:

Erstmal danke für die Antworten. Leider kann ich den Startbeitrag nicht mehr bearbeiten, sonst hätte ich ihn nochmal bereinigt und nur das wichtige stehen lassen, war wohl im Schreibflash. :D

... und schon wieder... :D ... bist du Schriftsteller im richtigen Leben... :D

... Also, ich hab ja noch den V70 XC AWD mit Schaltgetriebe... der macht den Drehzahlzauber jedenfalls nicht... mein XC70 hat Automatik... also ganz was Anderes... und beim XC70 D5 den ich gefahren bin ist mir das auch nicht negativ aufgefallen... das soll es sicher auch nicht und das würde mich auch nerven!

Mag sein das es in gewissen Situationen und Maßen so gewollt ist... jedoch sollte es nicht den normalen Schaltvorgang behindern oder ruppig gestalten... vermute da schon noch das da irgendwas nicht ganz richtig ist... ;)

P6N2 , ich weiss genau was du meinst - der Mondeo meiner Partnerin , den wir täglich fahren hat nun auch damit angefangen , kalt mehr als warm , aber immer präsent . Der hat jetzt 150.000 km Kurzstrecke drauf , ist ein Benziner und ohne das er einen Fehler setzt werde ich bei der LL als erste Maßnahme die LS tauschen , dann mal sehen .

Dieses teigige Gefühl beim Schalten nervt , vor allem wenn er das vorher all die Jahre unterlassen hat .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Volvo D5 185 PS Bj 2006 Drehzahl fällt bei Schaltvorgang nicht sofort in den Leerlauf ab