ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Virago 535 (1991) springt nach Kill off nicht an

Virago 535 (1991) springt nach Kill off nicht an

Themenstarteram 30. März 2009 um 13:02

Ich spar mir jetzt jede lange Erklärung. Ich war gestern in der Garage am Motorrad und hab mal geschaut ob alles OK ist. Es soll zum Wochenende schön werden

Nun ich hab die Virago angelassen und siehe da, kein Problem (wie auch, hängt ja am Batteriewächter, so mit abgeschraubter Sitzbank usw).

So weit so gut. Leider bin ich dann, frag mich nicht wie ich hab keine Ahnung, an den Notabschalter gekommen. Funktioniert wunderbar. Sofort war alles tot!

Also Schlüssel abgezogen, Schalter wieder auf run gestellt und im Leerlauf versucht zu starten. Aber sie will nicht anspringen, macht noch nicht mal den Versuch. Hingegen, Licht Bremsanlage, Kontrolleuchten usw. das geht alles. Nur starten tut sie nicht.

Ich hab auch noch den Seitenständer eingeklappt, 1. Gang rein und dann versucht zu starten. Auch da keine Reaktion.

Was zum Geier mache ich falsch???? Muss ich noch was beachten? Gibt es irgendwo eine Vorrichtung die vielleicht entriegelt werden muss, nachdem man den Notschalter betätigt hat?

Zum jetzigen Zeitpunkt, dreht der Anlasser überhaupt nicht. Daher---> der bekommt nach wie vor keinen Strom :-( Frage ist warum. Denn die anderen Amaturen gehen ja.

Kann mir wer helfen? Ich bin ratlos....

 

Ähnliche Themen
21 Antworten

Batterie am Ende !? Versuch´ es doch mal mit Fremdstarten mit einer Autobatterie !

wo sitzt der sicherungskasten bei der xv 535 virago? gruß Reinhold

Hilfe. Meine xv 535 virago springt sofort an, läuft aber nur auf dem vorderen Zylinder. Kerzen sind neu, Zündfunke ist stark da, Sicherungskasten finde ich nicht, Elektrik ezt.keine Ahnung? Bitte um Rat !!!

Gruß Reinhold

Mein,

wegen der Öllampe. Ich kenne das von meiner damaligen XJ650, dass die Öllampe anging, wenn sie was zu maulen hatte und deshalb nicht starten wollte. Bei der XJ war der Neutralschalter kaputt (und der neue auch gleich wieder) Wenn ich beim starten nicht die Kupplung gezogen habe. leuchtete die Öllampe. Wir haben diese Lampe danach nur noch „allgemeine Schutzverlertzungs Lampe“ genannt...

Kontrollier mal den Seitenständerschalter und sonstige Sicherheitsmechanismen...

viele Grüße,

Oliver

Zitat:

@reinhold6207 schrieb am 23. Januar 2019 um 23:36:14 Uhr:

Hilfe. Meine xv 535 virago springt sofort an, läuft aber nur auf dem vorderen Zylinder. Kerzen sind neu, Zündfunke ist stark da, Sicherungskasten finde ich nicht, Elektrik ezt.keine Ahnung? Bitte um Rat !!!

Gruß Reinhold

Falls mein Beitrag noch etwas bringt... Sicherungen befinden sich unter dem Sitz in einem Halter....drauf steht Fuse...bei dir hört es sich nach einer Defekten Zündspule an,dafür musst du die Hupe vorne abmontieren und das Kunststoffteil... dahinter befinden sich die Spulen...bekommst du bei Amazon und auch bei Louis für einen guten Preis...musst aufpassen wegen rechts und Links ....darfst sie auch nicht

durcheinander bringen...normal sollte es aber kein problem sein....

Einsprühen ist mechanisch für den Schalter OK.Allerdings könnten die Kontaktflächen des Schalters

schon einbrannt haben.Dadurch ist die beschichtung der Kontaktflächen weg.Fazit:

Schalter wird sehr schnell total defekt sein.Dann hilft auch kein Spray mehr.

Ärgerlich nur, wenn das auf Tour oder im Urlaub passiert.

Dann hift nur Bypass oder ADAC oder Auto mit Anhänger.

Wenn du einen neuen besorgst,kann ich ihn dir einbauen in meiner Werkstatt Hannover-Linden

Ob die TE diese Maschine überhaupt noch besitzt und fährt?

Ist ja doch schon 10 Jahre mittlerweile!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Virago 535 (1991) springt nach Kill off nicht an