ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Vibrationen

Vibrationen

Mercedes CLK 208 Coupé
Themenstarteram 16. August 2017 um 10:52

Hallo, liebe w208 Gemeinde.

Ich habe ein Problem seit langem und finde die Ursache nicht.

Im Schiebebetrieb kommen vertärkt Vibrationen, aber auch wenn der Wagen lange Zeit gestanden hat. Ist der Wagen dann eine Zeit gefahren, sind die Vibrationen fast weg; nur noch minimal und unwichtig. Dachte erst, es wären die Räder, aber nachdem nun komplett andere Räder verbaut sind, ist das vibrieren immer noch genauso da. Nun vermute ich, das es evtl. von den Hardyscheiben kommt, oder Motor/Getriebelager. Der Wagen hat mittlerweile 210000 km gelaufen.

Habt ihr eine Idee? Gruß aus Kiel

Ähnliche Themen
50 Antworten

Zitat:

@Lenschi1 schrieb am 16. August 2017 um 10:52:45 Uhr:

Hallo, liebe w208 Gemeinde.

Ich habe ein Problem seit langem und finde die Ursache nicht.

Im Schiebebetrieb kommen vertärkt Vibrationen, aber auch wenn der Wagen lange Zeit gestanden hat. Ist der Wagen dann eine Zeit gefahren, sind die Vibrationen fast weg; nur noch minimal und unwichtig. Dachte erst, es wären die Räder, aber nachdem nun komplett andere Räder verbaut sind, ist das vibrieren immer noch genauso da. Nun vermute ich, das es evtl. von den Hardyscheiben kommt, oder Motor/Getriebelager. Der Wagen hat mittlerweile 210000 km gelaufen.

Habt ihr eine Idee? Gruß aus Kiel

Könnte ein Motorlager kurz vor dem Durchbrechen sein da sich im Schub die Abstützung des Motors von der einen zur anderen Seite verändert. Dem wiederspricht dann allerdings das Vibrieren nach Standzeit. Die Hardyscheibe könnte in einem bestimmten Resonazbereich im Schub vibrieren, ist dann aber immer da. Wie spürst du das vibrieren? Lenkrad? Ganzes Fahrzeug? Ist es nur im Schiebebetrieb und dann über das ganze Drehzahlband ?

Es könnte da aber auch etwas lose sein und dann bei Schubbetrieb irgendwo anstehen (Der Motor neigt sich im Schub auf die andere Seite als im Zugbetrieb). Nach langer Standzeit deutet eventuell auf eine lose Schraubverbindung/Schelle (Kalt ist die Schraube kürzer als warm), also etwas am Abgasstrang.

Nur ne Vermutung, nicht der Weisheit letzter Schluss.

Bitte Feedback wenn du die Ursache gefunden hast, das hilft allen im Forum bei der eigenen Fehlersuche.

Danke

Zitat:

@happy_franz schrieb am 16. August 2017 um 12:17:25 Uhr:

Zitat:

@Lenschi1 schrieb am 16. August 2017 um 10:52:45 Uhr:

Hallo, liebe w208 Gemeinde.

Ich habe ein Problem seit langem und finde die Ursache nicht.

Im Schiebebetrieb kommen vertärkt Vibrationen, aber auch wenn der Wagen lange Zeit gestanden hat. Ist der Wagen dann eine Zeit gefahren, sind die Vibrationen fast weg; nur noch minimal und unwichtig. Dachte erst, es wären die Räder, aber nachdem nun komplett andere Räder verbaut sind, ist das vibrieren immer noch genauso da. Nun vermute ich, das es evtl. von den Hardyscheiben kommt, oder Motor/Getriebelager. Der Wagen hat mittlerweile 210000 km gelaufen.

Habt ihr eine Idee? Gruß aus Kiel

Könnte ein Motorlager kurz vor dem Durchbrechen sein da sich im Schub die Abstützung des Motors von der einen zur anderen Seite verändert. Dem wiederspricht dann allerdings das Vibrieren nach Standzeit. Die Hardyscheibe könnte in einem bestimmten Resonazbereich im Schub vibrieren, ist dann aber immer da. Wie spürst du das vibrieren? Lenkrad? Ganzes Fahrzeug? Ist es nur im Schiebebetrieb und dann über das ganze Drehzahlband ?

Es könnte da aber auch etwas lose sein und dann bei Schubbetrieb irgendwo anstehen (Der Motor neigt sich im Schub auf die andere Seite als im Zugbetrieb). Nach langer Standzeit deutet eventuell auf eine lose Schraubverbindung/Schelle (Kalt ist die Schraube kürzer als warm), also etwas am Abgasstrang.

Nur ne Vermutung, nicht der Weisheit letzter Schluss.

Bitte Feedback wenn du die Ursache gefunden hast, das hilft allen im Forum bei der eigenen Fehlersuche.

Danke

Hallo

mir geht es auch so, habe 200 000km, ein 200 er Bj.98. Ich habe das gefühl das es aber nur so bei 50-60 km/h ist. sehr komisch.

Hi, habe exakt das gleiche Problem.

Ab 58kmh bei sehr wenig Gas (Geschwindigkeit halten oder sanft beschleunigen) oder schubbetrieb hab ich ein leichtes pulsierendes vibrieren im Fahrzeug, vornehmlich im lenkrad spürbar.

Clk 430 vormopf Automatik knapp 200.000 km

Motorlager beide, getriebelager und Stoßdämpfer neu

Nach der genannten Laufleistung sind auf jeden Fall die Motor- und Getriebelager fällig wenn man Wert auf ein ruhiges Fahrzeug legt.

Ganz genau... motor und getriebelager sind Pflicht!!!!

Danach hardyscheibe vorne und hinten, Mittellager kann man eigentlich gleich mit machen.

Man wird das Fahrzeug anschließend nicht wiedererkennen... ;)

Themenstarteram 23. August 2017 um 7:11

Vielen DankfürdieAntworten. Ich war gestern in der Werkstatt. Alles ok. Motor-und Getriebelager, Hardyscheiben. Ich werde wohl demnächst alle Lager und Scheiben tauschen lassen. Ich berichte.

Danke Lenschi, davon lebt das Forum nämlich und viele vergessen nachher zu berichten um anderen weiterhelfen zu können

Hab das auch - alles schon erneuert - Hardyscheiben sind noch sehr gut. als nächstes mach ich die Achskörperlager bei mir !

Themenstarteram 2. September 2017 um 20:46

Die Vibrationen werden mehr. Immer nur im Schiebebetrieb...gebe ich Gas, ist es weg Hat jemand eventuell Erfahrung mit dem Mittellager der Kardanwelle?

Das kannst Du tauschen aber keins von Febi nehmen - das hat bei mir noch mehr Vibrationen ausgelöst. hab jetzt ein original verbaut - ist weniger geworden.

Themenstarteram 26. September 2017 um 18:04

Danke. Ich habe eigentlich vor, das die Vibrationen ganz verschwinden

Hallo Lenschi1,

wenn du vom Mittellager der Kardanwelle redest, welches Teil meinst du?

Ich habe nämlich schon die Motor,- und das Getriebelager, sowie die Hardyscheiben getauscht. Ohne Erfolg.

Als nächstes käme bei mir die Zentrierhülse der Gelenkwelle dran, die ausgeschlagen sein könnte.

Den Tip hatte ich von Yannick1996 bekommen.

Anbei eine Zeichnung von dem Teil, welches ich als Übeltäter vermute.

Kannst du das nachvollziehen?

Zentrierhu-lse-erneuern
Themenstarteram 27. September 2017 um 3:55

Danke. Ich drücke Dir die Daumen.

Hoffentlich ist der Thread noch nicht zu alt...Da ich auch gerade dabei bin meine Vibrationen zu eliminieren (CLK320 vormopf):

War der Wechsel der Zentrierhülse erfolgreich?

Deine Antwort
Ähnliche Themen