ForumEos
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Eos
  6. Vibrationen beim TFSI!!!

Vibrationen beim TFSI!!!

Themenstarteram 6. Januar 2007 um 12:07

Hi,

habe hier paar kleinigkeiten, aber bitte nicht lachen denn es ist voll blöd zu erklären.

Wenn mein Auto steht und der Motor läuft und ich sitze im Wagen spüre ich leichte Vibrationen so alle 5-6 sec. Nicht gleichmäßig sondern ab und an durch den Motor. Wenn ich aber etwas gas gebe passiert es nicht.

Außerdem passiert das beim fahren: Wenn ich Gas los lasse und den gang drinne lasse, reagiert das auto ja nicht sofort sondern nach 1 sec oder so dann nach einer weiteren sekunde follgt ein etwas lauteres dumpfes Geräusch und dann merkt man das der Wagen "runter vom Gas" geht.

Außerdem hört sich der Motor, wenn ich vor dem Wagen stehe, komisch an, so ein leichtes "Klick Klick Klick". Konnte keinen anderen TFSI hören um ein Vergleich zu haben.

Ist das normal oder nur bei mir?

Gruß

Ähnliche Themen
21 Antworten

Geräuche

 

Nein, ist es nicht. Meiner macht diese geräuche nicht und hat auch nicht so eine lange verzögerung wenn man vom Gas geht.

Diese Problematik hatten früher einige TDi wenn sie eine Powerbox montiert hatten, welche zu hoch eingestellt war.

Würde ich also mal prüfen lassen.

Hallo ich hab gerade aus dem golf V forum rübergeschaut, weil ich gucken wollte ob der eos auch das problem mit dem ruckeln hat- siehe da ich bin sofort fündig geworden:-)

Hab nen Golf V 1.6 FSI 115 PS der macht im warmlauf genau das gleiche. Leider gibt es offenbar keine bekannte lösung.

Bei einem im thread wurde der wagen aber deswegen gewandelt.

Unser macht es bereits seit einem Jahr aber die Werkstatt will nichts finden, wil nichts im fehlerspeicher steht!!!

Die haben auch sonst offenbar weder augen noch ohren!!!

Echt zum kotz... nichts im fehlerspeicher= kein fehler vorhanden (Toll oder) :-(

Nächsten montag termin im vw autohaus (mal wieder)

Wenn die es nicht wegbekommen bleibt der einfach bei denen stehen. Kann doch echt nicht war sein so was.

Na ja jetzt hab mich aber genug aufgeregt :-)

sry hier noch der link [URL=http://www.motor-talk.de/t1311463/f217/s/thread.html

Themenstarteram 30. Oktober 2007 um 13:10

Hallo,

nachdem ich jetzt ein paar mal beim Freundlichen war wegen dem ruckeln, haben die nichts feststellen können und laut denen ist auch nichts am Motor, mich stört es aber das ich im Leerlauf an der Ampel diese ruckler habe. Das kann nicht normal sein. Weiß nicht mehr was ich machen soll. Ich fühle mich im Stich gelassen auch darum weil ich im Mai mit meiner Freundin und dem Servicemeister im Wagen saß und er das ruckeln als nicht normal empfand und jetzt nachdem etliche Tests durchgeführt wurden und es nicht besser wird und die Tests aussagen das alles in Ordnung ist, behauptet er obwohl es ruckelt das er nichts außergewöhnliches bemerkt.???? He???? Was noch vor 5 Monaten nicht in Ordnung war ist jetzt in Ordnung nur weil man keine Fehler findet?? Wo sind wir denn??

Vielleicht könntet ihr nochmal bei euren TFSI "fühlen" ob es ruckelt. Wenn der Motor warm ist und das Auto steht, Gang raus und Kupplung loslassen. Radio ist sowieso aus, wenn ich aber die Lüftung zusätzlich ausmache, ruckelt er stärker. Es sind richtige Vibrationen die man spührt, als wenn der Motor zündaussetzter hat. Manchmal ruckelt es sofort, manchmal erst nach einigen sekunden.

Weil aber meine Werkstatt auf den Fehlerspeicher schwört und der keine Fehler anzeigt, ist für die alles in Ordnung. Es ist aber wirklich nicht so und es nervt mich langsam.

Versucht mal 2-3 minuten im leerlauf ruhig im Auto zu sitzen ob ihr was spührt, vielleicht muß da ja was ruckeln, was ich aber nicht glaube.

Weiß hier langsam nicht mehr weiter.

Gruß

Also bei meinem ruckelt und rührt sich nichts! Wenn ich ´ne Weile stehe, und der Motor läuft, muss ich aufpassen, dass ich nicht nochmal starte. Da braucht man schon den Blick zum Drehzahlmesser, um zu sehen dass der Motor bereits läuft.

Im Zweifelsfall mal einen anderen :) aufsuchen, und eine andere Meinung einholen!

Zitat:

Original geschrieben von Ronaldo76

Hi,

 

habe hier paar kleinigkeiten, aber bitte nicht lachen denn es ist voll blöd zu erklären.

 

Wenn mein Auto steht und der Motor läuft und ich sitze im Wagen spüre ich leichte Vibrationen so alle 5-6 sec. Nicht gleichmäßig sondern ab und an durch den Motor. Wenn ich aber etwas gas gebe passiert es nicht.

 

Außerdem passiert das beim fahren: Wenn ich Gas los lasse und den gang drinne lasse, reagiert das auto ja nicht sofort sondern nach 1 sec oder so dann nach einer weiteren sekunde follgt ein etwas lauteres dumpfes Geräusch und dann merkt man das der Wagen "runter vom Gas" geht.

 

Außerdem hört sich der Motor, wenn ich vor dem Wagen stehe, komisch an, so ein leichtes "Klick Klick Klick". Konnte keinen anderen TFSI hören um ein Vergleich zu haben.

 

Ist das normal oder nur bei mir?

 

Gruß

 Bin zwar (noch) kein EOS-Fahrer, hört sich aber so an, als ob dein TFSI zu fett oder zu mager im Leerlauf eingestellt ist. Wenn der :) nichts über den Fehlerspeicher findet, kann es auch sein, dass das Steuergerät 'ne Macke hat. Vielleicht ist mals wieder im Fahrbetrieb ein Bauteil abgeraucht, so was kam bei meiner Zeit bei BOSCH, wo wir die Dinger gebaut haben, ab und zu vor.

 

 Da will der :) nicht so schnell ran, den die Steuergeräte sind im Austausch richtig teuer (so um die 800€), abgesehen von der Codierung. Du solltest das Steuergerät vielleicht mal prüfen lassen.

Im Leerlauf - egal ob nach Fahrt unter Last oder nach beschaulicher Fahrt oder nach einer Kurzstrecke - ruckelt mal gar nichts. Der TFSI ist doch kein Trecker!

... sag deinem freundlichem mal das es genügend dinge gibt die nicht im Fehlerspeicher stehen. Nur nach Fehlerspeicher könnte auch z.B. ATU arbeiten.

Da ist wohl etwas mehr Initiative gefragt von deinem Freundlichem. Alternativ könnte er deinen Mangel natürlich auch als Anfrage ins Werk schicken. Es gibt auch sogenannte Kompetenzzentren von VW die direkt mit dem Werk in Verbindung stehen für solche Fälle, versuch es da mal.

 

MfG

Themenstarteram 31. Oktober 2007 um 11:49

Hi

habe meinem freundlichen gesagt," was ist wenn der fehler überhaupt nicht erkannt wird um als fehler angezeigt zu werden?" da sagt er, " nein, sowas gibt es nicht, die motoren sind so sensibel eingestellt das jeder fehler sofort im fehlerspeicher auftaucht." Ich dachte nur, lebt der nicht in der Realität oder was? Man kann doch nicht blind der Technik, oder besser Elektronik vertrauen die kann doch auch mal ausfallen. Die in der Werkstatt sagen nur,"wenn kein Fehler angezeigt wird können wir nicht mit Materialschlacht anfangen, das würden zuviele Teile sein, und wir wissen ja garnicht was es überhaupt sein kann."

Zum Werk hat er schon einige Anfragen gestartet, die haben ihm wohl schon einiges zugeschickt was er machen könnte, hat aber alles bis jetzt nicht geholfen.

Bin am verzweifeln.

Gruß

Diese Elektronikgläubigkeit ist anscheinend weit verbreitet.

Möglicherweise wird sie den Händlern auch in den VW-Schulungen vermittelt.

 

Eine echte Fehlersuche ist allerdings angebracht, wenn der Fehlerspeicher nichts anzeigt - der Fehler aber trotzdem da ist. Da muss sich m.E. der Händler dann eben, falls erforderlich, auch auf eine Materialschlacht einlassen.

Themenstarteram 1. November 2007 um 12:07

Hallo,

habe mich heute Morgen ins Auto gesetzt um nochmal das Problem zu untersuchen.

Motor ist TFSI "BWA"

Motor ist kalt, Kupplung ist durchgetreten, Handbremse ist angezogen und ohne Gang gestartet. Dann Kupplung losgelassen und im Stand ohne Radio und Lüfter abgewartet. Schon nach paar sekunden geht es los, ganz leichte ruckler oder zucken. Nach ca. 1,5min geht die Drehzahl auf ca.800 runter, ein ruckeln besteht weiterhin. Ich meine sogar das bei niedrigere Drehzahl es doller zu spüren ist.

Mir war bis heute Morgen nicht bewußt das er im kalten Zustand auch ruckelt ,weil ich wohl immer gleich losgefahren bin und dann an den Ampeln im leerlauf ohne Gang und ohne Kupplung es verstärkt gemerkt habe.

Wenn der Motor warm ist, merkt man es noch stärker und intensiver als im kalten Zustand.

Gruß

Morsche,

fahre zwar keinen Eos (auch wenns ein schönes Auto ist), kann aber von ähnlichen Erfahrungen aus meinem TT-Roadster mit dem 2.0 TFSI berichten - leichtes "ruckeln" im Leerlauf, so in kurzen Abständen, fällt mir immer an der Ampel auf. War bei meinem TT Coupé davor nicht (gleiche Motorisierung) bzw. ist mir da nie aufgefallen.

Bislang hatte ich aber noch keine Zeit, dass beim :) mal vorzustellen...

Werde den Fred hier weiter verfolgen bzw. was dazu beisteuern, wenn ich es denn irgendwann in die Audi-Werkstatt schaffe...

Viele Grüße

Fahrvergnüger

könnte es nicht sein, dass sich ein Verbraucher wie Lüfter, Klimakompressor oder etwas ähnliches ein- un ausschaltet oder der Ladestromregler den Ladestrom anpasst...

Diese ungleichmässige Last könnte den Leerlauf auch beeinflussen...

 

Hofieos 

Themenstarteram 3. November 2007 um 13:30

Hallo Hofi,

könnte schon sein aber nicht ein Dauerzustand, wenn ich halbe Stunde im Auto sitze im Leerlauf ruckelt es, keiner kann mir erählen das das normal sein soll.

Es ist ein Dauerzustand, nicht mal eben ein oder zwei ruckler. Manchmal soger noch stärker.

Ich hab schon meine Freundin gefragt ob ich es mir einbilde, sie sagt, davon habe ich keine Ahnung aber der Wagen wackelt oder ruckelt immer wenn wir stehen.

Und außerdem habe ich doch gesagt, Radio und Lüftung komplett aus, also keine Lüfter oder Klimakompressor geht dann an.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Eos
  6. Vibrationen beim TFSI!!!