Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Vibration bei über 100km/h - Audi A4 B6 2.5 TDI Quattro

Vibration bei über 100km/h - Audi A4 B6 2.5 TDI Quattro

Audi A4 B6/8E
Themenstarteram 13. September 2015 um 18:53

Hallo zusammen

Da ich nun wirklich nicht mehr weiter weiß, wende ich mich sehr gerne an euch alle.

Zum Auto:

Audi A4 B6 2.5 TDI Quattro 360.000km 5-Gang-Automatik

Zum Problem:

Bis 100km/h alles TipTop. Ab 100km/h bekomme ich Vibrationen. Im hinteren Bereich des FZ weniger spürbar als vorne.

Ich kann leider nicht sagen ab wann dieses Problem ist, da ich das Auto erst seit 1.5 Monaten habe.

WICHTIG:

Für mich wichtig ist es euch mitzuteilen, dass die Vibrationen nur bei ca 80% Fahrzeit sind.

Ich musste heute 500km auf der Autobahn verbringen. Tempomat 140km/h.

Bei 10 Min Fahrzeit (immer Tempomat 140) habe ich im Schnitt 8 Minuten Vibrationen aber dann 2 Minuten sozusagen gar nichts.

Ich habe versucht herauszufinden ob diese Unterschiede abhängig von der Fahrbahn sind (Bergauf/Bergab und so weiter). Leider konnte ich keinen Zusammenhang finden.

Abschliessend:

Die Vibrationen sind auf der Autobahn fast immer da, manchmal ohne Grund vom einten Moment auf den anderen kurz Weg, kommen aber genau so schnell wieder.

In der kurzen zweit in der ich das FZ besitze wurde viel ausprobiert (nenne die Sachen vom Fahrwerk):

Vor 2 Wochen:

- Bremsen vo. und hi. komplett ersetzt wegen ganz leicht ungleichmäßigem Bremsen

- Querlenker vorne alle komplett ersetzt mit Spurstange rechts

Diese Woche:

- Rechts vorne Radnabe und Lager ersetzt (verdacht auf Schlag/Radnabe) wurde aber nicht mit Sicherheit bestätigt

- 16" Winterräder montiert (keine Besserung)

- Wieder 17" Sommerreifen montiert (siehe Fotos) keine Besserung.

- Die neuen Reifen (500km gefahren) von Landsail herunter und durch Coninetal SportContact 3 ersetzt (keine Besserung)

- Alle Räder wurden natürlich vor der Fahrt gewuchtet (0/0)

Anmerkung:

1. Beide Antriebswellen vorne, kann ich ca 3-5 mm hin und her bewegen (also von aussen nach innen und ungekehrt). Mein Mechaniker sagt, dass ist normal?? Hinten habe ich fast kein Spiel.

2. Die Felgen auf den Fotos haben keine Zentrierringe. Hatte aber bei der Montage nicht das Gefühl dass ich welche Brauch

3. Felgen - Breifung: Felgen siehe Foto - Reifen Continental 235/45 17

So, ich hoffe nun sehr sehr fest, dass mir hier jemand weiterhelfen kann bevor ich noch ganz verzweifle

Falls noch weitere Angaben benötigt werden, gebe ich gerne Auskunft.

Ich danke euch! Gruss Marco

Ähnliche Themen
13 Antworten

Wieviel Druck im Reifen ?

Wenn Nabe weniger Durchmesser als Radloch, immer Zentrierringe montieren.

Und wenn die Felgen mit Kegelschrauben befestigt werden, dann freuen die sich über Kreuz und per Hand schonend angezogen zu werden. Die Schrauben mit dem Schlagschrauber "reingewichst" kann die Felge durchaus nicht 100% Mittig geraten lassen. Dann rumpelt es wie ne Unwucht obwohl keine Unwucht im Reifen feststellbar ist.

Das scheinen ja original Audi-Felgen zu sein, richtig?

Die brauchen keine Zentrierringe.

Sind die Vibrationen auch da, wenn man den Wagen ohne Kraftschluss rollen lässt?

Ich bin bei meinem auch auf der Suche nach Vibrationen und habe jetzt bis auf die rechte Antriebswelle vorne

alles neu (ja, wirklich alles.....).

Dir rechte Welle wird diese Woche auch noch erneuert.

Eine deutliche Verringerung der Vibs konnte man nach Erneuerung der linken Antriebswelle feststellen.

Wenn man die alte Welle in den Schraubstock spannt, kann man deutliches Spiel außen sowie auch am Tripode-Gelenk

merken, was im eingebauten Zustand so nicht feststellbar war.

Die alte Welle ließ sich auch einige mm hin und her bewegen, die neue Welle ist in dieser Richtung sozusagen spielfrei.

Habe allerdings auch schon oft gelesen, dass die Vibs aus dem Automatikgetriebe kommen können.

Themenstarteram 14. September 2015 um 8:36

Zitat:

@incoplan schrieb am 13. September 2015 um 19:39:05 Uhr:

Wieviel Druck im Reifen ?

Wenn Nabe weniger Durchmesser als Radloch, immer Zentrierringe montieren.

Hallo

Reifendruck ca. 2.6 Bar. Druchmesser Radloch/Nabe passt überein.

Themenstarteram 14. September 2015 um 8:37

Zitat:

@GaryK schrieb am 13. September 2015 um 20:36:45 Uhr:

Und wenn die Felgen mit Kegelschrauben befestigt werden, dann freuen die sich über Kreuz und per Hand schonend angezogen zu werden. Die Schrauben mit dem Schlagschrauber "reingewichst" kann die Felge durchaus nicht 100% Mittig geraten lassen. Dann rumpelt es wie ne Unwucht obwohl keine Unwucht im Reifen feststellbar ist.

Hallo, danke für deine Antwort.

Räder werden auf der Bühne immer von Hand übers Kreuz festgezogen. Danach mit dem Drehmomentschlüssel 115NM auch übers Kreuz

Themenstarteram 14. September 2015 um 8:42

Zitat:

@wallmi59 schrieb am 14. September 2015 um 06:25:46 Uhr:

Das scheinen ja original Audi-Felgen zu sein, richtig?

Die brauchen keine Zentrierringe.

Sind die Vibrationen auch da, wenn man den Wagen ohne Kraftschluss rollen lässt?

Ich bin bei meinem auch auf der Suche nach Vibrationen und habe jetzt bis auf die rechte Antriebswelle vorne

alles neu (ja, wirklich alles.....).

Dir rechte Welle wird diese Woche auch noch erneuert.

Eine deutliche Verringerung der Vibs konnte man nach Erneuerung der linken Antriebswelle feststellen.

Wenn man die alte Welle in den Schraubstock spannt, kann man deutliches Spiel außen sowie auch am Tripode-Gelenk

merken, was im eingebauten Zustand so nicht feststellbar war.

Die alte Welle ließ sich auch einige mm hin und her bewegen, die neue Welle ist in dieser Richtung sozusagen spielfrei.

Habe allerdings auch schon oft gelesen, dass die Vibs aus dem Automatikgetriebe kommen können.

Hallo. Danke für deine ausführliche Antwort.

Ja, die Vibrationen sind auch wenn ich auf der Autobahn das FZ rollen lasse. Kein Unterschied.

Noch ein paar Fragen an dich:

1. Hattest du die Vibrationen auch unter 100km/h? Bei mir nur über 100km/h

2. Hattest du du die Vibrationen immer? Oder wie bei mir fast immer aber manchmal auch kurz fast weg obwohl ich immer konstant z.B. 140km/h fahre (Tempomat)?

Ich bin sehr gespannt wie bei dir das Resultat mit dem ersetzen der zweiten Antriebswelle ist.

Ich danke dir.

Gruss

Marco

Unter 100 kaum spürbar.

Man merkt zwar eine geringe Unwucht irgendwo, einer, der den Wagen nicht kennt, würde das aber nicht registrieren.

Habe auch den Eindruck, dass die Stärke der Unwucht variiert.

Bin auch mal nach dem Wechsel der Welle gespannt.

Themenstarteram 14. September 2015 um 13:33

Zitat:

@wallmi59 schrieb am 14. September 2015 um 08:59:10 Uhr:

Unter 100 kaum spürbar.

Man merkt zwar eine geringe Unwucht irgendwo, einer, der den Wagen nicht kennt, würde das aber nicht registrieren.

Habe auch den Eindruck, dass die Stärke der Unwucht variiert.

Bin auch mal nach dem Wechsel der Welle gespannt.

Besten Dank für deine Antwort.

Ich habe da noch was gefunden. schaue mal den folgenden beitrag an (seite 3), antworten von haviii.

Link

Audi A4 Avant B7 2.7TDI Schalter ähnliches Problem.

Hallo,

habe seid ca. 5 Monaten das Selbe Problem wie hier beschrieben.

Neue Winterreifen auf Alu 17Zoll / Bremsscheiben und Beläge Vorne und Hinten komplett neu und Bremssättel alle komplett gereinigt und vonn Bremsstaub befreut....Alle Laufflächen der Beläge im Sattel sauber und mit Keramikpaste versehen.

Ab 100Km/h bis ca. 150Km/h beim beschleunigen egal ob 5ter oder 6ter Gang vibrieren/Zittern in der ganzen Karroserie spührbar. Ab 160Km/h ist es weg.

Beim Abbremsen von 200Km/h bis 150Km/h keine Vibration..........von 140Km/h bis 100Km/h Vibration sogar im Bremspedal spührbar.......ab 100Km/h bis 0Km/h keine Vibration.

Bei meinen Sommerreifen hatte ich das selbe Problem wobei dort noch keine neuen Bremsen montiert waren.

Auto hat erst vor kurzem TÜV bekommen wo bei der Aufhängung und Querlenkern besonders geachtet wurde.

Da bleibt nicht viel übrig. Kein Allrad? Ich denke mal das liegt an der dem Gleichlaufgelenk Getriebeseitig.

Je nach Laufleistung können das auch "hoppelnde" Stoßdämpfer sein.

Ganz gerne auch Reifen. Wenn die reifen einen Schlag haben bekommt man die auch nicht mit auswuchten weg.

Hallo,

danke erstlam für die Tipps.....bin heute auf einem Frisch asphaltiertem Stück Autobahn gefahren. Bei 120Km/h vibrieren....anschließend habe ich vorsichtig die Handbremse stück für stück angezogen und es hat extrem vibriert und hörbare Unwucht...vorwiegend kam es von der rechten seite hinten....Reifen runter geschaut ob die Bremse gleichmäßig zieht...passt alles...Feder Hinten sind erst vor kurzem gewechselt worden...werde mal einen Stoßdämpfer Test machen....und die Hinteren Räder nochmal wuchten lassen.

Da ist ja nur die Radnabe, Kugellager und eben das Rad selbst. Da muss er Fehler ja liegen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Vibration bei über 100km/h - Audi A4 B6 2.5 TDI Quattro