ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Verteiler Problem beim Pony

Verteiler Problem beim Pony

Themenstarteram 5. Mai 2016 um 0:29

Hallo, langsam verzweifele ich an einem Problem, das bei meinem Mustang immer mal wieder auftritt:

Manchmal schert der Splint, der das Ritzel vom Verteiler an der Welle fixiert ab. Das Resultat brauche ich nicht weiter zu erklären...

Das ist heute wieder mal passiert. Inzwischen ist das schon eine Routine-Reparatur für mich.

Verteiler raus, Splintreste ausschlagen, neuen Splint rein, Motor auf OT 1. Zylinder drehen, Verteiler rein,

Motor starten und Zündzeitpunkt einstellen. 20Min brauch ich nur noch dafür... ohne Werstatt, am Strassenrand...Aber der Grund, warum das passiert- kann mir niemand erklären... vielleicht hat jemand von euch eine Idee????

Das Problem taucht nicht regelmässig auf, wenn, dann nur beim beschleunigen...

Der Verteiler dreht im ausgebauten Zustand völlig widerstandsfrei. Hatte auch schon verstärkte Stifte im Ritzel die für 1T Kraft ausgelegt sind - auch abgeschert.. Was zur Hölle kann das sein????

Ähnliche Themen
18 Antworten

Ist das ein Aftermarket Verteiler ?

 

Mir kommen da mehrere Ideen in den Sinn.

-Hast Du schon mal Deinen Verteiler mit anderen Verteilern verglichen ? Vielleicht hat das Loch einen zu kleinen Durchmesser wo nur ein zu schwacher Splint reinpasst.

-Vielleicht hat das Ritzel zu viel Spiel auf der Welle.

-der Motor hat zuviel Power.:D

-das Nockenwellenzahnrad ist nicht 100% auf das Ritzel abgestimmt, daß da einfach zu große Kräfte auftreten. Ist das eine Rollernockenwelle ?

Weißt Du, ob es anderen Fahrern mit dem Motor/Verteiler auch passiert ?

Ich hoffe ja, daß die übrigen Teile des Splintes sich unten in der Ölwanne sammeln und nicht im Ölkreislauf noch irgendwelche Teile beschädigen.

Themenstarteram 5. Mai 2016 um 13:23

Hallo,

ja, ist ein Aftermarket-Verteiler... aber kein Billigteil sondern original Ford.

Habe ich. Das erste mal ist das Problem mit dem Original Verteiler aufgetreten, daher hab ich ihn ersetzt.

Wie gesagt, da war schon ein Hochleistungssplint mit einer Tonne Belastungskapazität drin....

Zu viel Power? Naja, 390 cui Big Block mit ca 400 Ps, das dürfte nicht zu viel sein...

Ist keine Rollernockenwelle...und das Ritzel ist noch das Originale vom Motor...ist kein wirkliches Spiel da.

Nein, die Splintreste bleiben immer im Ritzel und Verteiler stecken ;)

Andere Fahrer haben das Problem nicht, hab schon mit anderen BigBlock Fahrern geredet u8nd mit Fachwerkstätten...

das Problem ist völlig unbekannt und unüblich...

Dann miss mal das Spiel in den Zahnflanken und auch das laterale Spiel hoch runter der Verteilerwelle, sowie das Spiel der Nockenwelle vor / zurück.

Dann müss mer nur noch irgendwie die Specs dafür rausfinden und vergleichen.

Hängt der Verteiler bei FBB auch in der Ölpumpe wie bei CSB?

Was für en Splint ist drin, welche Ritzelpaarungen (Material) haben wir denn?

Dreht der Verteiler frei? Gibt es irgendwelche spürbaren Widerstände wenn man ihn ausgebaut mit der Hand dreht?

Ist das Endspiel der Verteilerwelle okay?

Um was für einen Verteiler genau handelt es sich? Welcher Motor? Was für ein Material hat das Ritzel? Aus was für einem Materials besteht die Nockenwelle? Gußeisen oder Stahl? Was für einen Verteilerwellendurchmesser hat der Verteiler?

Edit: Upps, da war der Julian schneller...

Zitat:

@Pony-Rider schrieb am 5. Mai 2016 um 13:23:46 Uhr:

Hallo,

ja, ist ein Aftermarket-Verteiler... aber kein Billigteil sondern original Ford.

Habe ich. Das erste mal ist das Problem mit dem Original Verteiler aufgetreten, daher hab ich ihn ersetzt.

Wie gesagt, da war schon ein Hochleistungssplint mit einer Tonne Belastungskapazität drin....

Zu viel Power? Naja, 390 cui Big Block mit ca 400 Ps, das dürfte nicht zu viel sein...

Ist keine Rollernockenwelle...und das Ritzel ist noch das Originale vom Motor...ist kein wirkliches Spiel da.

Nein, die Splintreste bleiben immer im Ritzel und Verteiler stecken ;)

Andere Fahrer haben das Problem nicht, hab schon mit anderen BigBlock Fahrern geredet u8nd mit Fachwerkstätten...

das Problem ist völlig unbekannt und unüblich...

In Deutschland kennt man das Problem nicht, bin mir aber sicher in den USA sehr wohl. Hast Du dich schon mal in den Mustang Foren in USA umgehört ?

Ich würde den Hersteller des Verteilers mal anmailen. Der müßte doch am ehesten über solche Fälle Bescheid wissen.

Er hat ja geschriebebn...390er FE

Grundsatzfrage: Warum schert ein Stift ab? Weil entweder eine kurzzeitige Hochbelastung auftritt oder eine regelmässige schwankende Belastung.

Kurzbelastung tritt meist auf wenn der Motor läuft und der Verteiler oder die Ölpumpe kaputt geht und blockieren. Die nockenwelle dreht weiter und der Stift bricht durch

Schwankende Belastung ist wie UriGeller, der Löffel durchbiegt, das ist dann eher Materialermüdung. Wann sind Ölpumpe, Cam und Timing Chain gewechselt worden? Trat das Problem danach / vorher auf?

Stimmt. Die Ölpumpe gibt es ja auch noch! Wenn die sich schwer dreht oder der Widerstand bei bestimmten Betriebszuständen zu groß wird ist eine große Belastung auf dem Ritzel.

Eine andere Möglichkeit ist auch das die Auflagefläche des Stiftes im Ritzel innen

und an der Welle außen vergrößert sind.

Bild zum Verständnis anbei.

Ritzel
Themenstarteram 5. Mai 2016 um 21:48

Ok, also, ja, beim FE hängt die Ölpumpe unten am Verteiler. Wurde nicht gewechselt, der Motor ist im Herbst letzten Jahres komplett zerlegt worden und die KW neu eingeschliffen worden. In dem Atemzug wurde natürlich auch die Ölpumpe überprüft und als völlig OK befunden.

Wenn ich den Verteiler in der Hand halte, dreht er widerstandsfrei und leicht.

Mit den Durchmessern muss ich schauen... kann ich aus dem Kopf nicht sagen...

Das is ne sehr schwere Frage, aber wann und zu welchen Zeitpunkt merkst du denn das der Stift abgeschert ist? Und was ist so die halbe Std vorher Motorlauf technisch geschehen?

Themenstarteram 6. Mai 2016 um 1:19

Ich merke es wenn es plötzlich Fehlzündungen gibt und der Motor aus geht, dann mach ich die Verteilerkappe ab und kontrolliere ob ich den Verteilerfinger drehen kann... Vorher gibt es keine Anzeichen.

Halbe Stunde vorher... eigentlich nix besonderes, am Mittwoch war ich mit Frau und Kind auf Ausfahrt, also keine Burn-Outs an der Ampel oder schnelle Beschleunigungen... gemütliches Fahren nach einer Stunde isses passiert.

Ein anderes mal war ich grad eine viertel Stunde recht Wild unterwegs... Einmal hab ich ihn nur warm gefahren, und im Stand als ich mein Garagentor Tor aufmachen wollte hat es geknallt und er war aus...

Es ist also keine Regelmässigkeit darin..

Was soll ich sagen...davon ab, daß ich nicht weiß wie man eine Kurbelwelle einschleift wechsel ich die Ölpumpe immer, da sie ein Verschleissteil ist. Dein Motor dürfte sowieso fällig sein da dir anscheinejd mindestens mal während der Fahrt der Ölfilm spontan abgerissen ist, den kein Verteiler bedeutet auch keine Ölpumpe. Lagerschaden ist da das mindeste

Was für einen Ölfilter benutzt Du und hat er das richtige Bypassventil? Möglicherweise baut sich in deinem ölsystem in bestimmten Betriebszuständen hoher Druck auf.

Spechti, ich bezweifle daß der Druck ausreicht. Nimm mal einen alten motor, bau nen alten Verteiler ein und versuch mal oben mit ner Zange den Stock zu drehen...Das ist nicht einfach...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Verteiler Problem beim Pony