ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Verstehe die Standheizung nicht

Verstehe die Standheizung nicht

Opel Zafira C Tourer
Themenstarteram 15. Januar 2021 um 0:51

Hallo Leute,

ich hab in meinem Opel Zafira Tourer BJ 2015 eine - von Werk - eingebaute Webasto Standheizung samt Telestart T100 Fernbedienung. Allerdings habe ich es bisher nicht geschafft, sie so zu aktivieren dass sie auch tatsächlich den Innenraum beheizt. Die Standheizung läuft zwar an und funktioniert scheinbar auch (man hört das klackern der Dieselpumpe und auch dass Sie aktiv arbeitet), allerdings wird der Innenraum nie automatisch beheizt, d.h. das Gebläse geht nicht an, egal ob ich Sie 20,30 oder 60 Minuten laufen lassen. Ein weitere Indikator dass die Standheizung an sich funktioniert ist auch, dass wenn ich danach ins Auto steige und manuell die Lüftung aktiviere, die Luft sofort warm ist.

Ich habe bereits versucht die Standheizung durch Entfernung der Sicherungen zu reseten, leider hat das nichts geändert. Zudem habe ich schon diverseste Einstellungen der Klimaanlage durch. Empfohlen wird ja vor verlassen des Fahrzeugs (bevor Inbetrienahme der Standheizung), den Temperaturregler auch High (ganz warm) , manuell die Lüftung auf VOLL und den Auslass Windschuzuscheibe einzustellen. Das ändert aber auch nichts, genauso wie diverseste andere von mir vermutete oder versuchte Einstellugen.

Das Verhalten ist ebenso exakt das selbe bei Steuerung mit der Fernbedienung als auch manuell im Fahrzeug mittels dem Knopf im Handschuhfach.

Hat hier jemand Erfahrung damit oder Tipps für mich?

Wäre euch sehr dankbar,

Danke euch

LG

Ähnliche Themen
10 Antworten

Wäre nur eine Idee:

War es ein Gebrauchtwagen? Man die Wunschtemperatur von C1 bis C5 einstellen. Vielleicht hat dein Vorgänger das kälter eingestellt und jetzt ist es im Auto einfach noch zu warm, dass die Lüftung an geht (?)

Themenstarteram 15. Januar 2021 um 9:49

Zitat:

Wäre nur eine Idee:

War es ein Gebrauchtwagen? Man die Wunschtemperatur von C1 bis C5 einstellen. Vielleicht hat dein Vorgänger das kälter eingestellt und jetzt ist es im Auto einfach noch zu warm, dass die Lüftung an geht (?)

Hallo und danke für deine Antwort. Habe die von C1 bis C5 leider schon alles durch ?? leider ohne Ergebnis. Lüftung Innenraum läuft nicht an

Dann empfehle ich dir einen FOH oder jemanden, der sich auskennt.

- eine primitive Vermutung wäre noch, dass das Kabel für die Lüftung nicht am Steuergerät der Standheizung angeschlossen ist. - falls es das so überhaupt gibt

Es wird an extra Heizungsmodul angeschlossen der dann die Lüftung für Innenraum ansteuert wenn die Standheizung läuft.

 

Ist bei der T100 Opel Logo drauf?

 

Wenn nicht wurde die Standheizung nachgerüstet und nicht nicht richtig angeschlossen, deswegen kann die die Lüftung nicht ansteuern.

 

Oder der Steuermodul ein defekt hat

Hi,

ich habe auch die T100 am B16SHT Bj.2015 Modelljahr 2016.

Nachgerüstet 2016.

Kein Webastorabatt möglich, da, jetzt kommts, ALLE Nachrüster nur die original Opel verbauen können (Werksvorbereitung vorhanden, Beschreibung original Opel - 0 Unterschied zu ab Werk)!

Nachrüster die "neutral" verbauen haben keine Ahnung weil:

Original Opel = einzigste "Steuerverbindung" ist eine Brücke zum BUS.

Bei "Neutralnahrüstung" wird alles wie althergebracht an den Lüftungsschalter angeklemmt.

Original Opel Webasto = keinen Webastowerberabatt aber:

Dafür "Montagezeitrabatt" da nur der BUS angeklemmt werden muss und die Mittelkonsole unangetastet bleibt!

Alle original nachgerüsteten mit T100 haben alle das Opellogo drauf!

Vorteil original da BUS-gesteuert (siehe z.B.Schaltplan):

Läuft beim Motorstart unter 5°C automatisch mit an und schaltet sich bei H²O 60°C automatisch wieder aus.

Hat auch einen Nachteil: läuft auch an wenns Auto nur mal z.B. 2min. umgeparkt wird.

Ich betreibe Sie bei um 0°C mit C2 / 10-20min. / Klima auf Automatik beide Seiten 17°C (Das nach dem Starten erstmal die Wärme mehr im Motor bleibt.) -Innenraum schön angewärmt.

Wenn die z.B. 20min beim losfahren noch nicht abgelaufen sind schalte ich die Webasto mit der T100 aus wenn die Temperaturanzeige sich bewegt.

Andere Bemerkungen:

Reichweite der T100: vom 1. Stock bis in die Tiefgarage.

0 Batterieprobleme (vor+nach der Arbeit je 10min. Heizen und insgesamt 22km /22min fahren Überland mit Durchschnittsrehzahl unter 2000) funktioniert selbst StartStop noch. Bei -10°C und 2x20min Heizen und 25min. Fahren funktioniert StartStop oft nicht, da Batterie laden den Vorrang hat.

Zusatz: meine DashCam liegt auch noch auf dem Dauer+ KL30 abgegriffen von KL30 der Standheizung.

Webasto läuft seit 2016 ohne jede Wartung 100% perfekt.

Außer: 2 Wochen nach dem Einbau wurde das Webastosteuergerät getauscht da sich keine zweite T100 anlernen ließ. Nach dem Tausch ging es.

Habe die Einbauanleitung / Beschreibung / Schlatplan als .pdf......

Ich schieße hier über die Frage hinaus.

Ich bin auch nicht der "Bringer", aber was ich zur Standheizung schon an falschen dingen gelesen habe.... nicht gleich angegriffen fühlen. So ist es nicht gemeint.

Wer andere Infos hat bitte schreiben!

Viele Grüße an alle hier und allzeit gutes Heizen!

Wie schauts mit Eberspächer Nachrüstung aus ? Ich hatte vor einigen Monaten überlegt mir eine Webasto Standheizung einbauen zu lassen aber wie schon erwähnt soll es nur direkt bei Opel mit Opel Teilen gehen. Weitere Recherche brachte dann, dass es mit Eberspächer auch ohne Opel geht. Hat damit jemand Erfahrungen gesammelt, da ich bisher immer nur Webasto hatte ?

Das stimmt so nicht das Du nur bei Opel einbauen lassen kannst!

Habe ich auch nicht. Deutlich teurer.

Die Webastowerkstatt muss aber die Standheizung bei Opel bestellen. Bei Webasto nicht lieferbar!

Nur aufpassen wegen der Arbeitszeit im Angebot, da nur mit BUS-Anschluss weniger Arbeitszeit von nöten ist.

Die Eberspächer ist nicht BUS intergrierbar. Da hatte ich mich damals erkundigt. Ich rate zu Webasto.

Was bedeutet das mit dem BUS Anschluß ? Nur der Arbeitsaufwand oder Funktionsumfang ?

Es wird ein SVM-Modul benötigt.

Einbauanleitung von Opel für Webasto mit T100

divx_vierus hat recht.

Das SVM-Modul ist Bestandteil des Opel Standheizungssatzes.

Ohne BUS-Integration ist das automatische Heizen unter +5°C nicht möglich.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Verstehe die Standheizung nicht