ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Standheizung verursacht regelmässige Pannen - leere Batterie

Standheizung verursacht regelmässige Pannen - leere Batterie

Opel Zafira C Tourer
Themenstarteram 22. Januar 2018 um 8:34

Hallo in die Runde,

ich habe folgendes Problem bei meinem Zafira Tourer aus 3/2016 mit 2.0 CDTI / 130 PS Automatik.

Es ist Werkseitig eine Webasto Standheizung verbaut. Aktuell steht der Wagen zum fünften mal und springt nicht mehr an. Vergangenes Jahr drei mal 2018 nun schon das zweite mal innerhalb einer Woche.

Der freundliche Vertragshändler sagt mir immer das gleiche "ja ja - die Standheizung wieder angehabt, oder?!!" Ich kann es echt nicht mehr hören. JA, na klar hatte ich beispielsweise heute früh wahnsinnige 18 Minuten die Standheizung an, bei -3 Grad und gefrorenen Scheiben.

Da habe ich als Kunde das Gefühl ich müsste mich entschuldigen, dass ich die 2500 Euro investiert habe und jetzt die Frechheit besitze die Standheizung nutzen zu wollen und dann noch die Erwartungshaltung habe das Auto starten zu können.....zzzz....also echt - schon dreist von mir! :-).

Kennst das Problem jemand hier und weis evtl. Abhilfe? Händler Wechseln könnt Ihr stecken lassen, habe ich das bereits gemacht - ohne Erfolg.

Vielen Dank für Hinweise!

Gute Fahrt an alle

Ähnliche Themen
46 Antworten

Hallo,

Ich habe das gleiche Problem.

Ich habe einen Zafira 2,0 Diesel 170 PS Baujahr 03/2016

Letztes Jahr im Frühling habe ich die Standheizung nachrüsten lassen, es ist eine Webasto mit Original Opel Konfiguration mit Bus Anbindung.

Die Batterie war jetzt mehrmals leer.

Beim Händler wurde auf Kulanz die Batterie gewechselt.

Ein paar Wochen das gleiche Problem.

Jetzt wurde die Software von der Klimaelektronik neu eingedpielt, der Höndler sagte aber das es mehr ein Versuch sei....

Jetzt bange ich weiter das mein Auto jeden Tag anspringt.

Zur Not habe ich immer eine Hilfsbatterie im Kofferraum, das macht mich unabhängig....

Eine Lösung oder einen Tipp zu dem Thema würde mich sehr freuen!

Das eine Standheizung die Batterie extrem fordert ist ja bekannt. Wenn man nun ~ 18 Minuten die Standheizung nutzt wird der gesamte Stromverbrauch für z.B. das Gebläse und die Kraftstoffpumpe von der Batterie entnommen. Wenn diese nun für diesen Zweck zu wenig Kapazität hat oder anschließend nicht genug Strecke gefahren wird um den Verbrauch wieder aufzuladen, dann streicht sie immer wieder über kurz oder lang die Segel.

Themenstarteram 22. Januar 2018 um 9:47

Zitat:

@SE-TT schrieb am 22. Januar 2018 um 09:36:43 Uhr:

Das eine Standheizung die Batterie extrem fordert ist ja bekannt. Wenn man nun ~ 18 Minuten die Standheizung nutzt wird der gesamte Stromverbrauch für z.B. das Gebläse und die Kraftstoffpumpe von der Batterie entnommen. Wenn diese nun für diesen Zweck zu wenig Kapazität hat oder anschließend nicht genug Strecke gefahren wird um den Verbrauch wieder aufzuladen, dann streicht sie immer wieder über kurz oder lang die Segel.

...das ist schon klar und auch logisch. Nur sollten 18 Minuten in keiner Weise ein Problem bereiten. Das Ist schlicht nicht i.O.! Zudem ist die Batterie am Vergangenen Donnerstag (letzte Panne) beim Händler auf 100% geladen worden. Obwohl dort angeblich noch 70% Kapazität anlagen. Der Wagen ließ sich dennoch nicht mehr starten. Am WE bin ich knapp 800 km gefahren und heute war dann nach den besagten lächerlichen 18 Minuten die Batterie leer. Die Standheizung läuft zudem ja nicht nur mit Strom sondern holt sich auch Diesel zum Betrieb.

Ich fahre verhältnismäßig viel und auch lange Strecken (75tsd in 1 3/4 Jahren). Wegen zu wenig Fahrzeit sollte der Batterie demnach die Luft nicht ausgehen, Standheizung läuft ja auch nicht jeden Tag.

Beste Grüße

Mmmhhh, das sollte eigentlich jedem bewusst sein.

Ich habe noch eine Vermutung....

Der Diesel hat einen elektrischen Zuheitzer, das frisst strom

Die Standheizung wird, so scheint es mir, als Zuheitzer ab einer bestimmten Temperatur unter 8 C (?) vom System zugeschaltet.

Das merke ich wenn ich nur kurz gefahren bin, den Motor ausmache und höre wie die Standheizung nachläuft.

Vielleciht sollte diese Zuheitzung der Standheizung abgeschaltet werden!? Hat da einer ne Idee

Ich ahgte auch schon eine leere Batterie obwohl ich zwei Tage vorher 400 km gefahren bin....

Stimmt, nach solchen Strecken darf eine Batterie nicht platt sein. Heimliche Verbraucher sollte eine gute Werkstatt

finden müssen, Sicherungen raus, nach und nach wieder einsetzen und den Stromfluss messen. So kann man den Verbraucher schnell identifizieren.

Viel Glück, bei der Witterung hat niemand Lust am Wagen zu schrauben !

Zitat:

@aircooled1976 schrieb am 22. Januar 2018 um 09:47:20 Uhr:

Zitat:

@SE-TT schrieb am 22. Januar 2018 um 09:36:43 Uhr:

Das eine Standheizung die Batterie extrem fordert ist ja bekannt. Wenn man nun ~ 18 Minuten die Standheizung nutzt wird der gesamte Stromverbrauch für z.B. das Gebläse und die Kraftstoffpumpe von der Batterie entnommen. Wenn diese nun für diesen Zweck zu wenig Kapazität hat oder anschließend nicht genug Strecke gefahren wird um den Verbrauch wieder aufzuladen, dann streicht sie immer wieder über kurz oder lang die Segel.

...das ist schon klar und auch logisch. Nur sollten 18 Minuten in keiner Weise ein Problem bereiten. Das Ist schlicht nicht i.O.! Zudem ist die Batterie am Vergangenen Donnerstag (letzte Panne) beim Händler auf 100% geladen worden. Obwohl dort angeblich noch 70% Kapazität anlagen. Der Wagen ließ sich dennoch nicht mehr starten. Am WE bin ich knapp 800 km gefahren und heute war dann nach den besagten lächerlichen 18 Minuten die Batterie leer. Die Standheizung läuft zudem ja nicht nur mit Strom sondern holt sich auch Diesel zum Betrieb.

Ich fahre verhältnismäßig viel und auch lange Strecken (75tsd in 1 3/4 Jahren). Wegen zu wenig Fahrzeit sollte der Batterie demnach die Luft nicht ausgehen, Standheizung läuft ja auch nicht jeden Tag.

Beste Grüße

Auch 18 min. Stellen ein Problem da ob du nun vorher 1000 km gefahren bist oder nicht spielt keine Rolle .

Die Standheizung braucht enorm viel Strom .

Faustregel 30 min.Standheizung = 30 min.danach fahren um die Batterie wieder auf den selben Stand zu bekommen .

Ich hatte das Problem auch letztes Jahr bis sich der Bordcomputer dadurch aufgehängt hat .

Das mit dem Zuheizen spielt keine Rolle weil,der Motor in dem Fall ja läuft und man die Standheizung vorher angeschaltet hat.

Nachlaufen tut sie nur wenn man die Standheizung zu kurz laufen lässt

Zitat:

....

Faustregel 30 min.Standheizung = 30 min.danach fahren um die Batterie wieder auf den selben Stand zu bekommen.....

Hallo,

selbige Info bekam ich sowohl von meiner Audi-Werkstatt als auch von meinem FOH (beide meiner Fahrzeuge verfügen ab Werk über eine Standheizung).

Der elektrische Zuheizer (Quickheat) war beim ZT übrigens NICHT zusammen mit einer Standheizung ab Werk bestellbar. Es ging/geht nur "entweder" - "oder". Im Konfigurator wird mit der Formulierung "Quickheat Schnellheizsystem nicht in Verb. mit Standheizung" auch darauf hingewiesen.

Wurde die Standheizung ab Werk mitbestellt, so übernimmt die Standheizung die Funktion des elektrischen Zuheizers.

Wie es sich bei nachgerüsteten Standheizungen verhält kann ich leider nicht sagen.

Gruß,

Josl

Themenstarteram 22. Januar 2018 um 12:49

...ich werde jetzt mal abwarten. Grundsätzlich alles korrekt was bisher geschrieben wurde. Vielen Dank an der Stelle!

Ist auch alles nachvollziehbar. Mein aktuelles Problem liegt ja darin. dass ich stets strecke fahre nachdem ich die Heizung laufen habe. Die Situation heute ist entstanden, als die Batterie seitens des FOH aufgeladen wurde, also 100% hatte und ich am WE zusätzliche eine lange Strecke gefahren bin OHNE seit dem Aufladen sie Standheizung zu aktivieren.

Mein Verdacht ist nun leider, dass die Kollegen des FOH nicht wirklich detailliert in die Fehlersuche eintauchen und die Standheizung mit all ihren nachvollziehbaren theoretischen Problemstellungen als Sündenbock verwenden sowie letztlich dieser und mir als Kunden eine falsche Handhabung unterschieben wollen.

Ich werde berichten, bis dahin fahre ich Allrad (Ersatzwagen) - nicht sooo schlecht bei dem Wetter :-)

Grüße

Hallo,

ich habe einen 2,0CDTi 169PS Bj2013 mit nachgerüsteter Standheizung. Ich fahre jeden Tag 2x 15km und die Heizung läuft bei mir morgens ca. 15 Minuten. Keinerlei Probleme. Da ich frühere selber Standheizungen verbaute hatte ich das Verhalten meiner Heizung mal beobachtet als ich sie bekam (diese hatte ich aus Gewährleistungsgründen nicht selbst verbaut).

Ich schaltete sie bei ca. -5°C 3x hintereinander ein und startete den Motor danach. Erst dann merke das der Batterie (die erste im Wagen) an. Sobald der Motor läuft, schaltet der Wagen für 10 Minuten auf eine höhere Leerlaufdrehzahl, merkt man an der nächsten Ampel. Die elektrische Zusatzheizung wurde bei mir (glaube ich) nicht deaktiviert da bei kaltem Motor und ohne Standheizung einigermaßen schnell Wärme kommt. Jedoch sagt der Fehlerpuffer, sie sei nicht funktionstüchtig.

Der größte Stromfresser ist allerdings der Lüfter. Sein Leistungsbedarf steigt kubisch mit der Geschwindigkeit (exakter: Drehfrequenz). Bei mir wurde für den Lüfter eine separate IPCU (Type müsste ich nachschauen) verbaut und die Lüftergeschwindigkeit relativ niedrig eingestellt (schätze sie entspricht der Stufe 1 bei manueller Steuerung). In der Tat scheint die "Art der Einbindung" mitentscheidend zu sein ob man Ärger bekommt oder nicht. Mein FOH hatte bei der Nachrüstung Probleme mit der Elektrik bekommen und den Wagen an eine Drittfirma abgegeben, die die Sache professionell erledigt hatte. Die externe Lüfter(an)steuerung scheint das schwierigste zu sein.

Gruß Roland

Also ich hab mit meiner ab Werk verbauten Standheizung im 2.0 cdti EZ 11/2016 bis jetzt überhaupt keine Probleme mit leeren Batterien. Ich lasse diese mindestens zwei bis dreimal am Tag für ca 30min laufen und er springt immer super an. Jetzt schon im zweiten Winter.

 

Vielleicht liegt es ja daran ob eine AGM Batterien verbaut ist oder nicht. (also Start/Stop oder nicht)

 

Nach 18min laufen sollte jedoch keine Batterie leer sein wenn vorher 800km gefahren wurden. Denke da zieht irgend ein Verbraucher über Nacht die Batterie leer.

ich habe kein Problem mit der Standheizung, werkseitig verbaut, BJ 2012.

Könnte bei den moderneren Fahrzeugen ein Softwareproblem sein.

Ich hatte aber mal wegen was anderem ein Bordcomputer-Update, u.a. "zum besseren Laden der Batterie". Start/Stopp ging selten, obwohl alle Regeln eingehalten und Autobahnstrecke gehabt.

1. Interessant wäre dazu, wie ist denn die Batterieleistung, wenn die Standheizung lief und das Auto nicht anspringt?

Springt es vllt nicht an, obwohl noch genug Kapazität da wäre? -> Softwaremacke

2. Ist denn seit dem Update der Fehler wieder aufgetreten?

3. Ändert sich was, wenn man die Standheizung ausschaltet, bevor man den Motor startet?

4. Welche elektrische Verbraucher habt ihr sonst noch an? (Lenkradheizung, Sitzheizungen, Warme-Luft-Gebläse, Heckscheibenheizung?)

Eine Standheizung sollte übrigens eine Stunde laufen können. Da eure Batterien noch recht neu sind, sollte das auch kein Problem darstellen.

Vielleicht ist das die Lösung...,,,

Ich war heute mal in der Einbaufirma für Standheizungen, da ich aktuell das Problem habe das ich meine Standheizung

Nicht über das Handy starten kann, hier liegt es aber an Aldi Talk.

Er hatte nichtsdestotrotz kontakt mit Webasto aufgenommen zum Thema leere Autobatterie...

Webasto schilderte ein ähnliches Problem mit einem Corsa vor zwei Wochen. Ebensfalls mit einer nachgerüsteten

Standheizung. Es kann sein das beim Start der Heizung und damit der Ansteuerung der Lüftungselektronik,

Alles mögliche angesteuert wird: Spiegelheizung, Heckscheibenheizung, usw.

Deshalb wurde bei dem Corsa bei Opel ein Softwareupdate durchgeführt...

Mein Opelhändler hatte beim letzten Besuch ebenfalls ein Softwareupdate durchgeführt.

Die Spiegelheizungen und Heckscheibenheizungen dürften natürlich ohne eingeschaltene Zündung bzw. laufenden Motor nicht aktiv sein. Das wird aber alles in der Software des Klimaanlagensteuergeräts geregelt, wie auch der Lüfter und die Lüftungsverstellung. Letzteres wird für den Standheizungsbetrieb jedoch benötigt. Diese Heizelemente würden aber jede Batterie so schnell sicher über Nacht leeren dass das Problem jedes Mal auftreten müsste.

Wenn solche Verbraucher also abseits des Standheizungsbetriebs einwandfrei funktionieren (Ausprobieren!), wäre es ohne Softwareupdate des Klimaanlagensteuergeräts nicht behebbar. Ein Verdrahtungsfehler oder dergleichen würde sich tendenziell dauerhaft bemerkbar machen. Wie die Standheizung einen zeitverzögerten Start realisiert wäre natürlich ebenso interessant.

MfG BlackTM

Der Fehler ist doch ohne viel Aufwand zu finden. Mache eine einfache Ampermessen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Standheizung verursacht regelmässige Pannen - leere Batterie