ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. V70 AWD extremer Verschleiß Hinterreifen

V70 AWD extremer Verschleiß Hinterreifen

Volvo V70 2 (S)
Themenstarteram 25. Juni 2013 um 22:37

Hallo,

ich hoffe ihr könnt mir helfen. Bin nämlich wirklich verzweifelt. Ich fahre meinen Volvo jetzt seit 1,5 Jahren und das ziemlich viel, da ich jeden Tag 100km zurück lege.

Konkret geht um folgendes Fahrzeug:

Volvo V70 D5 AWD Bj 2004 mit ungefähr 190.000 km.

Wie schon gesagt, hab ich einen mächtig starken Verschleiß was die Hinterreifen angeht. Genauer ca. alle 6.000km sind die fertig!!! Meine Vorderreifen fahre ich schon 20.000km...

Dass das Profil, weil ja Allradler, zw. Vorder- und Hinterachse nicht größer ale 3-4 mm ist habe ich beim Neukauf von Reifen immer beachtet.

Mit meinem Problem war ich schon mehrmals beim Händler und hab schon zigmal die Spur einstellen lassen. Zuletzt sogar zwei mal beim Volvohändler (obwohl es da so ungefähr das doppelte kostet). Die Spur war nämlich meine erste Vermutung, nach dem die Hinterreifen nach 6.000 km runter waren. Zudem habe ich damals festgestellt, dass die Innenseite wesentlich stärker abgefahren war. Also wieder zum Freundlichen, neu einstellen lassen, neue Reifen drauf und gehofft dass es besser wird. Falsch gedacht! Die Hinterreifen fuhren sich jetzt zwar gleichmäßig ab, allerings waren sie nach 5.000 km wieder nur noch bei knapp 4 mm, während die Vorderreifen nach 20.000 km immernoch 5-6 mm Profil hatten. --> Spur schließe ich also aus, genauso wie die Reifen

Heute habe ich dann folgenden Test gemacht:

Ich habe mit einem Winkel (90° Zimmermannswinkel) auf einer ebenen Straße die Reifen mit einem vertikalen Kreidestrich markiert. Anschließend mit den Vorderreifen genau 10 Umdrehungen gefahren, und ich war erstaunt, als ich dann die Hinterreifen betrachtet habe. Diese haben nämlich eine viertel Umdrehung weniger gemacht, also nur 9 3/4. Egal ob mit Motorkraft oder ausgekuppelt Ergebnis jedesmal das selbe...

Das kann ich mir nicht erklären zumal das Reifenprofil derzeit annährend das selbe ist und der Reifendruck den im Tankdeckel abgedruckten Vorgaben entspricht.

Hat da jemand eine Erklärung? Kann das irgendwie mit dem Allrad bzw. der Haldexkupplung zusammen hängen? Der Händler sagte mir dass das Auto zu 80% Frontgetrieben fährt. Das alles macht für mich keinen Sinn.

Was vielleicht auch noch interessant ist: Vergangenen Winter hatte ich vermehrt folgenden Fehler: "Rutschsicherung - Wartung erforderlich". Daraufhin wurde, wie auch schon öfters hier im Forum beschrieben, der Gierratensensor gewechselt. Anschließend war der Fehler weg. Das einzigsgte was nun machmal auftritt ist, dass obwohl die Straße trocken ist und ich nicht übermäßig schnell die Kurve fahre, das Stabilitätsprogramm eingreift und die Leistung des Motors wegnimmt.

Interessanterweise habe ich mal die Sicherung die fürs Allrad zuständig ist (Sicherung Nr. 17 im Kofferreuam) gezogen und siehe da, der altbekannte, aber mittlerweile verschwunden Fehler "Rutschsicherung -Wartung erforderlich" erscheint wieder. Sicherung wieder rein - Meldung wieder weg!

Ich werd aus meinem ansonsten so geliebten V70 nicht schlau!! Und die Händler leider auch nicht. Kennt sonst noch jemand solch ein Problem? Oder hat jemand eine Idee, an was das liegen könnte??

Ich hatte den Wagen bei zwei verschiedenen Händlern und beide meinten, sie GLAUBEN nicht dass das Allradsystem defekt sei... Ich habe da so meine Zweifel.

Dass alle 4 Räder antreiben kann ich jedenfalls aufgrund des letzten Winters bestätigen ;-)

Vielen Dank für eure Antworten und Bemühungen.

Grüße

Beste Antwort im Thema

Ich hab 140.000km mit meinen Four C Dämpfern geschrubbt. Total unauffällig. Keine Undichtigkeiten etc. Jetzt hab ich die Vorderachse neue gedämpft und denke ich hab ein neues Auto unter mir. Da merkt man erstmal wie sich neue und alte Dämpfer anfühlen. Geschweige denn, dass meine Reifen auch solche abgefahrenen Muster drauf haben aber ewig halten. Es reibt sich nichts übermäßig schnell ab.

Hab mir gleich für die Hinterachse neue Dämpfer bestellt da man jetzt erst merkt, wie er eigentlich mit 140.000km alten Dämpfer schwimmt. Gerade mit nem Allradler würde ich da keine Experimente machen.

Wie alt sind denn deine Dämpfer? Nur weil ein Prüfstand sagt die haben noch z.B. 70% würde ich darauf nicht vertrauen. Wenn alt, dann mach neu!!! Ich kann es nur empfehlen. Mein Auto fährt sich wie neu.

Dämpfer haben eine Highspeed- und eine Lowspeed Dämpfung. Das heißt schnelle Federgeschwindigkeiten werden anders gedämpft als langsame. Je nach Bodenbelag. Mag ja sein, dass sie noch gehen aber eben zu schlecht sind für relativ weiche Sportreifen wie den Conti 5.

Reifen reiben sich ab, wenn die Hinterachse versetzt (ganz leicht). Merkt man kaum. Der AWD hat eine andere Achskonstruktion als die Frontler.

Es kann auch sein, dass die Gummibuchsen vom Führungsarm weich sind durch Straßensalz etc. Man sieht garnichts aber man spürt es gerade unter Last.

22 weitere Antworten
Ähnliche Themen
22 Antworten

Ist ja schön, dass der Händler was von 80% sagt.

Aber du hast doch die Ursache möglicherweise bereits gefunden, Vorderrad-Antrieb und Hinterrad-Antrieb sind anscheinend starr oder zu fest verbunden, vielleicht hat die Kupplung vom Haldex blockiert?

Irgendwo in dieser Richtung muss das Problem liegen, wenn deine Messung stimmt. Die Zahnräder zum Winkelgetriebe können sich eigentlich nicht ändern.

Jedenfalls muss es eine mechanische Ursache geben. Such dir eine andere Werkstatt, das muss ein fähiger Meister herausfinden ...

Und einer der GLAUBT, kann dir nicht helfen. Es KANN NUR im Antriebsstrang liegen, und die Haldexkupplung ist nicht nur dazu da, die Verbindung herzustellen, sondern auch vorn und hinten Drehzah-Unterschiede zuzulassen, sonst bräuchte man wie z.B. Subaru ein Mitteldifferentialgetriebe.

Gruß

Renesomi

Hallo erstmal und mein Beileid! Bei 100 km am Tag, ist es ein teurer Spass alle 6000 km neue Hinterreifen kaufen zu müssen :( Dann würde ich meine 100 km zur Arbeit und zurück wohl mit dem ÖV machen müssen...

Ich bin hier sehr bei Renesomi und würde auch auf ein mechanisches Problem tippen! Es ist ja allgemein bekannt, dass bei den Volvo AWD's ab und an mal die Verbindungs-Hülse zum Winkelgetriebe, oder gar das Winkelgetriebe selbst (der Haldex) Probleme macht. Allerdings wäre bei einem Hülsen-Bruch eigentlich typisch, dass die Hinterräder gar nicht mehr angetrieben werden - nicht so wie bei dir! Aber ich bin mir fast sicher, dass man hier auch bei dir nicht am falschen Ort sucht!

Das die die DSTC Lampe sehr schnell anspringt ist kein wunder wenn sich die Hinterräder langsamer drehen als die vorderen! Ein wunder das sie nicht konstannt brennt...

Somit ist auch die Meldung "Rutschsicherung: Wartung erforderlich" nicht ganz abwägig! Ich würde sagen das die Elektronik wohl alles richtig macht - sie meldet das die Mechanik nicht richtig funktioniert ;)

Ich muss das jetzt trotzdem noch fragen:

Warst du bei zwei Volvo-Händlern oder bei zwei freien? Ich hab nichts gegen freie Werkstätten, aber bei Volvo-Spezifischen Sachen sollen meiner Meinung nach AUSSCHLIESSLICH die "Experten" drann.

Egal ob du nun bei Volvo warst oder nicht - fahr in eine (andere) Volvo-Werkstatt und schildere dein Problem! Die Alarmglocken werden bei denen schon klingeln!

Beim Spur & Sturz einstellen gillt übrigens das gleiche: die meisten freien Werkstätten wissen nicht mal das man bei unseren Elchen HINTEN & VORNE kontrollieren muss! Bei Volvo hast du das Problem (im Normalfall) nicht - aber logisch das es auch mehr kostet! Volvo V70 ist nicht gleich Golf III...

Wünsche viel Erfolg und schöne Grüsse vom Volvo-Friend

PS: mir war da noch was von "Volvo AWD ist sehr empfindlich auf unterschiedlichen Reifenverschleiss und man solle so oft wie möglich von hinten nach vorne und umgekehrt tauschen..." ! Mache mich da nochmals schlau - vielleicht finde ich noch was...

Wie alt sind die Stoßdämpfer hinten?! Ich würde die mal tauschen. Man merkt mit der Zeit nicht, wie die Dämpfer nachlassen. Erst wenn man neue Dämpfer drin hat merkt man den Unterschied.

Mit der Haldex hat das nichts zu tun. 5% gehen nach hinten im normalen Fahrbetrieb. Bei Schlupf der Vorderräder greifen sie richtig zu. Das hintere Mittendifferential verteilt nur zwischen den beiden Hinterrädern. Sonst wäre Kurven fahren kaum möglich.

Es kann sein, dass die Spur hinten immer noch nicht stimmt. Sind die Reifen nur abgefahren oder haben sie Sägezahnprofil (Wellen)? Welche Reifenmarke ist drauf... was ordentliches oder WANLI oder BARUM?

Ansonsten erstmal das Fahrwerk erneuern. Stoßdämpfer, Koppelstangen... Dass alles wieder straff ist. Den AWD würde ich mal auf ner nassen Wiese testen. Greift er überhaupt noch zu? Oder ist die Verbindungshülse schon hin?!

Im Kofferraum im REM ist eine AWD Sicherung. Zur Not die mal ziehen und ein paar 1000km ohne AWD fahren.

Die Spur laservermessen lassen mit den korrekten Werten ist Pflicht.

Aber zu 90% würde ich auf die Stoßdämpfer tippen.

Themenstarteram 26. Juni 2013 um 11:53

Danke für eure Antworten.

Ich war zuerst zwei mal zum Spureinstellen in einer freien Werkstatt. Anschließend noch zwei mal in einer Volvo-Werkstatt. Die haben die Spur dann auch wirklich gut eingestellt (so dass sich jetzt immerhin die Reifen hinten gleichmäßig abfahren). Seit dem ging ich nur noch in der Volvo-Werkstatt.

Die Aussage mit den 80% kam leider auch vom Volvo-Fachmann.

Auch das mit den Stoßdämpfern habe ich beim Freundlichen schon angemerkt, wobei dessen Aussage war, dass da alles in bester Ordnung sei.

Es sind definitiv keine "Billigreifen" drauf. Es ist der Conit Sportcontact 5. Aber wenn die Karre weiter soviel Reifen frisst, dann werden es wohl irgend welche so LingLong-Teile ;-)

Wie gesagt, seit dem der Volvo-Fachmann den Elch vermessen hat, fahren sich die Hinterreifen unaufällig und gleichmäßig ab - nur ebene vieeeel zu schnell!

Was noch interessant ist, dass der Spritverbrauch mit knapp unter 7Liter im Durchschnitt echt nicht hoch ist. Wenn irgendetwas "schwer" laufen würde, oder die Haldex immer eingreifen würde, dann wäre der doch sicherlich höher ...!?!?

 

Vielleicht meinte er: in 80% der Fahrsituationen... Das würde schon eher hin kommen!

Aber @ Pseudo R: wie kommst du auf die Dämpfer? (stelle dich nicht in Frage ;) weiss nur nicht warum!) Denn schliesslich dreht sich ja anscheinend die Hinterachse nicht so schnell wie die vordere - gemäss Kreidemessung des TE's!

Was anderes: Radlager hinten OK? Bremsen sind Gängig und blockieren nicht? Handbremsbeläge gecheckt, bzw. sind nicht abgelöst?

Grüsse vom Volvo-Friend

Themenstarteram 26. Juni 2013 um 12:05

Zitat:

Original geschrieben von Volvo-Friend

Vielleicht meinte er: in 80% der Fahrsituationen... Das würde schon eher hin kommen!

Aber @ Pseudo R: wie kommst du auf die Dämpfer? (stelle dich nicht in Frage ;) weiss nur nicht warum!) Denn schliesslich dreht sich ja anscheinend die Hinterachse nicht so schnell wie die vordere - gemäss Kreidemessung des TE's!

Was anderes: Radlager hinten OK? Bremsen sind Gängig und blockieren nicht? Handbremsbeläge gecheckt, bzw. sind nicht abgelöst?

Grüsse vom Volvo-Friend

Jep, die Karre läuft sonst leicht (bestätigt ja auch der Spritverbrauch - siehe oben).

Handbremsbeläge hab ich vor nem halben Jahr gewechselt nachdem sich die abgelöst hatten.

Ein Radlagerschaden kann ich mir nicht vorstellen, da der V70 keine ungewöhnlichen Geräusche von sich gibt geschweige denn das Rad irgendwie spiel hat.

Die beiden Volvo-Werkstätten meines "Vertrauens" -ha ha- sagen beide, dass sie sowas noch nie gehabt hätten und sie nicht ungewöhnliches an dem Auto feststellen könnten. Fakt ist aber, irgendwas passt nicht ganz...

Themenstarteram 26. Juni 2013 um 12:11

Zitat:

Original geschrieben von pseudo R

 

Ansonsten erstmal das Fahrwerk erneuern. Stoßdämpfer, Koppelstangen... Dass alles wieder straff ist. Den AWD würde ich mal auf ner nassen Wiese testen. Greift er überhaupt noch zu? Oder ist die Verbindungshülse schon hin?!

Der AWD funktioniert!! Komm nasse Wiesen gut hoch.

Auch im Winter in Österreich, andere ziehen Schneeketten auf und mein Elch fährt ganz entspannt vorbei ;-)

Ich hab 140.000km mit meinen Four C Dämpfern geschrubbt. Total unauffällig. Keine Undichtigkeiten etc. Jetzt hab ich die Vorderachse neue gedämpft und denke ich hab ein neues Auto unter mir. Da merkt man erstmal wie sich neue und alte Dämpfer anfühlen. Geschweige denn, dass meine Reifen auch solche abgefahrenen Muster drauf haben aber ewig halten. Es reibt sich nichts übermäßig schnell ab.

Hab mir gleich für die Hinterachse neue Dämpfer bestellt da man jetzt erst merkt, wie er eigentlich mit 140.000km alten Dämpfer schwimmt. Gerade mit nem Allradler würde ich da keine Experimente machen.

Wie alt sind denn deine Dämpfer? Nur weil ein Prüfstand sagt die haben noch z.B. 70% würde ich darauf nicht vertrauen. Wenn alt, dann mach neu!!! Ich kann es nur empfehlen. Mein Auto fährt sich wie neu.

Dämpfer haben eine Highspeed- und eine Lowspeed Dämpfung. Das heißt schnelle Federgeschwindigkeiten werden anders gedämpft als langsame. Je nach Bodenbelag. Mag ja sein, dass sie noch gehen aber eben zu schlecht sind für relativ weiche Sportreifen wie den Conti 5.

Reifen reiben sich ab, wenn die Hinterachse versetzt (ganz leicht). Merkt man kaum. Der AWD hat eine andere Achskonstruktion als die Frontler.

Es kann auch sein, dass die Gummibuchsen vom Führungsarm weich sind durch Straßensalz etc. Man sieht garnichts aber man spürt es gerade unter Last.

am 26. Juni 2013 um 15:08

Hallo,

mal ganz theoretisch ins Blaue folgender Gedanke:

wenn das Hinterachsdifferenzial blockiert oder schwergängig wäre und man Kurven fährt, bzw. probieren will, würde ein Hinterrad gegenüber dem anderen immer gezwungen zu reiben. Wie bei einer Differenzialsperre, da führen Kurvenfahrten auch zu hohem Verschleiß.

ich vermute auch eine blockierte Haldex - obwohl ich von sowas noch nie gehört habe. Ich gehe mal davon aus, dass der Kreidetest auf beiden Seiten das gleiche Resultat liefert und Du natürlich auch die gleichen Räder vorne und hinten hast ;)

Nimm den Wagen im Leerlauf auf eine Hebebühne. Halte ein Vorderrad fest und drehe das Andere. Sollten sich jetzt hinten die Räder bewegen, ist die Haldex fix verbunden (was nicht sein sollte).

Mach den Test nochmals mit laufendem Motor (evtl blockiert die Haldex nicht mechanisch, sondern durch Elektronikfehler oder defekter Pumpe und somit nur bei laufendem Motor)

Wenn du keine Hebebühne zur Verfügung hast: Heck aufbocken, so dass beide Hinterräder frei sind. Im Leerlauf solltest Du ein Hinterrad festhalten können und dennoch das andere drehen können. Wenn nicht ist wieder ne fixe Verbindung da - ebenfalls auch mit laufendem Motor testen.

Das schliesst jetzt einen möglichen Fehler der Radsensoren noch nicht aus, welcher auch zu einem Fehlverhalten der Haldex führen könnte.

Ein Fehler des hinteren Differenzials wäre wie scho Oggen sagt auch möglich, würde aber den Kreide-Test nicht erklähren.

Viel Erfolg

Hobbes

@ pseudo R: OT: danke für die Beschreibung mit den Dämpfern! Mir war zwar bewusst das da grosse Unterschiede bestehen können zwischen neu und "alt" und auch, das meine Dämpfer (die Ersten) mit 180tkm sicherlich nicht mehr die frischesten sind (obwohl vom Prüfer MFK (TüV) also OK befunden). Das der Unterschied allerdings so gravierend ist, konnte ich mir bis anhin nicht vorstellen! Danke also für den Tipp! Die nächste aussertourliche Investition gillt also neuen Dämpfern :)

Zurück zum Thema: Auf Grund des Kreide-Tests sind wir uns ja fast alle einig, dass das Problem irgend wo an der Hinterachse / Haldex liegen müsste. Nur wie kann der TE nun weiter vorgehen? Hobbes hat ja schon gute Tests vorgeschlagen! Mal schauen was dabei raus kommt - aber tauschen auf Verdacht ist ja nie was - erst recht nicht wenn es sich um Teile handelt, die so dermassen teuer werden können!

Bin gespannt was die Testläufe ergeben!

Schöne Grüsse vom Volvo-Friend

Defekte Pumpe würde bedeuten, dass kein Kraftschluss mehr möglich ist. Evtl. ist ein Schalter an der Pumpe fest dass Dauerdruck drauf ist. Das merkt man aber. Außerdem würde sich auf der AB irgendwann alles abschalten wegen übermäßiger Wärmeentwicklung. Und am Verbrauch merkt man es auch. Wir sprechen dann von 10L oder mehr. Bei langer Vollgasfahrt würde dir das Cockpit eine Fehlermeldung nach der anderen zeigen. Die Haldex würde sich garnicht mehr abkühlen.

Sifft das Differential oder die Haldex? Füllstände würde ich mal prüfen.

Das vordere Winkelgetriebe sifft gern mal. Da würde ich den Füllstand auch mal prüfen.

Ist die Kardanwelle freigängig? Sind die Hinterradbremsen (Scheibenbremse) vielleicht fest?!

Schon mal die Handbremse gecheckt?! Da gabs auch schon die dollsten Sachen. Zerbröselte Handbremsbeläge die die Trommel blockieren oder irgend son Schmarrn...

Differentialschaden oder Haldexschaden dieser Art sind eigentlich noch nicht vorgekommen. Dann eher dass alles ausfällt. Das System ist so konstruiert, dass im Falle eines Falles immer alles aufmacht, nicht zumacht. Im Notfall ohne AWD,nicht mit Dauer- AWD. ;)

Die Haldex ist auch nur verbunden, wenn Zündung an ist bzw. Motor läuft. Deswegen darf man auch nicht abschleppen. Wurde er mal abgeschleppt und hat vielleicht Schaden genommen???

Ich würde eine zeitlang die AWD Sicherung ziehen und sehen, ob er leichter läuft und der Verbrauch weiter runter geht. Also quasi nur als Frontler fahren mit gleichem Fahrprofil.

Raddrehzahlsensoren können fehlerhaft sein, dann kommt aber eine ABS Fehlermeldung im Cockpit und das ESP steigt aus. Signal unplausibel etc. pepe...

Vielleicht hat er auch noch die VISCO Kupplung drin und nict die AOC Haldex?!

Themenstarteram 26. Juni 2013 um 19:07

So, ich hab zwar keine Hebebühne, aber einen Wagenheber. Hab gerade mal das rechte hintere Rad aufgebockt. Solange der Motor aus ist, lässt es sich super leicht drehen. Dann hab ich mal den Motor eingeschaltet. Mit laufendem Motor kann ich das Rad zwar noch drehen, allerdings nur schwer mit deutlichem Wiederstand. Ich weiß jetzt nicht ob das normal ist. Kenn mich mit der Allradtechnik nicht wirklich aus.

Allerdings, wenn die Haldex-Kupplung wirklich vollständig trennt, hätte ich angenommen, dass es mit laufendem Motor genauso leicht zu drehen geht...

Schön und gut, auf meinen "Kreidetest" hat das ja wohl trotzdem keine Auswirkung, da ich mit laufendem Motor genau das selbe Ergebnis erzielte wie mit ausgeschaltetem Motor!

P.S. Keine Ahnung ob das Auto mal abgeschleppt wurde...

Gruß

Themenstarteram 26. Juni 2013 um 19:13

Zitat:

Original geschrieben von pseudo R

Defekte Pumpe würde bedeuten, dass kein Kraftschluss mehr möglich ist. Evtl. ist ein Schalter an der Pumpe fest dass Dauerdruck drauf ist. Das merkt man aber. Außerdem würde sich auf der AB irgendwann alles abschalten wegen übermäßiger Wärmeentwicklung. Und am Verbrauch merkt man es auch. Wir sprechen dann von 10L oder mehr. Bei langer Vollgasfahrt würde dir das Cockpit eine Fehlermeldung nach der anderen zeigen. Die Haldex würde sich garnicht mehr abkühlen.

Sifft das Differential oder die Haldex? Füllstände würde ich mal prüfen.

Das vordere Winkelgetriebe sifft gern mal. Da würde ich den Füllstand auch mal prüfen.

Ist die Kardanwelle freigängig? Sind die Hinterradbremsen (Scheibenbremse) vielleicht fest?!

Schon mal die Handbremse gecheckt?! Da gabs auch schon die dollsten Sachen. Zerbröselte Handbremsbeläge die die Trommel blockieren oder irgend son Schmarrn...

[...]

Vielleicht hat er auch noch die VISCO Kupplung drin und nict die AOC Haldex?!

Das Hinterachsdiff schwitzt leicht; ist zwar etwas ölverschmiert, allerdings bilden sich keine Tropfen - hab ich in der Volvo-Werkstatt mal vorgezeigt. Dann hieß es, dass es unbedenklich und "normal" sei.

Kardanwelle ist freigängig.

Hinterradbremse ebenfalls freigängig.

Was die Handbremse betrifft. Das hatte ich schon, dass es alles verbröselt hatte. Das war dann wirklich schwergängig. Wurde aber vor nem halben Jahr behoben.

Der Freundliche hat mit mir schon mehrmals über die Haldex gesprochen, weshalb ich eigentlich sicher bin eine Haldex zu haben...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. V70 AWD extremer Verschleiß Hinterreifen