ForumReifen & Felgen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Ungenaue Wuchtung meiner Wuchtmaschine

Ungenaue Wuchtung meiner Wuchtmaschine

Themenstarteram 11. August 2012 um 17:39

Hallo zusammen,

hätte da mal eine Frage an die Wuchtspezialisten unter euch.

Ich habe mir vor kurzem eine gebrauchte Wuchtmaschine mit der Bezeichnung

Holzinger HRWM3000 gekauft.

Nachdem ich mir nun auch das ganze Zubehör dazu gekauft habe, konnte ich mal

alles Testen und laut Wartungshandbuch Kalibrieren, soweit lief alles auch ganz gut.

Nachdem ich dann ein Rad nahm das zu 100% von der Wuchtung her in Ordnung

war zeigte die Maschine auch beidseitig iO an. Darauf hin nahm ich die Gewichte

von der Felge (natürlich gekennzeichnet wo und wie viel Gewicht)

und versuchte sie neu zu Wuchten.

Komischerweise zeigte mir die Maschine eine andere Position der Gewichte und

auch ein anderes Gewicht als zuvor drauf war. Na ja, die neuen Gewichte

raufgeschlagen und neu gewuchtet, wieder eine andere Position und wieder

zwischen 15 und 25 Gramm rauf.

Ich glaube was ganze würde so lange gehen bis die Felge voll wäre, ....

Woran liegt das?

Die Kalibrierung habe ich 3-mal wiederholt (100g Kalibrierung und

die Daten der Parameter eingestellt).

Hoffe mir kann da jemand von euch weiterhelfen.

Beste Antwort im Thema

Sooo Leute, habs herausgefunden an was es gelegen hat. konnte so gestern grad 2 Sätze sauber auswuchten und nach einer Probefahrt ist jetzt alles tip top. Herrlich.

 

Im Prinizip ist es eingentlich einfach. So wie es aussieht hat die Maschine resp. der Computer ein Problem mit den neuen Kalibrier Daten oder besser gesagt diese zu übernehmen sofern noch alte vorhanden sind. Ich musste alle Werte anhand der Anleitung auf die Werksdaten zurückstellen (abstand der spindel usw.) und löschen der Kalibrierungsdaten. Dann eine neue Kalibrierung durchführen von Abstandsmesser, Raddurchmesser und mit dem 100gr. gewicht. Siehe da, jetzt funktionierts tip top Dauer ca 10min.

 

Für die dies wollen, kann ich die Anleitung rein kopieren, wie man das macht. Weil ich habe die neue bekommen vom Hersteller und habe noch eine Ältere und die neue stimmt überhaupt nicht mit den Tastenkobinationen, das war dan wie gameboy spielen ohne funktion.

31 weitere Antworten
Ähnliche Themen
31 Antworten

Wurde dir die Maschine als technisch i. O. oder als defekt angeboten?

Hallo mip,

 

guuugel mal > holzinger-auswuchtmaschinen

 

und klick z.B. auf   testberichte ebay usw. :-(

Themenstarteram 12. August 2012 um 14:00

Sie wurde als technisch IO angeboten.

Der Verkäufer sagte außerdem auch noch das sie erst vor kurzem von einem

ihm Bekannten Spezialisten (aus seinem Ort) neu Kalibriert wurde und einwandfrei läuft.

am 13. August 2012 um 10:17

Hättest halt nicht preislich und qualitativ am unteren Rand kaufen sollen...

Zitat:

Original geschrieben von DeathAndPain

Hättest halt nicht preislich und qualitativ am unteren Rand kaufen sollen...

...geiz ist doch geil :D

Habe genau das selbe modell,bei stahlfelgen wuchtet sie 100% richtig,nur bei alufelgen zeigt sie mir standig eine andere position und gewichtzahl an,ist das bei dir auch so.

Hallo. Habe gleiches Problem . Haben sie es gelöst ?

Themenstarteram 4. April 2013 um 21:43

Zitat:

Original geschrieben von Eurocars

Hallo. Habe gleiches Problem . Haben sie es gelöst ?

Leider noch nicht.

Hat zwischenzeitlich jemand einen weiteren Tipp ausser "am Falschen Platz gespart"?

am 4. April 2013 um 22:27

Ja. Eine neue kaufen. :D

hallo zusammen

das würde mich auch brennend interessieren. habe ein mal das gewicht nicht auf 12 uhr sondern auf 6 angebracht. so konnte ich mal die kinke seite der felge auswuchten. ich vermute es könnte am positionssensor liegen das dieser schmutzig ist und dann die kennung wo das gewicht hin muss falsch ist. ich habe mir vom reifenservice 2 felgen aufs gramm auwuchten lassen und diese erkennt die maschine ohne probleme als god, god

werde versuchen den sensor heute mal zu reinigen.

grüsse

 

 

 

 

 

 

 

Rutscht vielleicht die (Alu-)Felge nach dem Abbremsen auf der Achse ein Stück weiter? Würde ich mal mit Kreidemarkierungen überprüfen

ich würde mal die auscwuchtmaschiene überprüfen lassen, evtl. ist etwas nicht o.k.

Sooo Leute, habs herausgefunden an was es gelegen hat. konnte so gestern grad 2 Sätze sauber auswuchten und nach einer Probefahrt ist jetzt alles tip top. Herrlich.

 

Im Prinizip ist es eingentlich einfach. So wie es aussieht hat die Maschine resp. der Computer ein Problem mit den neuen Kalibrier Daten oder besser gesagt diese zu übernehmen sofern noch alte vorhanden sind. Ich musste alle Werte anhand der Anleitung auf die Werksdaten zurückstellen (abstand der spindel usw.) und löschen der Kalibrierungsdaten. Dann eine neue Kalibrierung durchführen von Abstandsmesser, Raddurchmesser und mit dem 100gr. gewicht. Siehe da, jetzt funktionierts tip top Dauer ca 10min.

 

Für die dies wollen, kann ich die Anleitung rein kopieren, wie man das macht. Weil ich habe die neue bekommen vom Hersteller und habe noch eine Ältere und die neue stimmt überhaupt nicht mit den Tastenkobinationen, das war dan wie gameboy spielen ohne funktion.

stell mal rein, würde mich auch interessieren

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Ungenaue Wuchtung meiner Wuchtmaschine