ForumDacia
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Umfrage Sandero Lenkradflattern

Umfrage Sandero Lenkradflattern

Themenstarteram 17. Oktober 2009 um 17:52

Hallo zusammen!

Seit ca. 2 Wochen haben wir als 2. Wagen einen Basis Sandero mit nun ca. 700km auf der "Uhr". Meine Frau kam vorhin von der ersten richtigen Autobahnfahrt zurück und berichtete von Lenkradflattern ab 140 km/h. Hab gerade auch mal eine Runde gedreht und das gleiche festgestellt. Hoffentlich sind nur die Räder schlecht gewuchtet. Am Montag werden wir direkt beim :) Händler reklamieren. Zudem schlieren die Scheibenwischer heftig, aber das sollte ja das kleinste Problem sein. Reifen sind Conti Ecocontact 3 drauf. Ich habe mal probehalber den Druck vorne auf 2 bar gesenkt, ohne Erfolg.

 

Nun meine Frage:

Wer hat oder hatte das gleiche Problem?

Konnte es behoben werden?

Welche Reifen habt ihr montiert, gibts da evtl. einen Zusammenhang?

 

Ansonsten muß ich sagen: Tolles Auto mit recht viel Platz für "kleines" Geld.

 

Gruß, TDCI96

Ähnliche Themen
51 Antworten

ich sags mal so...

ich hab noch keinen fall gelesen oder gesehen wo es NICHT an den reifen lag....

und die luft auf 2 zu reduzieren is mal ganz schlecht für reifen und sicherheit *fingerzeig*

Themenstarteram 17. Oktober 2009 um 18:01

War ja auch nur probehalber. Und ob 0,3 bar weniger gefährlich sind, na ja...

 

Gruß, TDCI96

bei mehreren fahrsicherheitstrainings die absolviert habe wurde immer gesagt am besten is der druck der vom hersteller als volllastdruck engegeben ist oder bis zu 0,5 bar mehr....

ich fahr auf meinem MCV von 2,8 hinten 3 bar...

Moin.

gleiches Problem wie bei Dir.

Schau mal weiter unten im Forum unter " Lenkraddrehschwingungen "

Wenn ich namal nen Link kopieren könnte

 

Grüße

Hallo TDCI96,

bei meinem Sandero, allerdings in der Laureate-Ausstattung, habe ich so etwas noch nicht feststellen können.

Allerdings zu der Einfahrrichtlinie des Herstellers kann ich bemerken,

dass für die ersten 1.000 km eine Drehzahl von ca. 3.000 vorgeschrieben ist, wovon man bei 140 km/h und darüber nicht ausgehen kann.

Die Motoren des Sandero sind mit Sicherheit nicht computerunterstützt

hergestellt und man sollte schon die Hinweise des Herstellers beachten um eventuellen Spät-Schäden vorzubeugen.

Dass soll keine Maßregelung sein, sondern ein wohlwollender Hinweis.

Normal hat das ja auch mit dem Thema nichts zu tun.

Bloß beim AH würde ich das Flattern so nicht erklären.

Es scheint aber meiner Ansicht nach eine Reifensache zu sein.

LG Sanderino

Zitat:

Original geschrieben von Sanderino

 

Die Motoren des Sandero sind mit Sicherheit nicht computerunterstützt

hergestellt ....

oh doch sind sie....kommen doch von renault und werden nach rumänien gekarrt....die sind so gut wie ihre brüder bei renault auch

falsch die Motoren werden in Rumänien hergestellt

siehe

http://www.daciagroup.com/en/mioveni-platform/-powertrain-plant.html

Zitat:

Original geschrieben von blackisch

falsch die Motoren werden in Rumänien hergestellt

man lernt nie aus :D

aber trotzdem mit modernen CNC fräsen usw gebaut...

das sind doch keine in sand gegossenen schiffsdiesel....hehe

richtig alles computer gesteuert hergestellt mit niedrigen Tolleranzen

Themenstarteram 18. Oktober 2009 um 1:37

@Vec91: Den Beitrag kenn ich. Leider gabs da ja anscheinend keine

Lösung, ausser Rücktritt vom Kaufvertrag. Möchte ich eigentlich nicht, es sei denn es wird mir auch mit "Stand der Technik in dieser Preisklasse" argumentiert.

@Sanderino: Wenn der Motor Betriebstemp. hat, mach ich mir bei einer kurzzeitigen Überschreitung dieser Drehzahl keine Sorgen. Wenn da was kaputtgeht, hätts kein Motor werden dürfen. Ich möchte nicht wissen, wie mit den Autos beim aufladen, umladen, etc. umgegangen wird.

 

Gruß, TDCI96

Natürlich sind die Motoren mit Hilfe von CAD/CAM/CNC gefertigt, anders gehts doch gar nicht mehr.. Ganz so rückständig sind "die da unten" auch wieder nicht :)

Das war im Ostblock schon in den 80ern Standart, besonders bei Großserien..

Zitat:

Original geschrieben von TDCI96

Konnte es behoben werden?

Welche Reifen habt ihr montiert, gibts da evtl. einen Zusammenhang?

leg mir mal deine mail-adresse in die pn-box,dann kann ich dir was ausführliches mit lösungsansätzen zukommen lassen

Themenstarteram 19. Oktober 2009 um 21:24

Habe gerade mal die nagelneuen Winterräder draufgeschnallt. Problem bleibt unverändert bestehen. Schade, die einfachste Möglichkeit der schlecht gewuchteten Räder scheidet damit wohl aus. Oberhalb 160km/h hört das Flattern übrigens wieder auf. Ebenso tritt es nicht auf, wenn man den Bereich von 160 auf 140 km/h quasi wieder umgekehrt durchläuft. Do. ist Termin beim :). Ich bin gespannt...

 

Gruß, TDCI96

Hast du die Winterreifen auf die alten Felgen gewechselt oder hast du neue Felgen gekauft? Sind die Reifen laufrichtungsgebunden und sind sie richtig montiert? Und wie alt sind die Winterreifen? Ich hatte diese ganzen Sachen schon, also von verkehrt rum montiert bis überlagert und Schlag in der Felge.

Ist ja alles möglich...:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Umfrage Sandero Lenkradflattern