ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Trotz Thermostatwechsel- Kühlmittel wird schlecht warm

Trotz Thermostatwechsel- Kühlmittel wird schlecht warm

Audi A3 8L
Themenstarteram 20. Juli 2013 um 21:28

Hallo,

Ich fahre seit einiger Zeit einen Audi A3 8l 1,8l BJ 1996.

 

Als ich das Auto gekauft habe, war das Thermostat defekt. Er hat keine 90 Grad mehr erreicht.

Das Thermostat wurde daraufhin getauscht. Nur ist mein Problem, dass das Kühlwasser morgens laut KI

immer noch ca. 8 km bei Tempo 100 auf der Landstrasse braucht, bis er die 90 Grad erreicht hat. Er hält dann aber die 90 Grad. Und im Moment sind draussen morgens 10- 15 Grad. Dann denke ich das er im Winter bei -15 Grad gar nicht mehr warm wird. Habe schon bei Audi nachgefragt. Da wurde mir gesagt, das es immer noch im Rahmen wäre. Ich habe noch nie ein Auto gefahren, was so schlecht warm wird. Wir fahren noch eien Mazda 6. Der ist bereits nach 2 km auf Betriebstemp.

Ist das wirklich normal dass, das Auto so langsam warm wird?

Sorry wenn ich ein Thema eröffne was schon geklärt wurde. Habe aber leider nichts passendes über die Suchfunktion gefunden.

Vielen Dank

Ähnliche Themen
17 Antworten

fass doch mal die kühlerschläuche an solange er bei 60-80°C ist. wenn die dann schon warm werden öffnet das thermostat zu früh oder steht offen.

Themenstarteram 21. Juli 2013 um 11:06

Das habe ich schon mal gemacht. Der obere Schlauch ist warm und der untere wo das Thermostat drin ist, ist noch kalt. Vielen Dank für die Antwort.

Kühlmittelsensor?

Themenstarteram 21. Juli 2013 um 11:55

Da müsste ich erst noch mal in eine Werkstatt und den Fehlerspeicher auslesen lassen oder? Das habe ich noch nicht machen lassen. Oder soll ich den einfach auf Verdacht wechseln? Kostet ja nicht die Welt der Sensor. Aber ich muss eh bald mal in eine Werkstatt, da die Klimaanlage nicht funktioniert. Ich hoffe das sie nur mal wieder befüllt werden muss in nicht defekt ist.

Den Temperatursensor musst du nicht in der Werkstatt auslesen lassen.

Ein Baumarktmultimeter um 10€ reicht....

Anleitung (zwar vom Golf aber die Vorgehensweise ist die selbe, Sensor ist sehr ähnlich) hier.

Themenstarteram 21. Juli 2013 um 19:03

Vielen Dank für die Antwort. Das werde ich dann erst noch mal ausprobieren.

Was meint Ihr. Hat der gute Mann in der Werkstatt recht? Ist das wirklich noch im Rahmen daß, das Auto an die 9 km braucht um auf Betriebstemp. zu kommen. Habe halt leider keinen Vergleich, wie schnell das Auto warm wird. Hab den Wagen ja schon mit defektem Thermostat gekauft. Ich denke halt, das es eine sehr lange Strecke ist um auf Temperatur zu kommen.

Kühlmitteltemperatur mit VCDS auslesen, die Anzeige im Cockpit zeigt schon 90 an wenn der Wagen nur etwas über 70 Grad hat. Keine Ahnung ob dein 8L schon die Temperatur über Klima anzeigen kann.

Bei den aktuellen Temperaturen (ja so um die 25-30 Grad?) sind 9km etwas lange bis (angezeigte) 90 Grad erreicht werden.

Welche Öffnungstemperatur hat das neu verbaute Thermostat? Wurde das vorm Einbau getestet?

 

 

Themenstarteram 21. Juli 2013 um 20:30

Nein wir haben nicht getestet wann das Thermostat öffnet. Habe es beim Stahlgruber geholt von der Firma Behr. Das mit dem auslesen über die Klima habe ich auch schon ein paar mal gelesen. Das werde ich auch mal morgen früh ausprobieren. Mal sehen was da angezeigt wird. Ich will halt nicht unbedingt zu Audi gehen und dort Unsummen für dir Fehlersuche ausgeben.

Wo kommst du denn her?

Vllt hat ja jemand VCDS in deiner nähe.

Sicher dass das Thermostat auch richtig sitzt und beim Einbau nicht Verrutscht ist?

Themenstarteram 23. Juli 2013 um 18:45

Ich wohne in der Nähe von Fulda.

Ich denke schon daß, das Thermostat richtig sitzt. Das Kühlsystem ist jedenfalls dicht. Und wir haben das Thermostat auch nrichtig eingebaut. Mit dem Bügel senkrecht.

am 25. Juli 2013 um 17:47

bei mir geht Die Motortemp. bei schnellerm fahren fast wieder auf 60 °C zurück obwohl er bei 90°C schon stand ?? das Thermostat wurde vor 2 Jahren erst gewechselt, und er braucht auch schon mal 10 km um warm zu werden und das bei 40 °C aussentemperatur.

2 jahre ist lange für ein thermostat, hatte mal 2 neue die schon vom werk aus defekt waren.

bei meinem ford damsl war das thermostat jedes jahr hinüber, hab es dann logischerweise immer vorm winter gewechselt.

am 26. Juli 2013 um 19:25

typisch billig schrott welche Marke soll ich den Kaufen, das was 2 Jahre gehalten hat war von Febi, hab glaube irgendwo gelesen das Behr original sein soll ? kann das jemand bestätigen ?

Jawohl Ich.

Behr ist original

Komme übrigens aus der Nähe Bad Königshofen bzgl Messwertblöcke lesen. Per PM hier kein Problem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Trotz Thermostatwechsel- Kühlmittel wird schlecht warm