ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Trommelbremsen einstellen beim Actros

Trommelbremsen einstellen beim Actros

Themenstarteram 27. Mai 2009 um 13:49

Ich Fahre einen Actros 3343 6x6 Wohnmobil Umbau und habe da folgendes Problem.Beim Ankauf des Fahrgestell (bj.2001) würden auf meinen Wünsch die Bremsbeläge an der zweiten Achse gewechselt,die Anzeige "bremsverschleis Achse 3"im Display erlischt anschließend.Beim Tüv stellte mann fest,die Bremswirkung auf der zweiten Achse ist unzureichend.Nach einem Besuch in der MB Vertragswerkstatt um dass Fahrpedal neu einlernen zu lassen,wurden alle aktuellen Fehlermeldungen gelöscht,dann kam aber die Meldung "Bremsverschleis Achse 3"wieder im Display.Ich habe heute mal einen Trommel entfernt um nachzuschauen ob die Beläge tatsächlich gewechselt würden und dies ist der Fall,auch die Trommel wahr ok.

Weiß den vielleicht Einer ob die Bremsen nachzustellen sind,wie man dies macht und wie mann die Fehlermeldung im Display löscht??

Grüss Paul

Ähnliche Themen
10 Antworten

Hallo,

zum einstellen der Trommelbremse musst Du die Achse anheben und die Feststellbremse lösen.

An den Bremsnachstellern ist ein sechskant 12er Schluesselweite. jetzt drehst Du den Sechskant im Uhrzeigersinn bis das Rad fest ist. Wenn du jetzt wieder gegen den Uhrzeigersinn drehst hast Du einen gewissen leerweg bis zu einem Wiederstand. Ab diesem wiederstand drehst Du eine Viertelumdrehung im gegenuhrzeigersinn. Der nachsteller macht bei lösen knarrende geräusche und ist etwas schwergängig, dies ist aber OK.

Wenn die Bremsen erst gemacht wurden dann kannst Du nach dem Einstellen den Bremsverschleiss zurücksetzen.

Die Entertaste (untere Taste) am Instrument betätigen, dann Service mit den Pfeiltasten auswählen und bestätigen mit der Entertaste. Jetzt kommt normal die Anzeige Bremse A* fällig, mit einem Kugelschreiber die Resettaste betätigen (Das loch bei den Tasten im Instrument) und gleichzeitig die Entertaste betätigen. Wenn der Verschleiss nicht zurückgesetzt wird dann könnte ein Sensor am Nachsteller defekt sein (passiert ab und an mal).

Gruß

Chris

Hallo

Ich möchte auch noch meinen Senf dazugeben.Die Achse 3 ist die erste

Hinterachse!!!!

Gruß

Jochen

Ich habe auch noch SENF!!!!!!!!!!!!

 

Das Problem mit der bremse Achse 3 liegt an den Verschleißsensoren!!

 

Diese sitzen an der Bremswelle innen und sind verbunden mit dem Nachsteller und messen über die Verdrehung der Bremswelle denn Verschleiss der Bremse!!

 

Meist gehen die Sensoren defekt kriegst du aber im Zubehör von HAldex!!

 

Billiger wie die Orig....

 

 

Kann aber auch Kabel sein von Sensor zur Steckverbindung Chassis........

 

 

Kann man aber über Da instrument über die Istwerte ablesen wenn es freigeschaltet ist.

 

Dor sieht man den aktuellen Verschleiss der einzelnen Sensoren..

 

Bei zu grossem Unterschied zwischen einzelnen Räder einer Achse kommt auch die Verschleissswarnung!!

am 27. Mai 2009 um 21:02

Servus ..

 

Habt ihr überhaupt den Bordcomputer zurückgesetzt ??????

 

gruß

Hallo,

bei einem zu großen Unterschied der Verschleißsensoren an einer Achse kommt ein Fehlercode aber keine Verschleißwarnung!

Gruß

Chris

Themenstarteram 28. Mai 2009 um 9:28

Zitat:

Original geschrieben von miba400

Ich habe auch noch SENF!!!!!!!!!!!!

 

Das Problem mit der bremse Achse 3 liegt an den Verschleißsensoren!!

Diese sitzen an der Bremswelle innen und sind verbunden mit dem Nachsteller und messen über die Verdrehung der Bremswelle denn Verschleiss der Bremse!!

Meist gehen die Sensoren defekt kriegst du aber im Zubehör von HAldex!!

Billiger wie die Orig....

 

Kann aber auch Kabel sein von Sensor zur Steckverbindung Chassis........

 

Kann man aber über Da instrument über die Istwerte ablesen wenn es freigeschaltet ist.

Dor sieht man den aktuellen Verschleiss der einzelnen Sensoren..

Bei zu grossem Unterschied zwischen einzelnen Räder einer Achse kommt auch die Verschleissswarnung!!

Themenstarteram 28. Mai 2009 um 9:37

Zitat:

Original geschrieben von luapskie

Zitat:

Original geschrieben von miba400

Ich habe auch noch SENF!!!!!!!!!!!!

 

Das Problem mit der bremse Achse 3 liegt an den Verschleißsensoren!!

Diese sitzen an der Bremswelle innen und sind verbunden mit dem Nachsteller und messen über die Verdrehung der Bremswelle denn Verschleiss der Bremse!!

Meist gehen die Sensoren defekt kriegst du aber im Zubehör von HAldex!!

Billiger wie die Orig....

 

Kann aber auch Kabel sein von Sensor zur Steckverbindung Chassis........

 

Kann man aber über Da instrument über die Istwerte ablesen wenn es freigeschaltet ist.

Dor sieht man den aktuellen Verschleiss der einzelnen Sensoren..

Bei zu grossem Unterschied zwischen einzelnen Räder einer Achse kommt auch die Verschleissswarnung!!

Hallo,

Bitte erläutere für denn Leihen.

Wie und wo lese Ich die Istwerte ab???:confused:

Bin unterwegs mit dem Fahrzeug und muss alles über Selbsthilfe machen,(mach ich aber gerne).:cool:

Themenstarteram 28. Mai 2009 um 16:28

Zitat:

Original geschrieben von chrisss240

Hallo,

zum einstellen der Trommelbremse musst Du die Achse anheben und die Feststellbremse lösen.

An den Bremsnachstellern ist ein sechskant 12er Schluesselweite. jetzt drehst Du den Sechskant im Uhrzeigersinn bis das Rad fest ist. Wenn du jetzt wieder gegen den Uhrzeigersinn drehst hast Du einen gewissen leerweg bis zu einem Wiederstand. Ab diesem wiederstand drehst Du eine Viertelumdrehung im gegenuhrzeigersinn. Der nachsteller macht bei lösen knarrende geräusche und ist etwas schwergängig, dies ist aber OK.

Wenn die Bremsen erst gemacht wurden dann kannst Du nach dem Einstellen den Bremsverschleiss zurücksetzen.

Die Entertaste (untere Taste) am Instrument betätigen, dann Service mit den Pfeiltasten auswählen und bestätigen mit der Entertaste. Jetzt kommt normal die Anzeige Bremse A* fällig, mit einem Kugelschreiber die Resettaste betätigen (Das loch bei den Tasten im Instrument) und gleichzeitig die Entertaste betätigen. Wenn der Verschleiss nicht zurückgesetzt wird dann könnte ein Sensor am Nachsteller defekt sein (passiert ab und an mal).

Gruß

Chris

Danke Chris,

Deine Antwort hat mich super weiter geholfen, Habe die bremsen eingestellt,die Warnung im Display war dann sofort weg.

Paul

am 2. Juni 2009 um 20:28

Zitat:

Original geschrieben von luapskie

 

Danke Chris,

Deine Antwort hat mich super weiter geholfen, Habe die bremsen eingestellt,die Warnung im Display war dann sofort weg.

Paul

Dann war wohlmöglich der Verschleißunterschied (der Gemessene) an den einzelnen Radbremsen der Achse zu stark. (Ab einem gewissen Prozentsatz der Abweichung voneinander macht das WS Alarm)

Trotzdem rate ich, die Sache im Auge zu behalten. Es könnte ja sein, daß einer der Gestängesteller seit der Bremsenreparatur das Zeitliche gesegnet hat und nun nicht mehr nachstellt. Dann würde das Problem irgendwann wieder auftauchen. Dann könnte man wie gehabt verfahren (das würde ich dann wohl machen) oder man tauscht auf der betroffenen Achse die Gestängesteller (kostet Geld).

Wo fährt man einem solchen Fahrzeug denn so herum?

Themenstarteram 2. Juni 2009 um 21:32

Hallo Chris,

Ich Fahre im Moment noch in Deutschland herum, Ich möchte aber nach Z.Amerika (Argentinien usw.)

Möchte aber vorher dass Fahrzeug in Ordnung machen (habe Ich letzten Winter Gebaut) und mich soweit wie nur irgendwie geht vertraut machen mit der Technik, vor allem die Elektronik macht mir sorgen.

Ich Suche noch ein Interface und die Software um den Bordcomputer aus zu lesen.

Gruß Paul :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Trommelbremsen einstellen beim Actros