ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit 2.0 DTCI 125PS Motor Schwarzrauch

Transit 2.0 DTCI 125PS Motor Schwarzrauch

Themenstarteram 17. Mai 2006 um 22:19

Transit 2.0 TDCI 125PS Motor Schwarzrauch

 

Mein Wohnmobil hat den 2.0 TDCI Motor mit 125 PS

Ich habe auch das leidige Problem Schwarzrauch beim Gasgeben.

Fahrzeug ist erst 5 Monate alt und hat 3500km auf dem Tacho.Einen Termin in der Werkstatt hatte ich schon,leider ohne Besserung der Beanstandung.Bei Abholung wurde mir lediglich der Schlüssel übergeben von der Dame an der Kasse,und behauptet es wäre alles Inordnung.

Nun meine Frage, wer hatte das gleiche Problem und kann mir eine gute Werkstatt empfehlen.

Ich wohne in 63594 Hasselroth

Ähnliche Themen
16 Antworten

kannst du das problem mal genauer beschreiben...?

Mit/ohne Last auch im Leerlauf... usw.

Themenstarteram 18. Mai 2006 um 17:48

Er qualmt sehr stark wenn man nach dem Umschalten wieder beschleunigt, oder bei konstanter Geschwindigkeit kurz vom Gas geht und wieder Gas gibt. Am schlimmsten finde ich bei so zwischen 2000 und 3000 Umdrehungen. Bei gleichbleibender Geschwindigkeit ist nichts zu bemerken,auch nicht bei höhere Drehzahl.Es ist immer wenn man das Gaspedal neu betätigt,aber nur für einen kurzen Augenblick,nicht beim kompletten beschleunigen.Es qualmt Pechschwarz Im Schiebebetrieb ist auch nichts zusehen.Leerlauf auch nicht.

Bei meinem Transit wurde das Abgasregelventil "gängig"

gemacht und seitdem ist der Spuk vorbei.

Diese Reperatur hat meine Werkstatt auf eigene Kappe gemacht.

Von Ford gab es keine Unterstützung.

Also rede mal mit deiner Werkstatt, daß Problem muß bekannt sein.

am 19. Mai 2006 um 20:00

Hallo, genau das selbe Problem habe ich auch.

3000 Kilometer auf der Uhr. Wohnmobil. Baujahr 02/2006 und genau die selben Symptome.

Wenn du die Lösung dann hast, meld dich doch wieder. Dann kann ich damit ja auch in die Werkstatt gehen.

klingt sehr nach AGR...

Einfach mal totlegen und dann ausprobieren...

Natürlich nur zu Diagnosezwecken!!!

Themenstarteram 20. Mai 2006 um 8:42

Danke für den Hinweis ,werde es gleich heute Morgen ausprobieren.Sollte es weg sein raucht es nächste Woche in der Werkstatt.

Hallo Manfred... um das wirklich dicht zu kriegen ist es möglicherweise am besten wenn du dir z.B. für das Rohr vom Abgaskrümmer zur Abgasrückführung ne Dichtung ohne Loch bastelst... z.B. aus Kupferlblech... dann is das Ding wirklich tot!...

Icxh würde gleichzeitig auch Prüfen ob Ölschlamm im Krümmer bzw im AGR Rohr klebt... is aber ehr unwarscheinlich...

am 22. Mai 2006 um 15:41

Das ist 100 Prozent das AGR Ventil,hatte genau das gleiche Problem und seit die Garage das Ding ersetzt hat habe ich keinerlei Rauch mehr .Mir haben sie das in Garantie ersetzt.

Gruss fernheiler

Und... hats jetzt an anderer Stelle geraucht??? ;-)

Lass mal was hören!!!

Themenstarteram 28. Mai 2006 um 17:57

Habe jetzt einen Termin für nächste Woche am Donnerstag zum erneuern des EGR-Ventils in meiner Vertragswerkstatt erhalten.

Werde euch nach dem Werkstatt Termin mitteilen ob es am EGR-Ventil gelegen hat.

am 28. Mai 2006 um 18:13

Meiner hatte zwischendurch noch ein anderes Problem,ab ca.4700 Umdrehungen stellte einfach der Motor ab,inzwischen haben sie mir das Steuergeraet auch noch ersetzt und jetzt sollten alle Werkskrankheiten beseitigt sein.Also gib deiner Transe bei warmem Motor einmal die Sporen,stellt er nicht ab ,hast du wenigstens dieses Problem nicht.

ich merkte das auch erst als ich mal am Berg einen LKW mit etwas mehr Gas überholen wollte.

Grüsse aus der Schweiz.

am 28. Mai 2006 um 18:16

Zitat:

Original geschrieben von fernheiler

Meiner hatte zwischendurch noch ein anderes Problem,ab ca.4700 Umdrehungen stellte einfach der Motor ab,inzwischen haben sie mir das Steuergeraet auch noch ersetzt und jetzt sollten alle Werkskrankheiten beseitigt sein.Also gib deiner Transe bei warmem Motor einmal die Sporen,stellt er nicht ab ,hast du wenigstens dieses Problem nicht.

ich merkte das auch erst als ich mal am Berg einen LKW mit etwas mehr Gas überholen wollte.

Grüsse aus der Schweiz.

Und das bei einem Neuwagen mit jetzt 8000 km

am 12. Juni 2006 um 16:08

Rauchender Panzer

 

Hallo,

ich habe den neuen T 135 mit 137 PS seit neun Monaten und ca. 8000 gefahrenen km.

Meiner fängt erstan zu qualmen wenn er richtig warm ist.

Bisher wurde die Software neu aufgespielt, die Dichtung zum Ventil erneuert und das EPR Ventil erneuert.

Hat alles nichts geholfen.

Ich vermute einen Fehler in der Einspritzung da mein Transit mit Wohnmobilaufbau auch bei Sprsamer Fahrweise nicht unter 14 L/100km zu bekommen ist.

Die Werkstatt hat sogar einen Verbrauch von 19L/ 100 km gefahren.

Ist bei dir das rauchen weg?

am 12. Juni 2006 um 17:56

Schwarzrauch

 

Der Schwarzrauch war nach dem ersetzen des Ventils verschwunden und das Motorabstellen war nach dem ersetzen des Steuergeraets auch weg.Meiner läuft jetzt wie ne eins.

Bist du sicher das sie das Ventil der Abgasrückführung auch ersetzt haben oder sie es einfach nur erzaehlen???

Einfach nicht lockerlassen und nachhaken,bei mir hiess es am anfang auch das bisschen Rauch sei normal,wenn das aber normal gewesen wäre würde Ford heute keinen einzigen Dieselmotor mehr verkaufen,denn das Ding qualmte wie die Sau.

Gruss fernheiler

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit 2.0 DTCI 125PS Motor Schwarzrauch