ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Traggelenke hinten "Quitschbuchse"

Traggelenke hinten "Quitschbuchse"

Mercedes C-Klasse W203
Themenstarteram 23. November 2011 um 11:18

Hallo,

fahre einen W203 Limousine Bj. 2002 180K, seit ein paar Wochen quitscht es an der Hinterachse beim Einfedern, hört sich wie ein altes Bett an....

War jetzt bei den Freundlichen, der Mitarbeiter hat sich das nur angehört und sofort gesagt es wären die Traggelenke, Kostet bei den Freundlichen für beide Seiten inkl. Material 370,00 €. Finde es etwas teuer habe hier im Forum so 200 € in Erinnerung.

Was habt ihr für den Wechsel der Traggelenke bezahlt? Vielleicht könnt Ihr mir eine Werkstatt in der Umgebung von Wuppertal empfehlen.

Die Stoßdämpfer sind noch in Ordnung, habe es bei der Dekra kontorllieren lassen, also können es nur die berühmten Traggelenke sein oder?

Vielleicht könnt ihr mir noch die Teilenummer von den Traggelenken geben?

Vielen Dank

Gruß

kapar

Beste Antwort im Thema

Bei mir warens die Buchsen und zwar sehr. Hatte erst Öl reingespritzt, aber die Teile dann mittels "Spezialwerkzeug" doch lieber gewechselt, auch ohne Ausbau des Trägers ;)

Bilder im Anhang...

Da sieht man auch mal wie versifft und vergammelt das Ding innen ist (Baujahr Juni 2005). Kostenpunkt für die Reparatur waren 36 Euro für die Buchsen. Der Rest lag so rum ;)

+3
34 weitere Antworten
Ähnliche Themen
34 Antworten

370.- ist Wucher.

Meine MB NL sprach von max. 200.-

Habs dann allerdings für 120.- in einer freien machen lassen wobei ich die Gelenke für knapp 40.- selbst besorgt habe.

Lg

Themenstarteram 23. November 2011 um 12:39

Hallo Rene1175,

hast du es vielleicht in der nähe von Wuppertal machen lassen?

Gruß

Nein leider nicht sondern in Bayern nähe Regensburg.

Kann mir allerdings nicht vorstellen das der Regionale Unterschied so groß ist.

Frag doch mal bei anderen nach meist reicht es telefonisch. Viele Werkstätten kennen das Problem. Quietschbuchse bei MB. Noch ein Tip, frag mal nen Taxifahrer

mit etwas Glück kann Dir der ne günstige Alternative nennen. Taxis habe das Problem des Öfteren.

 

Lg

Themenstarteram 23. November 2011 um 14:28

Ok das werde ich machen.

Vielen Dank

Hallo,

ich habe im April die Traggelenke mit einer Spritze-Nadel/Kanüle "geölt".

Seitdem ist Ruhe.

Grüße,

J.

Themenstarteram 24. November 2011 um 7:56

was für ein Öl hast du benutzt?

Gruß

Zitat:

Original geschrieben von kapar50

was für ein Öl hast du benutzt?

Gruß

.

.

Das habe ich auch benutzt > Ist das Beste ;)

 

http://www.ebay.de/.../400210770466?...

Themenstarteram 24. November 2011 um 9:39

werde es bei würth kaufen und damit mal versuchen.

Vielen Dank

Ist sowas eigentlich in der Jungen Sterne Garantie mit abgedeckt?

Hallo,

normalerweise ist/sind Verschleissteile von jeder Garantie ausgeschlossen.

Ob jetzt das Traggelenk, explizit ausgenommen/dazugehört ...wäre ein Versuch wert.

Dafür müßte man aber beim FOH vorbeifahren und sich mit dem Unterhalten.

Das ist aber mit ungewöhnlichen Gefahren verbunden........habe ich manchmal so das Gefühl :D

 

Grüße,

J.

PS....Das Öl muß in den Gummi !! Es reicht nicht, nur von Außen einzujauchen....deshalb die Nadel ;)

Zitat:

Original geschrieben von kapar50

was für ein Öl hast du benutzt?

Gruß

ich hab bei mir motoröl reingespritzt. nen sonnengewärmtes 0W20 dass ich noch übrig hatte funzt seit mehr als einem jahr. zwischenzeitlich fing auch die andere seite an zu quietschen, die ist nun auch befüllt und ruhe.

PS: unbedingt von oben einspritzen, dass es auch bleibt wo es soll ;)

Themenstarteram 28. November 2011 um 10:24

Hallo,

Habe am Wochenende versucht da Öl reinzuspritzen, nur hat das nicht so funktioniert, ich habe es mit einer Spritze versucht. Das Quitschen ist noch da...:-(

Die Traggelenke sind doch die Bauteile Nr. 80 und Nr. 20 auf der Zeichnung, Nr. 80 ist hinter den Federn links oder?

Ich habe direkt an der Gummi-Dichtung gespritzt, in die Dichtung kam ich leider nicht, muss ich dafür den Dr. machen :-).

Gruß

In erster Linie sind die Gummis am Stabi die Ursache.

Stabi-hinterachse
Themenstarteram 28. November 2011 um 14:43

Ok, ich werde das nochmal versuchen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Traggelenke hinten "Quitschbuchse"