ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran 1T TDI Motor ausbauen

Touran 1T TDI Motor ausbauen

VW Touran 1 (1T)
Themenstarteram 26. Mai 2016 um 16:16

Hallo liebe Gemeinde...

hab mir bei meinem 1.9 TDI 105 PS BLS möglicherweise einen Lagerschaden eingefangen und möchte den Motor ausbauen.

Habe mir auch schon einen Ersatzmotor zugelegt, den ich dann einbauen möchte.

Meine Frage ist jetzt... Ist es besser den Motor oberhalb rauszunehmen (mit Elefant), oder das Fahrzeug auf die Bühne nehmen und den Motor nach unten auszubauen?

Hab leider nirgend etwas über Motorausbau gefunden. (TDI)

Danke schon mal im Voraus...

LG Sirius

Ähnliche Themen
25 Antworten

Ich habe beim Caddy den Motor mit dem Motorkran nach unten rausgelassen und anschließend nach vorn weggezogen. Wenn das Fahrzeug dafür auf Böcken steht reicht das.

Themenstarteram 26. Mai 2016 um 17:16

Ok... Ich danke dir tausend mal...

Wir haben leider keine Böcke, nur eine Hebebühne.

Sollte aber auch gehen... :o)

Wie macht sich denn dein Lagerschaden bemerkbar ?

am 26. Mai 2016 um 18:20

Ich hatte mal einen an einem Golf gti 16v da war er im fortgeschrittenem stadium deutlich zu hören und der Öldruck ging dadurch soweit herunter dass die Lampe anfing zu leuchten.

 

Wie es an einem TDI aussieht weiss ich nicht wird aber wohl nicht viel anders sein.

Grüße Patrik

Themenstarteram 26. Mai 2016 um 19:44

Bei mir war es folgendermaßen...

Ich fuhr wie immer eine mir vertraute Strecke und jeder von uns kennt sein Auto.

Man hört und fühlt sofort wenn sich etwas verändert.

Ich fuhr Landstraße und zuckelte so im Fluss der anderen Autos mit. Wenn dann mal die Lücke zum Vordermann

größer wurde gibt man eben etwas Gas.

Als ich Gas gab, ich denke mal es war der 5. oder 6. Gang sehr untertourig 1500 U/min glaube ich bei 80 km/h.

Wie gesagt als ich da gas gab, fühlte es sich so an als wäre der Moter nicht mehr richtig aufgehangen, als fehle eine Aufhängung. Es war ein Vibrieren zu spühren und ein leichtes klopfen, was da jedoch noch nicht so extrem war.

Als ich dann irgendwo anhalten musste, war alles weg. Im Stand alles wie immer. Beim Gas geben fehlte dann plötzlich auch etwas Leistung, wobei ich dann beim Anfahren sehr untertöurig schaltete, da bei höherer Drehzahl der Motot wieder anfing ganz komisch zu tackern.

Ich hab auch festgestellt dass wenn der Motor kalt war alles fast weg war, sobald der Motor warm wurde, wurde alles wieder schlimmer. Das Vibrieren beim Schalten vom 4. in den 5. und 6. war immer.

Wenn ich im 5. oder 6. war, konnte ich nur noch 80 fahren, mehr war nicht drin.

ZMS ist es nicht, da er im Stand wie ein Kätzchen schnurrt und nichts vibriert, nicht die Bohne.

Mitlerweile tackert er jetzt auch im Standgas, was vorher nicht der Fall war. Und das kommt vom Motor. (hörbar)

 

An dieser Stelle muss ich eines gestehen.... Es musste so kommen...

Der Motor hat 90.000 km runter, ist lächerlich für den 105 PSer.

Jedoch nicht, wenn man 2010 den letzten Ölwechsel gemacht hat. :(

Als ich das Öl abgelassen habe, war es von der Konsestenz wie wie Kirschschnaps mit ganzen Früchten.

Eine sehr dünnflüssige, schwärzer als schwarze Brühe mit Klümpchen, die da beim Ablassen rausfloss.

Spart Euch bitte jeglichen Komentar dazu... Ich hab definitiv daraus gelernt.

Und glaubt keinem Spinner auf Youtube die meinen Ölwechsel wäre quatsch.

Durch den nicht durchgeführten Ölwechsel ist mein Motor innerhalb kürzester Zeit um Jahre gealtert.

In Kilometern sicher um die 700.000 km.

Also ich tippe auf Lagerschaden... :(

Der Motor wird nach unten ausgebaut.

Das durfte ich bei mir schon zwei mal machen.

Beim letzten mal habe ich auch nicht die Front gelöst oder die Vorderachse ausgebaut, das ging alles so nach unten raus.

Themenstarteram 26. Mai 2016 um 21:45

Super... Ich danke Euch...

Ich würde erstmal den Motor spülen und neues Öl drauf machen und probieren ! Könnten nämlich auch die hydros sein die nicht nicht richtig arbeiten konnten durch die alte Suppe

Themenstarteram 27. Mai 2016 um 16:38

Das ÖL habe ich einen Tag später gewechselt.

Hab vorher zum alten Öl eine Flasche Reiniger oder so was dazu gegeben, 30 minuten laufen lassen auf der Hebebühne und das Öl abgelassen. Filter und Öl gewechselt. Es bleibt wie es ist.

Ich weiß, auch ein bekannter von mir in der Werkstatt meinte es könnten die Hydros sein, bzw. Laber der Nockenwelle. Doch das erklärte nicht die schwammigen Vibrationen bei untertourigen Gas geben im 5. und 6. Gang.

Einer hat sogar mit dem Stetoskop gehorcht, welches Lager evtl. hinüber ist, aber er meinte auch es kommt eher von oberhalb.

Aber was ist dann das wackeln umd zappeln des Autos bei 80 km/h wenn ich da Gas gebe?

Hier ist so viel was sich nicht verträgt miteinander.

Ich wollte den Motor nicht reparieren lassen und dann kommt eins nach dem anderen an Lagern.

Da wäre ich preislich jemseits von gut und böse angekommen.

Dass ich ewig mit der alten Öl-Brühe gefahren bin hat sich nun mal gerächt. Irgendwie...

Ich werde den Motor ausbauen und in liebevoller Kleinarbeit zerlegen und wieder Fit machen.

Mal sehen was da nun die Ursache ist.

ZMS schließe ich aus, weil der Motor tackert und im Stand und bei niedriger Geschwindigkeit gar nichts ist.

Außer immer lauter werdendes tackern.

Das wackeln und zappeln kann deine Antriebswelle sein. Wenn du ihn wirklich tauscht, halt uns mal auf den laufenden was du gefunden hast.

Themenstarteram 27. Mai 2016 um 19:44

Ich fand es eben verdammt seltsam dass gleich zwei Dinge, die nichts miteinander zu tun haben, zur exakt zur gleichen Zeit auftreten sollen. Die 6 Jahre ohne Ölwechsel zwingen mich fast dazu alle auftretenden Probleme dem Motor in die Schuhe zu schieben.

Naja... Bei der demontage werde ich einiges herausfinden.

Mal sehen ob ich beim Ausbau des Motors schon auf Dinge außerhalb stoße. wie z. B. Antrieb oder so.

Ich halte Euch definitiv auf dem laufenden.

Schon aus dem Grund, falls mal andere selbige Symptome wahrnehmen sollten, wäre mein Bericht hier ein Tipp dazu.

Themenstarteram 28. Mai 2016 um 22:34

Ich glaube den Motor zu tauschen war die einzig richtige Entscheidung.

Hab heute den Ventildeckel abgeschraubt... Mehr will ich gar nicht sagen.

Es sah aus als wäre der Motor mit Schmierfett gefahren...

Den bekomme ich nie im Leben mehr sauber.

Da hat das kleine Döschen Reiniger zum Altöl aber nix gebracht.

Ich hätte das Altöl ablassen müssen und 4 Liter Reiniger reinfüllen und 30 Minuten laufen lassen sollen.

Auf dem letzten Bild ist der umgedrehte Ventildeckel.

Eine Frage habe ich, wie bekommt man denn den Krümmer abß

Da ist absolut kein Rankommen.

Wo bekommt man denn diese geile Motorinnenraumlackierung her? Oder ist das ne Pulverbeschichtung?

Will ich auf jeden Fall haben :D

//Ironie off.

Den bekommt man schon sauber, halt komplett zerlegen und in Lösungsmittel einweichen lassen. Welche Teile davon noch brauchbar sind ist aber fraglich.

Themenstarteram 29. Mai 2016 um 1:11

Tja... Da heißt es wohl Teile ersetzen. Oder vergessen und der Verwertung zuführen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran 1T TDI Motor ausbauen