ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Temperatur 2,5er Diesel

Temperatur 2,5er Diesel

Themenstarteram 6. Dezember 2006 um 11:07

Hallo Leute

Nachdem im Sommer hier viele Dieselfahrer über hohe Motor - Temperaturen gejammert haben, so wie auch ich selbst, möchte ich Euch mal fragen wie es jetzt aussieht? Ich hatte ja berichtet, das meiner bei langen Bergen mit dem Wohnwagen öfters mal in den Roten Bereich fuhr. Nachdem dann der FOH den Thermofühler erneuert hat (anderer Wert !) blieb er wesentlich unter 90°. Nachdem es jetzt auch ein bißchen kälter geworden ist, fahre ich nun in einem Bereich um die 85°. Letzte Woche Nürnberg - München und zurück, mit ca. 150/160 Km/h kam er auf max 87° was ich für sehr gesund und auch ausreichend halte. - Gruß Robby

CAR 2,5 DTI - 4/03 - 156.500 Km - alles außer Leder u Niveau

Ähnliche Themen
24 Antworten

Hi !

Mein 2.5 DTI ist immer auf 90-92°C (wenn man das überhaupt so genau sehen kann).

Egal ob im Winter oder im Sommer bei 35°C. Wobei ich im Sommer keine Volllast auf der AB gefahren bin.

Eine AHK hab ich nicht, somit auch keine schweren Anhänger die ich ziehen muss.

Mein alter 2.5 TD war meist zwischen 90 und 100°C. Hier waren die Schwankungen größer.

Nur ist jetzt die Frage ob der Omega 2.5 DTI schon so ne beruhigte Temperaturanzeige hat.

Gruß

Karle

jepp kann dir nur zu stimmen meiner bewegt sich auch im berreich um die 90grad mometan alles im grünnen bereich zumindest

gruss Hannes

also diese daten hätt ich auch gerne. hab nach wechsel des thermo. und wasserpumpe immer noch im hängerbetrieb um die 95 grad und manchmal mehr. ok er geht dann wieder runter, aber immer bei 95 und ohne hänger so um 92 grad, außer ich fahre schnell.

gruß blues

Bisher sind die Temperatur Probleme beim DTI nicht so populär wie beim DT.

Offensichtlich hatte Deiner wohl einen Defekt.

Wenn ich bei Aussentemp. um die 30°C Volllast fahre gehts bis 95°C ob mit oder ohne Hänger ist dabei egal.

Mein 2.5 TD pendelt sich meistens so bei 85°C ein. Bei stregem Frost eher 80°C und im Hochsommer eher 90°C.

toll, meiner liegt immer bei ca. 90 grad, winter wie sommer und halt bei last oder höherer geschwindigkeit mehr.

keine ahnung woran das nun liegt.

Zitat:

Original geschrieben von blues1

keine ahnung woran das nun liegt.

Vielleicht (Kalk-)Ablagerungen im Kühler, welche den Durchfluß behindern, so daß nicht genügend Wärme abtransportiert werden kann?

Meiner war ja Anfang des Jahres kaputt ... da hab ich mir n neuen gekauft (Öffnungstemperaur = 82 Grad). Den alten raus (Originalteil) ... und siehe da, der war auch ein 28Grad-Thermoschalter ...

Damit kommt man gut klar ... selbst im Sommer auf der Autobahn bei sengender Hitze hab ich ihn nur einmal im roten Bereich gehabt.

Mit dem Fühler pendelt er sich so um die 85 Grad ein ... das reicht ... Sommer wie Winter ...

Mit dem Fühler pendelt er sich so um die 85 Grad ein ... das reicht ... Sommer wie Winter ...

 

was ist das denn für ein fühler und wo ist der??

wie gesagt meiner ist winter wie sommer immer um 90grad, bei last höher. geht aber wieder runter.

gr.

blues

Soll bestimmt ein Temperaturschalter für die zweite Lüfterstufe sein. Es gibt auch Thermostate mit füheren Öffnungsbeginn.

Zitat :"Den alten raus (Originalteil) ... und siehe da, der war auch ein 28Grad-Thermoschalter ..."

Da hat der gute Tom bestimmt einen Zahlendreher drin, 28 °C gibt es im Omega nicht.

Themenstarteram 9. Dezember 2006 um 20:19

Blues1

Ich glaube!! das ist der Temperaturfühler oben am Wasserkühler. Er Befindet sich (beim DTI) neben der Batterie unter dem oberen Wasserschlauch Hat beim FOH mit Einbau glaub etwas über 100 Euro gekostet. Arbeitszeit war so 1,5 Stunden. Ich hab echt nicht mehr nachgesehn, weil es hat ja in Ordnung war.

CAR 2,5 DTI - 4/03 - 156.700 Km - alles außer Leder u Niveau

nun stellt sich die frage, wo befindet er sich bei meinem, 2,5 td bj 95 ?

Da kann ich auch noch was beisteuern.

Bei unserem 2.5 TD OMI hatten wir das gleiche Problem.

Also der Reihe nach folgende Teile gewechselt.

1. Wasserpumpe neu - ohne Besserung,ca. 115 Grad

2. Kühler neu - ohne Besserung, ca. 115 Grad

3. Thermostat neu -ohne Besserung ca. 115 Grad

4. 4,8 mm Loch ins Thermostat gebohrt - merkliche Besserung, kam erst bei Vollast am Berg auf 105Grad

5. Boschdienst aufgesucht, Messung der Kühlwassertemp. per Infrarot, bei in der Armatur angezeigten 85 Grad, 68 Grad am Ausgleichsbehälter gemessen, 75 am Kühlwasserschlauch vom Motor zum Kühler,

6. da der Boschdienst selbst kein rechtes Vertrauen zu den gemessen Werten hatte und ich eher dem FOH vertraue und er der Meinung war, dass beide Thermofühler nicht defekt sein können, noch ein zweites Loch von ca. 2mm ins Thermostat gebohrt,

Jetzt kommt er nicht mehr an die 100 Grad. Aber ich kann eben immer noch nicht ausschließen, dass doch die ausgelesenen Werte des FOH. auf Grund defekter Thermofühler der Grund für alles waren bzw. sind. Auf jeden Fall heizt unser OMI noch richtig und der Verbrauch ist auch nicht höher, was bei zu niedriger Temp. zu erwarten wäre.

Ach so, die Zusatzheizung geht bei angezeigten ca.90 Grad auch aus. Auf jeden Fall ist zu empfehlen, als eines der ersten Teile auch die Thermofühler wechseln zu lassen.

und wo sind jetzt die Thermofühler ???

hat mir immer noch keiner gesagt.

Deine Antwort
Ähnliche Themen