ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Bandit. Neue Batterie gekauft springt nicht an

Suzuki Bandit. Neue Batterie gekauft springt nicht an

Suzuki GSF 600 Bandit
Themenstarteram 27. Febuar 2020 um 21:32

Hallo Leute. Ich hab ein Problem. Meine Suzuki Bandit 600 Baujahr 95 springt nicht an. Das Motorrad steht dem Winter über in der Garage. Die Tage hab ich Mal versucht die Maschine anzumachen. Leider ging die Batterie nach 3-4 Fehlstarts leer. Motorrad springt nicht an. Jetzt hab ich mir ein Ladegerät gekauft von Einhell. Das Ladegerät zeigt das die Batterie voll ist. Alle Ladebalken auf voll. Wenn ich die Batterie in das Motorrad anklemme dann geht nach 2-3 maligen starten die Batterie gar nicht mehr. Die Batterie ist ganz neu. Habe es auch mit Starterspray probiert. Mit einem überbrückungskabel zum Auto und starterspray springt die Maschine an. Aber wieso zeigt mir das Ladegerät von Einhell eine volle Batterie an und im eingebauten Zustand geht nach 2-3 Mal starten nichts mehr? Was kann man denn da machen ?

Vielen Dank

Beste Antwort im Thema

Zitat:

@thomaswi schrieb am 28. Februar 2020 um 06:01:44 Uhr:

Zitat:

@Bitboy schrieb am 27. Februar 2020 um 22:39:30 Uhr:

Mach mal das Voltmeter dran beim Starten und schau mal wie weit die Spannung runter geht, danach weist du das die Neue auch defekt oder überlagert ist. Der Anlasser sollte beim überbrücken aber schnell drehen.

Dann wird er wohl sein Voltmeter killen !

Thomaswi

Wohl kaum... Weil er nur "Volt" misst!

32 weitere Antworten
Ähnliche Themen
32 Antworten

Wie hoch ist die Spannung?

Themenstarteram 27. Febuar 2020 um 21:40

12 V

Themenstarteram 27. Febuar 2020 um 21:40

8Ah , gelbatterie

Themenstarteram 27. Febuar 2020 um 21:44

Einhell Batterie-Ladegerät CE-BC 2 M

Sprit ablassen und in den Autotank kippen.

Neuen Sprit kaufen.

Und nur mit Überbrückungskabel starten.

Im Fahrbetrieb wird die Gelbatterie schon aufgeladen.

Eine Bemerkung vorweg: Mitten im Winter das Motorrad nur mal so anmachen, "ob es noch läuft", ist eine schlechte Idee. Manche Zündkerzen nehmen so einen Kurzbetrieb dermaßen übel, dass sie dann gar nicht mehr wollen. Dass für den Motor so ein Kurzbetrieb mit viel Verschleiß verbunden ist, dürfte bekannt sein. Bei niedrigen Temperaturen haben die Akkus nicht die volle Leistungsfähigkeit, was ich besonders dann bemerkbar macht, wenn länger "georgelt" werden muss.

Wenn das Wetter bei dir aber ausnahmsweise so gut gewesen ist, dass Du eine Runde drehen wolltest, will ich nichts gesagt haben.

 

12,0 Volt sind für eine voll geladene Batterie zu wenig. Es sollten etwa 12,8 V sein. Ab 12,4 V gilt schon als niedrig. Es wäre also interessant, wie hoch die Akkuspannung ist, wenn das Ladegerät "voll geladen" anzeigt.

Generell ist die Leerspannung aber kein verlässliches Kennzeichen (sondern nur ein Hinweis) für den Batteriezustand - das geht nur mit einem Belastungstest in der Werkstatt.

Es ist also möglich, dass der Akku (und/oder das Ladegerät) nicht in Ordnung ist und beim Lieferanten reklamiert werden sollte, wenn er ansonsten entsprechend den Pflegehinweisen behandelt wurde (z. B. keine Tiefentladung über längere Zeit etc.).

 

Abgesehen davon kann die Startunwilligkeit aber auch im Bereich der Kraftstoffversorgung liegen. Wenn die Schwimmerkammern des Vergasers vor der Winterstilllegung nicht leergemacht wurden, kann der Karftstoff verharzt und die Düsen können verklebt sein. Gealterter Kraftstoff ist insgesamt auch etwas zündunwilliger als frischer.

Aber alles Weitere ist erst mal Glaskugelguckerei.

Mach mal das Voltmeter dran beim Starten und schau mal wie weit die Spannung runter geht, danach weist du das die Neue auch defekt oder überlagert ist. Der Anlasser sollte beim überbrücken aber schnell drehen.

Aus Gründen der Gewichtsersparnis sind 8Ah schon hart an der Grenze bei einem Motorrad mit Anlasser.Für mehr als drei Startversuche bei niederen Temperaturen und kaltem Motoröl reicht das halt nicht.Trotzdem sollte die geladene Batterie etwa 12.5 Volt haben,

Startversuchen ohne Sinn und Verstand möglichst vermeiden und auf schönes Wetter warten macht Sinn.

Zitat:

@Bitboy schrieb am 27. Februar 2020 um 22:39:30 Uhr:

Mach mal das Voltmeter dran beim Starten und schau mal wie weit die Spannung runter geht, danach weist du das die Neue auch defekt oder überlagert ist. Der Anlasser sollte beim überbrücken aber schnell drehen.

Dann wird er wohl sein Voltmeter killen !

Thomaswi

Hatte ne 8 Ah Gel jahrelang in der TL 1000 R ohne Probleme.

Ist immer einwandfrei angesprungen damit.

Und da muss der Anlasser ganz anders ackern.

Für die 600er Bandit reicht das locker.

Man muss nur die Grundregel beachten und nicht länger als 5 sec am Stück den Startknopf drücken.

Lieber viele kurze Startversuche als zwei lange bis Batterie leer.

Zitat:

@thomaswi schrieb am 28. Februar 2020 um 06:01:44 Uhr:

Zitat:

@Bitboy schrieb am 27. Februar 2020 um 22:39:30 Uhr:

Mach mal das Voltmeter dran beim Starten und schau mal wie weit die Spannung runter geht, danach weist du das die Neue auch defekt oder überlagert ist. Der Anlasser sollte beim überbrücken aber schnell drehen.

Dann wird er wohl sein Voltmeter killen !

Thomaswi

Wohl kaum... Weil er nur "Volt" misst!

Falls die Bandit eine Pre Stellung am Benzinhahn hat, dann diese auch nutzen.So muß nicht erst Unterdruck aufgebaut werden bis frischer Sprit in die Vergaser fließt.Bei Einspritzermotoren ist das Startverhalten auf jeden Fall besser, da immer frischer Sprit anliegt und nicht ausdampft wie bei Vergasermodellen.

Wenn ein Motor nicht anspringt systematisch vorgehen:

- Hat Akku genug Spannung - in Ruhe und Last (In Ruhe offenbar ja, beim Startversuch >=9Volt?)

- Dreht der Motor schnell genug (scheint so zu sein)

- Ist ein Zündfunke da? (wurde nicht mitgeteilt)

- Wie sieht das Kerzengesicht aus? (wurde nicht mitgeteilt)

- Ist ein zündfähiges Gemisch da/kommt Kraftstoff an (wurde nicht mitgeteilt)

Sprüche wie "Der Sprit ist kaputt" ist Müll, das ist keine Milch. Im einem Reservebehälter kann das Zeug schonmal ein Jahr alt werden...und...das Moped springt trotzdem an (auch wenn kein anderer Sprit mehr im Tank ist). Wir reden hier von 3 oder 4 Monaten!

Marcus

Zitat:

@philima schrieb am 27. Februar 2020 um 21:32:02 Uhr:

Mit einem überbrückungskabel zum Auto und starterspray springt die Maschine an. Aber wieso zeigt mir das Ladegerät von Einhell eine volle Batterie an und im eingebauten Zustand geht nach 2-3 Mal starten nichts mehr?

Mal das Entscheidende: Sie springt an - also kann man vieles ausschließen (einschließlich Vergaser und Lichtmaschine/Regler).

Jetzt die Frage: hast Du das Ladegerät benutzt? Vor allem bei der neuen Batterie? Weil die ist zwar vorgeladen - aber das ist nur eine äußerst begrenzte Ladung, weshalb man sie nach dem Befüllen erst einmal laden soll (steht auch so in der Betriebsanleitung, die man gern auch mal lesen darf).

Ich glaube nämlich, daß Deine alte Batterie über den Winter einfach so viel an Kapazität verloren hat, daß es zum Starten nicht mehr reichte, und die neue eben nicht geladen wurde und deshalb genauso schwach auf der Brust ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Bandit. Neue Batterie gekauft springt nicht an