ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Starthilfekabel testen (neues defekt?)

Starthilfekabel testen (neues defekt?)

Themenstarteram 7. Mai 2017 um 22:08

Hallo

Ich habe mir letztes Jahr extra ein neues dickes Starterkabel für unseren TDI gekauft.

Musste es heute zum ersten mal nutzen und es ging nicht. Dachte der anlasser beim Pannenfahrzeug ist kaputt. Dachte ja nicht daran dass das Nagelneue Kabel kaputt wäre.

Habe die Batterie dann aufgeladen und halben Tag später sprang er super an.

Jetzt kam ich auf die Idee ob das Kabel überhaupt macht was es soll.

Es ist dieses Kabel

http://www.aeg-automotive.com/de/produkte/id/169

Der hat ja extra Startprotect. Da ist so eine LED drin die ist rot. Aber ob das nun heißt das Saft drauf ist oder ob was nicht stimmt weiß ich nicht.

Kann ich so ein Kabel auch testen ausser auf reinen Durchgang ?

Beste Antwort im Thema

Die Idee beim Kauf war schon in Ordnung. Leider findet sich erbärmlicher Müll auf dem Markt neben den guten Produkten.

Zuerst will ich den Querschnitt des Kabels wissen und keine Werbewolke wie "entspricht" oder "so gut wie".

Dann sollte die Verbindung zur Zange vernünftig sein. Wenn da nur ein paar Drähte gecrimpt sind und der Rest in der Luft hängt, nützt dir ein 20er Kabel auch nichts. Und Durchgang ist trotzdem da, weshalb der Test gar nix bringt.

Dann ist es oft so, dass die Zange nur auf einer Seite Kontakt hat - auf der, wo das Kabel ist. Die andere Seite sieht nur wichtig nach leitendem Kupfer aus.

 

Am Besten sind immer noch 20m Natokabel, in der Mitte durchgeschnitten und an den vier Enden vier vernünftige Masseklemmen für Schweißgeräte montiert. Da geht wenigstens was durch. Allerdings ist auch die Brutzelgefahr um einiges höher. Muss jeder für sich entscheiden.

 

mfg

37 weitere Antworten
Ähnliche Themen
37 Antworten

Durchgangsprüfung reicht völlig aus.

Vielleicht hattest du an einer Polklemme keinen Kontakt.

Du kannst aber auch an den Polklemmen den Anschluß der Aderleitungen überprüfen.

AEG...das doch billigkram!

Die Zangen sind beim Starhilfekabel das A und O!...sind die Zangen im inneren auf beiden Seiten mit dem Kabel verbunden?

Themenstarteram 8. Mai 2017 um 5:34

Also das wäre das einzige Durchgangsprüfung und schauen ob die Zangen korrekt mit dem Kabel verbunden sind?

 

Vergleichsweise vom Preis her war das kein billig kam und es wirkt auch sehr hochwertig außer halt die Zangen die größtenteils aus Plastik sind aber das hatte ich damals eigentlich bewusst gewählt ,damit Mann nicht aus versehen einen Kurzschluss verursacht wenn die Zange aus zu viel Metall besteht

 

Aber ich glaube ich werde mir ein anderes holen und dieses reklamieren .welches Kabel für einen TDI wäre denn empfehlenswert was jetzt auch nicht Unsummen kostet

Zitat:

@AAM schrieb am 8. Mai 2017 um 05:34:01 Uhr:

Also das wäre das einzige Durchgangsprüfung und schauen ob die Zangen korrekt mit dem Kabel verbunden sind?

Ja

Hallo, eine einfache Durchgangsprüfung ist hier nur wenig aussagekräftig, sofern sie nicht negativ ausfällt. Der Strom, der bei diesem Test fließt, ist nur sehr gering. Ein Fehler in einer elektronischen Leitung kann sich aber auch erst bei hohen Strömen zeigen. Daher würde ich zum Test eine Spannungsfallmessung empfehlen. Ist zwar aufwendiger, aber das Ergebnis ist dann wirklich verwertbar. Hierzu müssen die Leitungen unter Last stehen, wie z. B. Beim Starthilfe geben. Während der Strom fließt, misst du nun den Spannungsfall in der jeweiligen Leitung. Dieser sollte (Pi mal Daumen, ist nur ein geschätzter Wert) nicht mehr als 0,5 V pro Leitung betragen.

Einfach an eine Batterie anschließen und auf der anderen Seite Spannung messen.

 

Die größte Fehlerquelle ist hier meist der Bediener, hab auch schon die Zangen nicht gut positioniert und einfach keinen (guten) Kontakt hergestellt.

Die "Spannung auf der anderen Seite messen" ist wertlos, da kein Strom fließt.

Leere Batterie ins KFZ, Starthilfekabel anschließen, fließenden Strom via Strommesszange messen.

Zitat:

@steini111 schrieb am 8. Mai 2017 um 07:26:35 Uhr:

Einfach an eine Batterie anschließen und auf der anderen Seite Spannung messen.

Da muß aber auch ein Strom fließen.

Müsste man beim Überbrücken (während das liegengebliebene Fahrzeug startet) messen.

Zitat:

Die größte Fehlerquelle ist hier meist der Bediener, hab auch schon die Zangen nicht gut positioniert und einfach keinen (guten) Kontakt hergestellt.

Stimmt.

Durchgangsprüfung bringt gar nix, es sei denn du hast ein teueres Milliohmmeter. ;)

Gruß Metalhead

Zitat:

@Brandy95 schrieb am 8. Mai 2017 um 07:07:07 Uhr:

Hallo, eine einfache Durchgangsprüfung ist hier nur wenig aussagekräftig, sofern sie nicht negativ ausfällt. Der Strom, der bei diesem Test fließt, ist nur sehr gering. Ein Fehler in einer elektronischen Leitung kann sich aber auch erst bei hohen Strömen zeigen.

Elektronische Leitung ?

Das ist ein 08/15 Kupferdraht.

Oder haben die freien Leiterelektronen noch geschlafen

Zitat:

@viktor12v schrieb am 8. Mai 2017 um 12:28:17 Uhr:

Zitat:

@Brandy95 schrieb am 8. Mai 2017 um 07:07:07 Uhr:

Hallo, eine einfache Durchgangsprüfung ist hier nur wenig aussagekräftig, sofern sie nicht negativ ausfällt. Der Strom, der bei diesem Test fließt, ist nur sehr gering. Ein Fehler in einer elektronischen Leitung kann sich aber auch erst bei hohen Strömen zeigen.

Elektronische Leitung ?

Das ist ein 08/15 Kupferdraht.

Oder haben die freien Leiterelektronen noch geschlafen

Sorry, elektrische Leitung natürlich.

---das Starthilfekabel ist, Zitat;

"Kupfer-Aluminium-Technologie"

hat also ein wesentlich höheren Widerstand.

Hat die Seite der Zange an welcher das Kabel reingeht, nicht Richtig Flächenkontakt, kannste das Zeugs als Starthilfe vergessen.

Und wahrscheinlich steckt hinter der Materialauswahl des eigentlichen Kabel mehr "Schutz vor Spannungsspitzen" als in dem geheimnisvollen Kästchen mit der LED ;)

Themenstarteram 8. Mai 2017 um 19:52

Soll das heißen dass so ein Schutz vor Überspannung oder Spannungsspitzen eigentlich gar nicht sein muss

 

Ich fand das eine gute Sache ob das natürlich in der Praxis wirklich so funktioniert oder was taugt kann ich natürlich nicht sagen

 

Die Zangen sind recht groß und bei der einen Batterie kam ich sehr schlecht bei weil ja auch alles so angebaut geblieben ist logischerweise dort habe ich die nur auf einer kleinen Mutter Kontakt gehabt

 

Ich dachte das reicht wenn die Zange auch nur ein bisschen Kontakt hat

 

Was ist denn eure Empfehlung sollte ich das Kabel einfach behalten und mal testen ob es noch mal geht oder lieber etwas anderes kaufen

 

Ich bin dann nun total verunsichert weil vom reinen Kabel her sieht dieses Starthilfekabel eigentlich recht solide aus außer dass die Zangen komplett aus Plastik sind habe ich ja festgestellt scheint irgendwie nicht besonders stabil zu sein

 

Ich weiß auch nicht ob es unbedingt reines Kupfer sein muss oder ob für die gelegentliche Starthilfe ein Kabel wie dieses ausreicht

 

Ich nehme an die meisten anderen machen sich gar keinen Kopf darum und kaufen einfach irgendwas und das funktioniert auch

Die Idee beim Kauf war schon in Ordnung. Leider findet sich erbärmlicher Müll auf dem Markt neben den guten Produkten.

Zuerst will ich den Querschnitt des Kabels wissen und keine Werbewolke wie "entspricht" oder "so gut wie".

Dann sollte die Verbindung zur Zange vernünftig sein. Wenn da nur ein paar Drähte gecrimpt sind und der Rest in der Luft hängt, nützt dir ein 20er Kabel auch nichts. Und Durchgang ist trotzdem da, weshalb der Test gar nix bringt.

Dann ist es oft so, dass die Zange nur auf einer Seite Kontakt hat - auf der, wo das Kabel ist. Die andere Seite sieht nur wichtig nach leitendem Kupfer aus.

 

Am Besten sind immer noch 20m Natokabel, in der Mitte durchgeschnitten und an den vier Enden vier vernünftige Masseklemmen für Schweißgeräte montiert. Da geht wenigstens was durch. Allerdings ist auch die Brutzelgefahr um einiges höher. Muss jeder für sich entscheiden.

 

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Starthilfekabel testen (neues defekt?)