ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Wagon 2,4l ruckelt, keine Leistung

Space Wagon 2,4l ruckelt, keine Leistung

Themenstarteram 21. Juli 2009 um 10:26

Hallo zusammen!

 

Wir fahren den Space Wagon(N50) mit dem 2,4l GDI Motor. Dieser hat jetzt runde 200.000 km (197 schlagmichtot) auf der Uhr, und fährt Langstrecke (Autobahn). Seit geraumer Zeit hat er ein ruckeln das deutlich zwischen 2000 und 3000 U/min zu spüren ist, und wenn ich das Gaspedal auf das Bodenblech drücke, kommt keine Leistung und er ruckelt nur. Er hat auch ein recht hohen Ölverbrauch (ca. 1l auf 2500km). Der Benzinverbrauch ist unter aller Kanone. Zur Zeit genehmigt er sich runde 16l auf 100km. Das Öl wird nicht nach außen gedrückt, weil er keine Pfützen macht. Das Abgas riecht aber auch nicht nach verbrannten Öl. Wenn man an der Ampel steht dann riecht es im innenraum nach Abgas, mit oder ohne Klimaanlage. Die Stößel klappern sporadisch. Das Auto ist das halbe Jahr über in Italien unterwegs. Kann es evtl. am Italienischen Benzin liegen? Der letzte KD wurde vor zwei Monaten in einer Vertragswerkstätte in Deutschland gemacht. In der Kombination habe ich mir schon gedanken gemacht: Lambdasonde?, Verkokt?, AGR-Ventil? Kann man den Ölverbrauch auf die Stößel schieben? Die SuFu hat mich tierisch im stich gelassen. Die findet nicht mal "Space Wagon" oder "ruckelt"!

 

Unabhängig davon ist das Kupplungspedal sehr hart. Ist das normal, oder hat der Zylinder einen schuss?

 

Gruß

schrolf97

Ähnliche Themen
16 Antworten
am 21. Juli 2009 um 21:46

nur so nebenbei, ist ein ölverbrauch von 1L auf 2500 km noch extrem gering!

vom hersteller sind glaub ich 1l/1000km angegeben.

für mich hören sich die sonstigen störungen, nach verkokter drosselklappe an.

habt ihr die AGR dichtmachen lassen?

weil wenn du vollgas gibst, öffnet ja die drosselklappe komplett.. ist er jetzt aber

verkokt, passiert nix oder es treten deine genannten mängel auf.

das er einen hohen verbrauch nun hat, liegt jetzt wohl an der

leistungsminderung.

du sitzt dann wahrscheinlich da drin und trittst dann noch mehr

aufs gas... ergo höherer spritverbrauch.

lass einfach mal bei mitsu checken ob er verkokt ist.

zu 99 % denke ich, das es daran liegt.

Themenstarteram 22. Juli 2009 um 8:13

Hallo zusammen!

 

Das AGR-Ventil ist noch nicht verschlossen worden. Wenn die Werkstatt die Verkokung entfernt, machen die das dann, oder ist es denen "zu heiß"?

Das mit dem Ölverbrauch ist mir persönlich zu hoch, wenn ich da an mein anderes Auto denke. Wenn es aber für diesen Motor normal ist, muß ich mich damit abfinden.

Das mit dem hohen verbrauch hast du nachvollziehbar erklärt. Danke.

Muß eigentlich die Ansaugbrücke gereinigt werden, oder nur die Drosseklappe?

 

Gruß

schrolf97

 

am 22. Juli 2009 um 9:02

also im prinzip sollte die werkstatt auch das AGR verschliessen können, aber

dies nur auf gesonderten wunsch!

von alleine machen die das nicht.

normal sollte es reichen nur die drosselklappe zu reinigen,

aber ich denke das mitsu, direkt die gesamte

luftansaugung reinigen wird.

habt ihr eigentlich auch nen unruhigen leerlauf oder ist der ok?

Themenstarteram 22. Juli 2009 um 9:09

Zitat:

Original geschrieben von Caligineus

also im prinzip sollte die werkstatt auch das AGR verschliessen können, aber

dies nur auf gesonderten wunsch!

von alleine machen die das nicht.

 

normal sollte es reichen nur die drosselklappe zu reinigen,

aber ich denke das mitsu, direkt die gesamte

luftansaugung reinigen wird.

 

habt ihr eigentlich auch nen unruhigen leerlauf oder ist der ok?

Hallo zusammen!

 

Das die Werkstatt es nur "auf Bestellung" macht ist mir schon klar, es ging mir nur darum das die nein sagt zwecks der Haftung mit der Kfz-Steuer.

 

Wie geht die Reinigung von Statten? Geht da einer mit Bürdte und Lösungsmittel ran oder benutzen die "Ventilsauber" oder ein ähnliches Additiv?

 

Nein der leerlauf ist rund und ruhig, außer wenn die Stößel klappern. Und es riecht nach den Abgasen im innenraum.

 

Gruß

schrolf97

Genau die selben Probleme habe ich auch mit meinem 2.4 GDI Space Wagon Bj. 2001.

Ständiges Geruckel zwischen 2000 und 3000 Umdrehungen, seit geraumer Zeit massiv spürbarer Leistungsverlust (komm bald nicht mehr den Berg hoch) und höherer Verbrauch.

Der Verbrauch war mal maximal 9,5l auf 100 km, mittlerweile hat er sich knapp bei 11,5 eingependelt.

Ständiges nageln/klappern der Venitle im bis ca. 2000-2500 Touren.

Oelverbrauch gemäss Mitsubishi normal, aber auch für meinen Geschmack mit beinahe 1l auf 1000km zuviel des Guten.

Erst kürzlich den 200'000er Service durchführen lassen, Zahnriemen und Wasserpumpe ersetzt, Scheibenwischermotor und Gestänge vorne ersetzt. Auf jeden Fall eine horende Rechnung.

Und kaum habe ich diese alles erledigen lassen, lässt mich die Karre schon wieder hängen.

War im 4ten Gang mit ca. 80kmh unterwegs, dann plötzlich Leistungsabfall, Motor bremste mich runter bis auf max. 40kmh und maximale 3000 Umdrehungen und schon leuchtete die Check Engine Lampe in den Amatouren auf.

Karre auf die Seite gefahren und ausgemacht und wieder gestartet, mist nur noch maximale 3000 Umdrehungen, also keine Leistung bei voll druchgedrücktem Gaspedall. Karre erneut ausgemacht, eine Minute gewartet und erneut gestartet, siehe da, immerhin die Touren gehen wieder hoch, aber die Check Engine Lampe leuchtet immer noch.

Das alles muss natürlich immer aufs Wochenende passieren, wenn man die Karre benützen will :-(

Hat jemand einen Tipp was es diesesmal sein könnte, Luftmassenmesser, Lambdasonde, Steuergerät, oder eben die doofe Verkokung, welche ich auch schon mittels feinkörnigen Nussschalen vom Mitsubishi Händler entfernen liess, aber auch nicht wirklich was brachte.

Bringt das abklemmen der AGR wirklich die zurück ersehnte Leistung?

PS: Ah vor dem ganzen obigen Theater hatte ich beim kalten Motor immer etwa ca. 20 Sekunden einen hohen Leerlauf beim starten, hatte ich vorher auch nie. Das Problem könnte deshalb zusammenhängen.

Auf jeden Fall geht es am Montag mahl in die Garage um den Fehler auszulesen.

zitat:

Bringt das abklemmen der AGR wirklich die zurück ersehnte Leistung?

 

Dadurch entsteht keine Mehrleistung,nur das System verkokt nicht mehr und es frist mehr Sprit.

Themenstarteram 24. Februar 2010 um 16:05

Hallo zusammen!

 

Ich wollte mich mal wieder melden... .

 

Der Space Wagon hat jetzt 240.irgendetwas km auf der Uhr. Zwischenzeitlich war er ein paar mal bei Mitusbishi und es wurde die Drosselklappe gereinigt. Jetzt ist er mit dem Durchzug besser geworden, und der Verbrauch ist jetzt auch wieder auf verträglichem Nivau. Allerdings riecht es im innenraum immernoch nach Abgas, und die Werkstatt verweigert, das AGR-Ventil stillzulegen. Ich muß gestehen, ob dies nach einem Blastern noch notwendig ist, da in Deutschland jetzt auch Schwefelarmer (-freier) Sprit angeboten wird. Allerdings hatt sich das Wischergestänge verabschiedet. Sie waren nicht in die Endpostition gefahren, und dann angefroren. Zündung an, ein ekelhaftes Geräusch, Wischer tot. In der Konsequenz: neues Gestänge.

Eine Riemenscheibe (Servopumpe oder Lichmaschine) quitsch schrecklich. Kann man da etwas unternehmen? Momentan kommt immer ein weißes Spray drauf, das uns die Werkstatt gegeben hat. Danach ist ein Zeitlang Ruhe.

 

Gruß

schrolf97

Dazu müsste man wissen warum der Riemen quietscht.

> ist er ausgelutscht

> wie alt

> richtig gespannt

> ist eine Riemenscheibe schwergängig(Lagerschaden)

Themenstarteram 25. Februar 2010 um 10:44

Zitat:

Original geschrieben von Kodiac2

Dazu müsste man wissen warum der Riemen quietscht.

> ist er ausgelutscht

> wie alt

> richtig gespannt

> ist eine Riemenscheibe schwergängig(Lagerschaden)

Hallo zusammen!

 

> rein optisch würe ich sagen: nein.

> ungefähr 1,5 Jahre.

> der Riemen lässt sich ca. einen knappen Zentimenter durchdrücken.

> kann ich nicht feststellen, da sich die Riemenscheibe nicht so bewegen lässt.

 

Ich sollte noch erwähnen, dass es mit fallenden Außentemperaturen das quitschen anfängt und, je tiefer das Quecksilber fällt, es schlimmer wird. Außer ich benutze das Spray, dann hört das Quitschen sofort auf. Den Sprühstrahl halte ich auf die untere stelle, kurz bevor der Riemen anfängt um die Riemenscheibe zu laufen. Daher, denke ich, könnte man einen Lagerschaden ausschließen.

Ich vermute mal mit einem neuen Riemen könnte(!) die sache behoben werden?

 

Gruß

schrolf97

Ist ja erstmal die günstigste Variante ,würd ich auch erstmal ausprobieren,obwohl ein 18Mon. alter Riemen nicht ausgelutscht sein dürfte .

Also ich kann mich mit dem Spray nicht anfreunden,hab dann immer das Gefühl das der Riemen weiterhin rutscht und nur die Geräuschentwicklung gedämpft wird.

Naja ,mach mal ne Rückmeldung ob's geklappt hat.

am 31. März 2010 um 13:31

Zitat:

Original geschrieben von schrolf97

Hallo zusammen!

Ich wollte mich mal wieder melden... .

Der Space Wagon hat jetzt 240.irgendetwas km auf der Uhr. Zwischenzeitlich war er ein paar mal bei Mitusbishi und es wurde die Drosselklappe gereinigt. Jetzt ist er mit dem Durchzug besser geworden, und der Verbrauch ist jetzt auch wieder auf verträglichem Nivau. Allerdings riecht es im innenraum immernoch nach Abgas, und die Werkstatt verweigert, das AGR-Ventil stillzulegen. Ich muß gestehen, ob dies nach einem Blastern noch notwendig ist, da in Deutschland jetzt auch Schwefelarmer (-freier) Sprit angeboten wird. Allerdings hatt sich das Wischergestänge verabschiedet. Sie waren nicht in die Endpostition gefahren, und dann angefroren. Zündung an, ein ekelhaftes Geräusch, Wischer tot. In der Konsequenz: neues Gestänge.

Eine Riemenscheibe (Servopumpe oder Lichmaschine) quitsch schrecklich. Kann man da etwas unternehmen? Momentan kommt immer ein weißes Spray drauf, das uns die Werkstatt gegeben hat. Danach ist ein Zeitlang Ruhe.

Gruß

schrolf97

Hallo, hatte weihnachten das selbe problem mit dem Wischergestänge. Bisschen Schnee auf der scheibe und nix ging mehr. War halt irgendwie ausgelutscht. Und das auch noch unterwegs im Urlaub.

Also verdeckung abgeschraubt...jeder hat ja irgendwo nen schraubendreher rumliegen..... und gestänge wieder eingehängt. Aber es hält ja nicht.

Deshalb bohrmaschine genommen kleines loch ins gestänge in der nähe der kugelkupplung gebohrt......stückchen festeres blech gesucht....gefunden.....ebenfalls kleines loch für ne schraube gebohrt....dann mit ner feile schlitz reingefeilt so das es das kugelgelenk umschliesst....beide teile miteinander verschraubt.....fertig.

Hält bis heute bombenfest und war wie gesagt nur ne notreparatur unterwegs. Und wie gesagt hat mich nur ne freundliche frage nach ner bohrmaschine und nen stückchen blech gekostet. Natürlich umsonst.

Wenn jemand interesse hat kurz bescheid sagen ich gebs gern detailiert weiter.

Themenstarteram 30. Oktober 2010 um 20:57

Hallo zusammen!

 

Jetzt, nach dem sich der Finanzier breitschlagen ließ das Carbonblastern durchführen zu lassen, muss ich sagen, dass es wahre wunder bewirkt hat! Der Benzinverbauch ist extrem gesunken, und der Motor zieht wieder untenraus, sofern 95 Oktan getankt wurde. Das quitschen vom Keliriemen ist immernoch da, und nach Abgas riecht er immernoch an der Ampel (die Vertragswerkstatt findet nix). Das ruckeln beim Gasgeben ist immernoch da, jetzt auch Verstärkt beim "Geschwindigkeit halten".

 

Diese Woche kam noch dazu: Ich startete den Motor und wollte ausparken. Plötzlich viel die Drehzahl, der Motor (das ganze Auto) schüttelte sich und dann ging der Motor auf rund 1800 U/min und hielt sie. Gleichzeitig blinkte die MKL mit regelmässig. Zündung aus, zwei Minuten gewartet und der Motor ließ sich ohne Probleme starten und es war keine MKL zu sehen. Den Fehlerspeicher habe ich noch nicht auslesen lassen.

 

Ich habe ganz schwer die Zündspule(n) im verdacht. Könnten dies auch das ruckeln (das tierisch nervt!) erklären?

 

Gruß

schrolf97

am 30. Oktober 2010 um 22:01

Wenn die MKL blinkt, bedeutet das, dass ein Kat-gefährdender Fehler vorliegt - das sind in der Regel Zündaussetzer, bei denen unverbrannter Kraftstoff in den Kat gelangen und diesen zerstören kann!

Zu Deiner Frage: Ja, Zündspulen könnte eine Möglichkeit für die Probleme sein!

Der Abgasgeruch kommt beim GDI meist durch defekte Krümmer oder nen defekten Kat! Das Problem mit quietschenden Riemen haben viele nach dem Zahnriemenwechsel, da hilft oft nur spannen bis sprichwörtlich das Wasser rauskommt,meist geht dann aber kurze Zeit später die Riemenscheibe kaputt (wenn sie nicht schon defekt ist und ursächlich für das Geräusch ist!)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Wagon 2,4l ruckelt, keine Leistung