ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. SPACE WAGON `99 - beim Bremsen rattern, schleifen und brummen

SPACE WAGON `99 - beim Bremsen rattern, schleifen und brummen

Mitsubishi Space Wagon 3 (N50)
Themenstarteram 31. Mai 2010 um 22:27

Hallo liebe Gemeinde,

nach eingehender Suche habe ich leider keine passende Antwort auf mein Problem erhalten.

Ich weiss nicht ob das gut oder schlecht für meinen Wagen ist.

Es geht um meinen SPACE WAGON 2,4 GDI Motion Plus.

Folgendes Problem:

Beim Bremsen - und nur bei warmen bremsen ist ein extremes rattern, schleifen und brummen vom vorderen rechten Rad wahrzunehmen. Es ist nicht nur von innen sondern auch von draussen sehr deutlich zu hören.

Das erstaunlichste ist, dass wenn es regnet oder kalt ist, also unter ca. 12 Grad ist, es nicht auftaucht?!?!?

Als erstes hatte ich die Bremsklötzer austauschen lassen, nachdem ist das Geräusch aufgetaucht. Anschließend habe ich die Sommerreifen, samt Felgen aufgezogen und die Bremsscheiben machen lassen. Nichts hat geholfen. Auch der Besuch bei Amateur- oder Profiwerkstätten- wie auch bei Mitsubishi hat nichts geholfen. Alle haben es hören können aber zu sehen ist nichts.

Es gibt keinerlei Abreibungen oder spuren von Kratzer oder sonstigem.

Es hört sich irgendwie an, wie ein Brummen und ein reiben auf Metall im Zusammenhang mit Abrieb auf Zahnrädern oder ähnlichem und das nicht leise sondern deutlich und laut, von innen und aussen zu hören.

Habt Ihr ähnliches mal erlebt oder gehört oder wisst Ihr vielleicht was ich sonst noch machen lassen kann.

Eine Hilfe wäre echt nett, weil ich den Wagen nicht verkaufen oder weggeben will und vor allem, weil ich mit der Familie in den Urlaub fahren möchte, aber mich nicht traue. :-(

Grüße aus Berlin

Ähnliche Themen
18 Antworten

Also wenn du alles schon getauscht hast , könnte es eigendlich nur das radlager sein.

Themenstarteram 1. Juni 2010 um 11:37

Echt? Das kann auch beim Bremsen auftreten?

Wichtig ist noch zu erwähnen, dass Tests keine besonderen Merkmale zeigten. Bei AUtobahnfahrten bei Bremsvorgängen ab 130 Km/h vibriert das Lenkrad auch noch. Zieht aber zu keiner Seite und hat auch kein Bremskraftverlust.

am 1. Juni 2010 um 12:53

Hallo, weißt Du zufällig ob Du einen aufgepressten ABS Ring an der Radnabe hast? Das rattern bzw. schleifen ohne andere erkennbaren Spuren könnte darauf hindeuten das dieser Ring locker oder gebrochen ist. Aber das rubbeln beim Bremsen würde dies natürlich nicht erklären. Könnte aber wieder sein, das wenn die Bremsscheiben erneuert wurden, ein fester Kolben im Bremssattel dieses verursacht.

Rubbeln beim bremsen ist meist eine verzogene bremsscheibe, das heisst, erneuern. Kann natürlich durch festsitzender bremssattel enstehen, da die scheibe irgendwann mal zu heiss geworden ist

Die werkstatt sollte eigendlich prüfen können ob das radlager defekt ist..

am 1. Juni 2010 um 14:37

Ja das ist richtig,jedoch wenn sich der Kolben nicht freigängig im Sattel bewegen kann kommt es selbst wenn NEUE Scheiben verbaut sind zum gleichen rubbel Effekt im Lenkrad. Haben diese Sache gerade behoben!

Themenstarteram 1. Juni 2010 um 19:58

Vorab erstmal danke an alle Beiträge.

Scheiben wurden nachdem es das erste mal aufgetaucht ist erneuert. Anschließend gab es 2 Wochen Ruhe, dann fing es wieder an.

Da fällt das heisslaufen schon mal weg.

Wegen dem ABS Ring bin ich mir nicht sicher, ob die das bei Mitsubishi hätten sehen müssen, weiss aber auch nicht 100%ig ob das vorhanden ist.

Laut den Werkstätten kann es wohl "auf keinen Fall" an den Radlagern liegen, die würden wohl andere Geräusche verursachen und vor allem dauernd.

Man hört an diesem Geräusch auch eine Regelmäßigkeit mit dem drehen der Reifen an, wie erwähnt nur beim Bremsen und nur wenn Sie Betriebstemperatur haben.

Da es das erste mal nach dem austauschen der Bremsklötzer vorne aufgetaucht ist, habe ich mir überlegt, ob es evtl. an der billigen Qualität der Klötzer liegt (35 EUR bei AUTOTIP) und ob ich diese ein zweites mal machen sollte, was meint Ihr dazu?

Themenstarteram 1. Juni 2010 um 19:59

Zitat:

Original geschrieben von HVSL

Ja das ist richtig,jedoch wenn sich der Kolben nicht freigängig im Sattel bewegen kann kommt es selbst wenn NEUE Scheiben verbaut sind zum gleichen rubbel Effekt im Lenkrad. Haben diese Sache gerade behoben!

Wie hast Du diese Sache behoben?

am 2. Juni 2010 um 9:39

Zitat:

Original geschrieben von cegri

Vorab erstmal danke an alle Beiträge.

Scheiben wurden nachdem es das erste mal aufgetaucht ist erneuert. Anschließend gab es 2 Wochen Ruhe, dann fing es wieder an.

Da fällt das heisslaufen schon mal weg.

Hatte ähnliches mit Pajero,neue scheiben halten nicht lange,deine 2 Wochen alte Scheiben schön heiß bremsen und abdrehen,dieses

Scheiße kommt häufig vor bei sämtlichen Mitsubishis

Zitat:

 

Hatte ähnliches mit Pajero,neue scheiben halten nicht lange,deine 2 Wochen alte Scheiben schön heiß bremsen und abdrehen,dieses

Scheiße kommt häufig vor bei sämtlichen Mitsubishis

Hab ich noch nie gehabt!!!

Am besten du erneurst die scheiben nochmal. nim bremsscheiben von ATE und natürlich auch neue beläge. Dann lässte die bremskolben vorne überprüfen und ggf. gägnig machen.

Und vor dem montieren alles schon sauber machen, is ja klar.

am 2. Juni 2010 um 10:24

Zitat:

Original geschrieben von cegri

Zitat:

Original geschrieben von HVSL

Ja das ist richtig,jedoch wenn sich der Kolben nicht freigängig im Sattel bewegen kann kommt es selbst wenn NEUE Scheiben verbaut sind zum gleichen rubbel Effekt im Lenkrad. Haben diese Sache gerade behoben!

Wie hast Du diese Sache behoben?

Bremsattel locker schrauben, nach oben klappen. Kolben rausdrücken säubern und polieren,möglichst neue Dichtsätze für Bremssattel verwenden! Kolben einbauen, Sattel befestigen, Bremssystem entlüften.

am 3. Juni 2010 um 9:44

Zitat:

Original geschrieben von Space star 2001

 

Am besten du erneurst die scheiben nochmal. nim bremsscheiben von ATE und natürlich auch neue beläge. Dann lässte die bremskolben vorne überprüfen und ggf. gägnig machen.

Und vor dem montieren alles schon sauber machen, is ja klar.

ATE haben auch nicht lange gehalten, nach dem abdrehen letztes Jahr keine Probleme.Empfehlenswert sind die NK Scheiben,

günstig aber am Space Runner ab Neuzustand keine Probleme aufgetreten,aber nicht die Beläge die taugen nix,ich nehme

ATE Beläge

Lass die rubbelnden Scheiben abdrehen und gleichzeitig den Sattel checken

 

Zitat:

Original geschrieben von v60jensen

Zitat:

Original geschrieben von Space star 2001

 

Am besten du erneurst die scheiben nochmal. nim bremsscheiben von ATE und natürlich auch neue beläge. Dann lässte die bremskolben vorne überprüfen und ggf. gägnig machen.

Und vor dem montieren alles schon sauber machen, is ja klar.

ATE haben auch nicht lange gehalten, nach dem abdrehen letztes Jahr keine Probleme.Empfehlenswert sind die NK Scheiben,

günstig aber am Space Runner ab Neuzustand keine Probleme aufgetreten,aber nicht die Beläge die taugen nix,ich nehme

ATE Beläge

Lass die rubbelnden Scheiben abdrehen und gleichzeitig den Sattel checken

Oft haben Leute auch schnell wieder Probleme mit rubbeln an ziemlich neuen Bremsscheiben, weil sie beim Einbauen schon Fehler machen. Es wird zum Beispiel überhaupt nicht daran gedacht, mal den Rost von der Radnabe abzubürsten, bevor die neue Scheibe drauf gemacht wird. so ist der Seitenschlag der neuen Scheibe natürlich gleich zu Anfang stark und das begünstigt ein schnelles Scheibenrubbeln. Einfach mal mit der Meßuhr dran gehen nach Einbau, und nachsehen, wie Höhen und Seitenschlag sich verhalten.

am 30. Juli 2017 um 16:49

habe das selbe problem spaceruner n10 97

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. SPACE WAGON `99 - beim Bremsen rattern, schleifen und brummen