ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Wagon 2,4l ruckelt, keine Leistung

Space Wagon 2,4l ruckelt, keine Leistung

Themenstarteram 21. Juli 2009 um 10:26

Hallo zusammen!

 

Wir fahren den Space Wagon(N50) mit dem 2,4l GDI Motor. Dieser hat jetzt runde 200.000 km (197 schlagmichtot) auf der Uhr, und fährt Langstrecke (Autobahn). Seit geraumer Zeit hat er ein ruckeln das deutlich zwischen 2000 und 3000 U/min zu spüren ist, und wenn ich das Gaspedal auf das Bodenblech drücke, kommt keine Leistung und er ruckelt nur. Er hat auch ein recht hohen Ölverbrauch (ca. 1l auf 2500km). Der Benzinverbrauch ist unter aller Kanone. Zur Zeit genehmigt er sich runde 16l auf 100km. Das Öl wird nicht nach außen gedrückt, weil er keine Pfützen macht. Das Abgas riecht aber auch nicht nach verbrannten Öl. Wenn man an der Ampel steht dann riecht es im innenraum nach Abgas, mit oder ohne Klimaanlage. Die Stößel klappern sporadisch. Das Auto ist das halbe Jahr über in Italien unterwegs. Kann es evtl. am Italienischen Benzin liegen? Der letzte KD wurde vor zwei Monaten in einer Vertragswerkstätte in Deutschland gemacht. In der Kombination habe ich mir schon gedanken gemacht: Lambdasonde?, Verkokt?, AGR-Ventil? Kann man den Ölverbrauch auf die Stößel schieben? Die SuFu hat mich tierisch im stich gelassen. Die findet nicht mal "Space Wagon" oder "ruckelt"!

 

Unabhängig davon ist das Kupplungspedal sehr hart. Ist das normal, oder hat der Zylinder einen schuss?

 

Gruß

schrolf97

Ähnliche Themen
16 Antworten
am 18. November 2010 um 22:30

Wo in Gottes namen ist beim 2,4GDi Bj 2001 das AGR Ventil ? ich wollte es bei einem Kunden verschliesen.Aber ich habe keins gefunden.

Original geschrieben von Caligineus

nur so nebenbei, ist ein ölverbrauch von 1L auf 2500 km noch extrem gering!

vom hersteller sind glaub ich 1l/1000km angegeben.

für mich hören sich die sonstigen störungen, nach verkokter drosselklappe an.

habt ihr die AGR dichtmachen lassen?

weil wenn du vollgas gibst, öffnet ja die drosselklappe komplett.. ist er jetzt aber

verkokt, passiert nix oder es treten deine genannten mängel auf.

das er einen hohen verbrauch nun hat, liegt jetzt wohl an der

leistungsminderung.

du sitzt dann wahrscheinlich da drin und trittst dann noch mehr

aufs gas... ergo höherer spritverbrauch.

lass einfach mal bei mitsu checken ob er verkokt ist.

zu 99 % denke ich, das es daran liegt.

am 7. März 2014 um 12:08

Zitat:

Original geschrieben von Fischerforum

Genau die selben Probleme habe ich auch mit meinem 2.4 GDI Space Wagon Bj. 2001.

Ständiges Geruckel zwischen 2000 und 3000 Umdrehungen, seit geraumer Zeit massiv spürbarer Leistungsverlust (komm bald nicht mehr den Berg hoch) und höherer Verbrauch.

Der Verbrauch war mal maximal 9,5l auf 100 km, mittlerweile hat er sich knapp bei 11,5 eingependelt.

Ständiges nageln/klappern der Venitle im bis ca. 2000-2500 Touren.

Oelverbrauch gemäss Mitsubishi normal, aber auch für meinen Geschmack mit beinahe 1l auf 1000km zuviel des Guten.

Erst kürzlich den 200'000er Service durchführen lassen, Zahnriemen und Wasserpumpe ersetzt, Scheibenwischermotor und Gestänge vorne ersetzt. Auf jeden Fall eine horende Rechnung.

Und kaum habe ich diese alles erledigen lassen, lässt mich die Karre schon wieder hängen.

War im 4ten Gang mit ca. 80kmh unterwegs, dann plötzlich Leistungsabfall, Motor bremste mich runter bis auf max. 40kmh und maximale 3000 Umdrehungen und schon leuchtete die Check Engine Lampe in den Amatouren auf.

Karre auf die Seite gefahren und ausgemacht und wieder gestartet, mist nur noch maximale 3000 Umdrehungen, also keine Leistung bei voll druchgedrücktem Gaspedall. Karre erneut ausgemacht, eine Minute gewartet und erneut gestartet, siehe da, immerhin die Touren gehen wieder hoch, aber die Check Engine Lampe leuchtet immer noch.

Das alles muss natürlich immer aufs Wochenende passieren, wenn man die Karre benützen will :-(

Hat jemand einen Tipp was es diesesmal sein könnte, Luftmassenmesser, Lambdasonde, Steuergerät, oder eben die doofe Verkokung, welche ich auch schon mittels feinkörnigen Nussschalen vom Mitsubishi Händler entfernen liess, aber auch nicht wirklich was brachte.

Bringt das abklemmen der AGR wirklich die zurück ersehnte Leistung?

PS: Ah vor dem ganzen obigen Theater hatte ich beim kalten Motor immer etwa ca. 20 Sekunden einen hohen Leerlauf beim starten, hatte ich vorher auch nie. Das Problem könnte deshalb zusammenhängen.

Auf jeden Fall geht es am Montag mahl in die Garage um den Fehler auszulesen.

Hallo,

ich habe genau das selbe Problem und würde gerne wissen was die Lösung war.

Meine Beschreibung:

Im Kalten Zustand läuft er ohne Probleme.

Wenn er warm ist und man kommt an die 3000 Umdrehungen kommt die Motorleuchte und er bremst mich auf 30 bis 40 runter. Nach 2min Wartezeit fährt er kurzzeitig normal und wenn er an die 3000 U. kommt geht es wieder von vorn los.

Habe keine Möglichkeit ihn auslesen zu lassen da er jetzt abgemeldet ist.

Bitte dringend um Hilfe. kann es Lamdasonde 1 oder 2 sein, Luftmassenmesser, Kat???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Wagon 2,4l ruckelt, keine Leistung