ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. SOS!!!!!KPR Sicherung fiegt immer durch....

SOS!!!!!KPR Sicherung fiegt immer durch....

Themenstarteram 12. Juni 2008 um 16:38

Hallo alle zusammen,ich fahre ein w124 E220 TE Bj94 165tkm gelaufen,KPR IST IM Innenraum verbaut.Meine Frage dazu ist,kann mir einer sagen warum die sicherung immerwieder rausfliegt ,gibt es da eine krankheit wo man mal nachschauen kann? Jeder hinweis würde mich weiter helfen.

mfg Kay

Ähnliche Themen
13 Antworten

Nr der SI?

Themenstarteram 13. Juni 2008 um 9:39

hallo,die sicherung sitzt auf dem ralai und das relai sitzt hinter dem beifahrer airbag und nicht wie bei dem meisten hinter der batterie

Ach ja Motor 111,das ist ein grünes mit einer 30A SI drin,Hmm da bleibt ja nur die Pumpe oder der Kabelsatz!?

am 13. Juni 2008 um 17:15

moin,

beim M102 semmelt das KPR selber an seiner integrierten sollbruchstelle durch(leider keine sicherung, ich würde sowas nachrüsten, wenn ich so`n auto hätte), wenn die benzinpumpe schwergängig ist und damit zu viel strom zieht.

ev. ist das beim M111 auch so?

ciao

ulf

Nee das ist ein ganz normales Schaltrelais,und Pumpe zu hohe Stromaufnahme hab ich noch nicht gehabt.Ist da was gemacht worden Schweißen usw??

Themenstarteram 13. Juni 2008 um 18:28

Danke für die antworten!Ich habe den wagen trocken gefahrenund sei dem geht er nicht mehr an.Die pumpe hat nicht mehr geförtert da die sicherung raus fliegt .Pumpe habe ich auch schon überbrückt,sie läuft ganz normal.

Hast du ein Zangenampermeter?

Sounds like something got into the pump and is not letting it turn making the fuse blow? After you ran the tank empty, for how long did the pump stay running? If for too long, the pump could have gotten to hot and shorted out. If the filter was plugged, the pump would just shut off like normal. This is just a few things to think about.

höre auf den mazda-man 1 !

 

er meint ,das durch das leerfahren was in die pumpe gelangt ist und die blockiert !/evtl nen kurzen bekommen hat .

 

du sagst , du hättest d i e pumpe überbrückt und sie läuft - hast du nicht 2 davon  ???? .

 

wenn  davon eine blockiert ist , könnte die sicherung ständig  rausfliegen !

 

schalte mal die 2., nicht überbrückte , raus und fahr dann . eine sitzt direkt unter dem tank , die 2. ist beim filterpaket . welche hattest du  "überbrückend "getestet ?

 

mike

Hallo

mazdaman meint das beim tankleerfahren die Pumpe ohne Benzin läuft und Benzinpumpen brauchen das

Benzin zur Kühlung, bei kurzem Trockenlauf frisst die Pumpe und/oder gehen die Lager fest.

Danach braucht die Pumpe zum anlaufen und auch im Betrieb sehr viel Strom.

Dreckpartikel in der Benzinpumpe kommen im 124 nur vor wenn der Benzintank innen böse verostet ist

oder das Ansaug-Vorsieb im Tank beschädigt ist.

Die Benzinpumpe kann kleine Partikel ohne Schaden durchpumpen.

Quartzsand und Rostpartikel sind jedoch sehr hart und verschleissen die Pumpe womit Druck/Durchsatz abfällt.

Am einfachsten ist es die Stromaufnahme und Druck/Durchflussmenge zu messen und nachsehen ob der

Kabelsatz nicht irgendwo eine Verletzung oder einen kurzen hat.

Grüsse

IXXI

 

hast nat. recht - hab nur die erste info weitergegeben - die 2. verkürzt zum "kurzen"  - mir kam´s eher darauf an -dem threaderöffner aufzuzeigen , dass es evtl. nicht damit getan ist , nur die eine pumpe zu testen - die nach seiner darstellung läuft .

 

du hast gelesen ,das er den tank leergelutscht hatte ?

 

evtl. sollte er "die überbrückung" mal mit einer strommessung kombinieren -falls tatsächlich  nur eine pumpe existiert .

 

mike

 

ps . hätte selbst schon längst ne neue verbaut - notfalls vom schrotti , denn das da nichts zu reparieren geht -davon durfte ich mich schon mal überzeugen lassen.

Hallo

Zitat:

Original geschrieben von kayw1111

Danke für die antworten!Ich habe den wagen trocken gefahren und sei dem geht er nicht mehr an.Die pumpe hat nicht mehr geförtert da die sicherung raus fliegt .Pumpe habe ich auch schon überbrückt,sie läuft ganz normal.

Nun ja kayw111 spricht von trocken fahren ( Run Dry ) - Damit meint er hoffentlich sicherlich nicht den Vorgang nach einer Wagenwäsche ;)

Wenn die Rollenzellen Benzinpumpe trocken läuft ändert die sofort die Tonlage und läuft danach mit

einem leicht "ärgerlichen" Grundton ( anstatt dem Bienensummen klingt die dann eher wie eine Hornisse )

db Fuchs hat denn Punkt ebenfalls schon erkannt...

Die Sicherung überbrücken ist für einen Test ganz OK aber grundsätzlich sollte man so das Auto so

nicht länger betrieben weil der Kabelquerschnitt für die Stromaufnahme der angeschlagenen Pumpe

zu gering ist und daher wird das Kabel zu heiss.

Wenn das Kabel heiss wird steigt dessen Innenwiderstand und es wird noch heisser, danach hat man

noch wenige Sekunden Zeit in der sich das Stromkabel in einen Glühdraht umwandelt und die Isolierung

auf gesamter Länge ( meist zuerst in den Radien ) durchschmilzt.

Wenn man Pech hat gibts einen kurzen und ausser dem Kabel darf man noch Steuergeräte erneuern.

Am besten auch Feuerlöscher parat halten und alles wichtige das man im Auto hat/befördert in eine

Tasche die man mit einem Griff mitnehmen kann.

Da trockengelaufe Pumpen meist einen hohen Anlaufstrom benötigen der die Sicherung raushaut und danach

die Stromaufnahme absinkt kann man zur Not wenn man zB in einem Desperaten gebiet wie im australischen

Busch, im New Yorker Slum oder in der Kölner Innenstadt steckt die nächst grösste verfügbare Sicherung

reinstecken und weiterfahren bis das Teil entgültig über den Jordan schwimmt.

Oder noch besser.

Man baut direkt hinten an der Benzinpumpe ein Arbeitsrealis an das über den alten Benzinpumpenkreis beschaltet wird.

Am besten ein Lichtrealis aus 70/80er Jahre Volvos ( die vertragen 150Amp Kurzbelastung, 90Amp Dauerbestromung ).

Oder die 50Amp Relais von alten VW/Audi/Porsche

Natürlich muss man auch ein passendes Stromkabel ( ab 5er Querschnitt besser 10er ) hinlegen das selbst nochmal spätestens 25cm nach der Batterie gesichert sein sollte. Und die Masse muss man auch mit grösserem Querschnitt versorgen.

Kabel und Arbeitsrelais haben die meinsten Car HiFI Einbauer rumliegen.

Anderseits kostet eine neue Benzinpumpe vom OEM im Zubehör um 150€ ( Bei Epay dann Nachbau aus China 75€ ) und ist wenn man Hebebühne, Glück ( oder einen guten Rostlöser ) und spitze Finger hat in 15-30 Minuten erneuert.

( real sind die Schrauben der Halterungen so verostet dass man die meist abbricht daher Schraube vorab besorgen )

Grüsse

Themenstarteram 17. Juni 2008 um 14:09

Ich danke euch allen,man sieht hier mal wieder das einige hier einen richtigen plan haben;) .Neue Pumpe eingebaut und der wagen fährt wieder!!!! DANKE!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. SOS!!!!!KPR Sicherung fiegt immer durch....