ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 500 (R230) Totalausfall - Der Hammer!!!

SL 500 (R230) Totalausfall - Der Hammer!!!

Themenstarteram 14. Juli 2004 um 19:52

Hallo,

was jetzt kommt ist fast nicht zu glauben aber dennoch wahr!

Mein SL 500 BJ 2002 hatte jetzt schon 3 x einen Totalausfall. Richtig gelesen - unterm Fahren geht plötzlich keine Lenkung, keine Bremse, kein Licht, rein gar nichts mehr!

Es scheint, als ob der Strom und damit die gesamte Elektronik plötzlich unter der Fahrt ausfällt.

Das erste Mal trat das Problem vor ca. einem Jahr auf. Mit 100 km/h am Abend auf der Landstrasse unterwegs gewesen. Plötzlich "Ende Gelände". Mit Not kam ich nach ca. 100 m am Strassenrand zum stehen. Mit beiden Füssen stand ich auf der Bremse. Die Lenkung reagierte ebenfalls nur bei grosser Krafteinwirkung.

Natürlich gleich am nächsten Tag in die Werkstatt. Als Antwort bekam ich "Kann nicht sein, das Auto hat eine Notstromversorgung, ich müsse mich wohl getäuscht haben". Naja dachte ich mir wird schon nicht mehr vorkommen und hab es bis vor ein paar Tagen einfach verdrängt.

Aber letzten So. dann gleich zwei Ausfälle. Gott sei Dank wieder nicht so schnell gefahren und keine anderen Autos unterwegs gewesen. Hab dann das Auto gleich am Montag in die Werkstatt gebracht, weil mir die Sache dann ehrlich gesagt doch etwas zu gefährlich wird. Nicht auszudenken, was alles passieren könnte.

Heute das Auto abgeholt! Und jetzt kommt der eigentliche Hammer! Mechaniker übergibt mir den Schlüssel und sagt "alles wieder klar und noch schöne Woche". Neugierig wie ich bin, frag ich nach wo denn das Problem lag.

Mechaniker: Ach Sie meinen den Totalausfall - da haben wir im Protokoll nichts gefunden!!!

Ich: Und das heisst?

Mechaniker: Wenn da was gewesen wäre, stände es im Protokoll.

Ich: Es gibt doch bestimmt auch Probleme die nicht im Protokoll auftauchen!?!

Mechaniker: Vielleicht, aber dazu müsste ich ja in "Berlin" (Mercedes-Zentrale) anrufen!!!

Ich dann zum Chef und gefragt was das soll.

Chef: Was sollen wir denn machen, wenn nichts im Protokoll steht.

Finde es eine Frechheit so abgespeist zu werden und vor allen Dingen aber unverantwortlich.

Zuhause versucht direkt mit Mercedes (Berlin) Kontakt aufzunehmen. Problem ist aber, das immer alles über die Werkstatt laufen muss und ich nicht direkt rankomme. Tja und die Werkstatt scheint nicht gewillt zu sein hier irgend etwas zu unternehmen.

Vielleicht hat einer von Euch ein paar Tipps für mich!

Viele Grüsse

Kaisi

Ähnliche Themen
23 Antworten

schreib doch nen brief an die autobild.

nach dem artikel mit dem totalausfall von der elektronischen bremse ist das sicher ein hit!

Willkommen hier im Forum !

 

1. SOFORT DIE WERKSTATT WECHSELN IST DER ERSTE SCHRITT

2 Der neuen Wekstatt das Problem schildern und abwarten was die dir sagen.

Wenn sie nichts finden lass dir schriftlich geben das die Werkstatt ab sofort einen erneuten TOTALAUSFALL zu verantworten haben .

Ich würde den WAGEN UNVERZÜGLICH beim Händler STEHENLASSEN wenn das bei Tempo 200 in ner Kurve passiert ist mir das Risiko viel zu hoch und das Leben zu schade.

3. Hab leider keinen Sl aber frag hier mal im Forum ANDREAS-SL55AMG ( E-Klasse W211) der arbeitet für DC und ist da sehr bewandert!

 

mfg Freddykl

Autobild:

kannst Du den Hasen geben, die interessiert das nicht, solange es nur bei dir passiert. Und nur ein fehlgeschlagener Werkstattbesuch reisst heutzutage (leider) niemand mehr vom Hocker. Ausserdem hatten Sie erst vor ein paar Wochen einen DC-Bericht (SBC). Im Interesse der ausgewogenheit werden sie jetzt zunächst auf andere Marken zielen. Sonst bucht DC keine Werbeseiten mehr.

Werkstatt wechseln:

was soll das bringen, vielleicht zu einer weiter entfernten Werkstatt zu fahren, die ich von der Qualität ebenfalls nicht einschätzen kann. Und welche Werkstatt wird dir denn schriftlich geben, dass sie einen künftigen Totalausfall auf ihre Kappe nehmen, bitte?

mein Tip:

Bei Garantie umgehend der Werkstatt schriftlich eine Frist zur Nachbesserung stellen. Den Wagen bei der Werkstatt abstellen, einen Mobilitätswagen fordern.

CAC umgehend einschalten, den Sachverhalt energisch aber sachlich korrekt schildern und ihnen mitteilen dass du aus Sicherheitgründen den Wagen bei der Werkstatt abgestellt hast. Namen der Mitarbeiter nennen, die diese Aussagen getroffen haben. Um sofortige schrifltiche Stellungnahme per Fax oder Email bitten.

Du glaubst nicht, wie die Werkstatt dann Beine bekommt!

@Kaisi69

Dann heiße ich Dich auch erstmal herzlich willkommen hier im Forum. Auch wenn´s ein bescheidener Anlass ist. Wir sammeln hier schön die W230-Mängel.

Würde mich der Empfehlung von SL55 anschließen. Bei solchen extrem sicherheitsrelevanten Mängeln, unbedingt alles nur noch schriftlich machen!!! Ich persönlichen würde mit dem Auto eigentlich nicht mehr fahren wollen! Im Extremfall sperrt sich eventuell sogar Deine Versicherung, wenn Du einen Unfall aus diesem Grund hat und sie rauskriegen, dass Dir Mangel bekannt war und die Werkstatt ihn nicht behoben hat.

Das einzige was man noch in Erwägung ziehen könnte, wäre zu einer Niederlassung zu wechseln, falls bei Dir eine in der Nähe ist. Ist zwar auch nicht unbedingt ein Garant, dass die dort geholfen wird, aber zumindest in der Ndl. München arbeiten ganz kompetente Meister (zumindest Manche ;))

Ich habe von so einem problem auch schonmal gehört.

Von wo bist du (NRW???) und in welcher Werstatt war das. Kannst ja PN schicken.

Gruß

SlyStyle

deine werkstatt hat zu dir gesagt "nichts gefunden- auf wiedersehen"???

kann ja wohl nicht sein. sofort werkstatt wechseln.

wenn man in berlin anruft, dann weil man ein scheinbar aus eigener kraft nicht lösbares problem hat (ja sowas gibts im zeitalter der elektronic). und gerade wenn man in den fehlerumgebungsdaten nichts findet sollte man da als werkstatt anrufen.

´zu diesem thema kann ich nichts spezielles sagen, da wir so einen speziellen fall noch nicht hatten. aber könntest du mir mal bitte genauer beschreiben was du unter totalausfall verstehst? motor läuft weiter? strom aber komplett weg? konntest du danach ohne probleme den schlüssel abziehen ( natürlich nur wenn du ein keless go hast) und ist dabei die hörbare lenkradsperre ausgefahren (leises, kurzes surren)

ich werde mich mal umhören.

@andreas-SL55AMG

Yo, ich dachte schon, Du weißt alles. SL500 hat nie eine ELV (elektrische Lenkradverriegelung). Gibts nur beim SL350 mit ASG.

Daher auch kein sssst.

Aber was kaisi69 schreibt sieht sehr nach Motor aus aus. Ich weiß nicht genau was passiert, wenn der Motor ausgeht und man auf automatisches Fahrtlicht gestellt hat (geht ja erst ab Motorstart an).

Da sollten noch ein paar Infos kommen.

Grüße

motor- glaube ich nicht. denn dann hätte sbc nicht ausfallen dürfen. ich denke da ist irgendwas mit der CAN, den sonst würden nie alle verbraucher abgeschaltet. - aber eigentlich kann der can bus nicht sbc deaktivieren- oder?? da steh ich gerade im dunklen ;-))

SL 55 Totalausfall

 

Hallo bin neu hier und habe das selbe Problem.

Mein SL55 (09/03- 16000tkm) spinnt seit 3Wochen rum!!!

Angefangen hat alles mit einem normalen Bremsvorgang wärend dem die Fehlermeldungen "SBC defekt.... und ESP defekt..." eingeblendet wurden, da das Auto weiterhin normal bremste schaltete ich den Motor aus und wollte erneut starten. Nun folgte ein dritte Fehlermeldung "Schlüssel nicht erkannt". Nach kontaktierung der Mercedes Hotline wurde das Fahrzeug vom Notdienst eingeschleppt. Innerhalb einer Woche wurden nun ein "paar" Steuergeräte erneuert was meine Probleme beseitigen sollte. Ich hatte mein Auto nun also glücklich wieder, nur nach "ca. 20KM" traten die Fehler wieder auf!!! "SBC defekt -ESP defekt". Das Auto wurde wieder vom Notdienst eingeschleppt und verweilt bis heute bei DC, als Ursache wurde eine defekte Diode im Sicherungskasten ermittelt(Stand gestern).

Sprich ein 5 Cent Artikel kann diverse Steuergeräte mehrmals hinrichten, und das vertrauen in die SBC Bremse stark belasten!!!!!!!!

Meine abschließende Frage deshalb drei Wochen Fehlersuche für eine Diode, ist diese Reparaturdauer normal? und was ist nach der Garantiezeit müßte ich soetwas dann voll bezahlen????

Ist ja Spitze,

dann mal viel erfolg aber das gibt es nicht nur bei DC

siehe hier http://www.motor-talk.de/showthread.php?...

 

Gruß Denis

P.S. Ich persönlich halte dieses Auto für die Königsklasse und dann sowas

ARMES DEUTSCHLAD!!!!!!!!

Re: SL 55 Totalausfall

 

Zitat:

Original geschrieben von Ollilit

Hallo bin neu hier und habe das selbe Problem.

Mein SL55 (09/03- 16000tkm) spinnt seit 3Wochen rum!!!

Angefangen hat alles mit einem normalen Bremsvorgang wärend dem die Fehlermeldungen "SBC defekt.... und ESP defekt..." eingeblendet wurden, da das Auto weiterhin normal bremste schaltete ich den Motor aus und wollte erneut starten. Nun folgte ein dritte Fehlermeldung "Schlüssel nicht erkannt". Nach kontaktierung der Mercedes Hotline wurde das Fahrzeug vom Notdienst eingeschleppt. Innerhalb einer Woche wurden nun ein "paar" Steuergeräte erneuert was meine Probleme beseitigen sollte. Ich hatte mein Auto nun also glücklich wieder, nur nach "ca. 20KM" traten die Fehler wieder auf!!! "SBC defekt -ESP defekt". Das Auto wurde wieder vom Notdienst eingeschleppt und verweilt bis heute bei DC, als Ursache wurde eine defekte Diode im Sicherungskasten ermittelt(Stand gestern).

Sprich ein 5 Cent Artikel kann diverse Steuergeräte mehrmals hinrichten, und das vertrauen in die SBC Bremse stark belasten!!!!!!!!

Meine abschließende Frage deshalb drei Wochen Fehlersuche für eine Diode, ist diese Reparaturdauer normal? und was ist nach der Garantiezeit müßte ich soetwas dann voll bezahlen????

i

ich denke mal nach der garantie- zeit wird mb bei nem sl55 ziemlich kulant sein. ich kenne fälle da haben autos die 5 jahre alt waren volle kulanz bekommen. aber ich kenne auch fälle, wo 1 tag nach der garantie alles abgelehnt wurde, trotz eindeutigem herstellungsfehlers.

das Problem muss ja mit dem Wetter im Zusammenhang stehen wenn Du sagst es war vor einem Jahr und jetzt... es ist sehr schwül und warm, jetzt und vor einem Jahr.

Denke es ist ein Fühler der dir Proleme macht. Das mit der Werkstatt kannste vergessen! Welcher Benz-Mechaniker kennt sich da schon wirklich aus? Gibt es bei euch keine freie Werkstatt mit guten Ruf? Mercedes-Motoren sind im großen und ganzen recht simple so das gerade hier ein "freier" guter Mechaniker meist helfen kann.

Probier das doch mal

Zitat:

Original geschrieben von 22mucGTI

das Problem muss ja mit dem Wetter im Zusammenhang stehen wenn Du sagst es war vor einem Jahr und jetzt... es ist sehr schwül und warm, jetzt und vor einem Jahr.

Denke es ist ein Fühler der dir Proleme macht. Das mit der Werkstatt kannste vergessen! Welcher Benz-Mechaniker kennt sich da schon wirklich aus? Gibt es bei euch keine freie Werkstatt mit guten Ruf? Mercedes-Motoren sind im großen und ganzen recht simple so das gerade hier ein "freier" guter Mechaniker meist helfen kann.

Probier das doch mal

alles klar. eine freie werkstatt verirrt sich in der elektronic des 230ers.

ich will auf keinen fall freie werkstätten schlecht machen, aber da fehlt ganz einfach die diagnosetechnik und das entsprechende wissen.

und das benz mechaniker keine ahnung haben kann irgendwo nicht stimmen. schliesslich müssen wir so manches wieder hinbiegen was MB verzapft. aber ich will natürlcih auh nicht behaupten das jeder mb mechaniker ein spezi auf den gebiet der elektronik ist.

und kennst du dich überhaupt wenigstens ein bissel mit kfz elektronik aus??

Hallo zusammen,

schon sehr lange her, dass über dieses Thema gesprochen wurde. Es ist schade, dass Themen nicht zu Ende geführt und brauchbare Ergebnisse präsentiert werden.

Möchte nun auch mal gerne eure Hilfe in Anspruch nehmen zu quasi dem gleichen Problem mit dem Totalausfall während der Fahrt mit meinem R230, SL500, Bj. 2005.

Der Wagen geht einfach so, wie er gerade Lust dazu hat, gelegentlich mal während der Fahrt einfach aus. Manchmal dreimal am Tag, manchmal sechsmal, manchmal Monate lang nicht. Ich fahre das Auto nur im Sommer.

Wenn er denn aus geht, dann ist das so, als hätte ich den Zündschlüssel während der Fahrt auf Radiostellung zurück gedreht. SRS-Kontrollampe brennt (ist bei Radiostufe immer so), aber sonst sind alle Kontrollampen aus. Zündung ist also keine mehr an. Starte ich neu, ist alles wieder gut. Für wie lange, weiß man nicht.

Beim Freundlichen ist kein Fehler zu finden im Speicher.

Sicherlich hat jemand im Forum dieses Problem schon mal gehabt. Kann mir da jemand konkret helfen?

Viele Grüße,

Marco

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 500 (R230) Totalausfall - Der Hammer!!!