Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Seltsames Motorgeräusch

Seltsames Motorgeräusch

Saab
Themenstarteram 23. August 2011 um 19:41

Hallo Zusammen,

bei meinem geliebten 9-3 Aero habe ich heute auf dem Weg nach Hause auf einmal ein komisches Geräusch wahrgenommen. Es ist ein relativ lautes Geräusch dass immer wieder lauter und leiser wird. Es hört sich für mich sehr unberuhigend an.

Es ändert sich nicht im Zusammenhang mit dem ein- und auschalten der Klima. Ich kann es nicht genau lokalisieren, es scheint aus dem vorderen Bereich vom Motor zu kommen, eher an der Beifahrerseite.

Ich habe ein Clip des Geräusches bei Youtube eingestellt. Vielleicht kennt jemanden das Geräusch und kann mich eine Empfehlung geben...

Danke schon mal.

Der Link auf Youtube: Geräusch des Motors

Grüße,

Ralf

 

18 Antworten

Sind die Spannrolle und die Umlenkrolle und der Rippenriemen schon getauscht worden?

gruss

J

Themenstarteram 23. August 2011 um 20:02

Hallo Leptopilus,

ja die waren letztes Jahr dran, so vor 11000 km (jetzt hat er gerade 120000 drauf).

Kann es die Öl- oder die Wasserpumpe sein?

Grüße,

Ralf

Wasserpumpe ,könnte sein..

Vielleicht ist auch der Kettenspanner am Ende (Steuerkette gelängt)

oder auch die Kupplung vom Klimakompressor

Kristalkugel.........

gruss

J

Kettengeräusch ist es nicht.

Eher die Wasserpumpe oder Servopumpe.

Eventuell flattert aber auch der Riemen, weil er zu lang ist und der Riemenspanner nicht mehr ausreicht.

Wenn der Flachriemen aus dem freien Handel stammt, könnte er von Haus aus etwas zu lang sein und nach 12.000km soviel nachgelassen haben, daß er flattert. Am Riemenspanner ist eine Markierung...da kann man kontrollieren ob der Spanner noch ausreicht.

Oder sind nicht ALLE Rollen erneuert worden???...und es ist doch nur eine Spann oder Umlenkrolle defekt.;)

Riemn herunternehemen und alle Rollen und Aggregate drehen und überprüfen, wo das Spiel ist.:)

Themenstarteram 23. August 2011 um 20:56

So, habe gerade den Polyriemen abgelegt und das Geräusch ist weg } damit kann ich heute Nacht gut schlafen, der Motor ist somit ja nicht betroffen.

Wie finde ich jetzt raus ob es die Lichtmaschine, die Servolenkung, der Klimakompressor oder die Wasserpumpe ist?

Der Klimakompressor könnte man über ein verkürzter Polyriemen ausschliessen, wie aber die andere Teile?

Grüße,

Ralf

Themenstarteram 23. August 2011 um 20:58

danke Chris,

der Motor ist mir jetzt zu heiss also bin ich wieder rein. Morgenabend nach der Arbeit geht die Suche weiter...

Das Geräusch ist ja nicht durchgängig zu hören, ist zwischendurch leiser oder ganz weg.:)

Daher vermute ich, daß der Riemen flattert, sobald der Kompressor einschaltet und der Riemen stärker belastet wird.

Durch das flattern des Riemens fängt eine Rolle oder auch die Wasserpumpe an zu vibrieren...und verursacht dadurch das Geräusch.

Von Hand alle Rollen und Geräte drehen und versuchen, ein Spiel festzustellen.:)

Bei dem 900-II von meinem Sohn ist eine Rolle auch nach rund 15.000km kaputt gegangen. War doch wohl minderwertige Qualität...oder einfach Pech.:(

Zitat:

Original geschrieben von darkheij

...es ist ein relativ lautes Geräusch dass immer wieder lauter und leiser wird. Es hört sich für mich sehr unberuhigend an.

Es ändert sich nicht im Zusammenhang mit dem ein- und auschalten der Klima. Ich kann es nicht genau lokalisieren, es scheint aus dem vorderen Bereich vom Motor zu kommen, eher an der Beifahrerseite.

Der Link auf Youtube: Geräusch des Motors

Grüße,

Ralf

Hallo Ralf,

die Klimaanlage funktioniert aber noch?

So ähnlich fing es nämlich bei mir auch an und da ich aber fast 500 km von zuhause weg war, bin ich vorsichtig weitergefahren. Temperatur, Motorlauf, Motorgeräusch war alles ok, kein Warnlämpchen... nur eben warm... sehr warm - weil kein Klima mehr.

Vor der nächsten Tankstelle wurde das Geräusch deutlich lauter, schleifender... wie ne Kreissäge in flatterigen Holzbohlen !!!. Ob ich die Klimaanlage ausschaltete oder nicht, die Kupplung läuft ja immer mit und deren Welle/Lager hat "gefressen"

Jetzt wo der Riemen gerissen ist, konnte man den Schaden am Klimakompressor "erfühlen".

Gruß meux

...Dein Geräusch hört sich ziemlich teuer an: bei mir waren es an die 900 € und es war der Anfang vom Ende des Klimakompressors. Vor lauter Angst habe ich dann so schnell es nur ging das Signalkabel zur Kompressor-Kupplung abgezogen, damit nicht etwa die Elektronik in die Versuchung käme den Kompressor einzuschalten. Schade nur dass man dort unten so schwer rankommt; habe es im Blute meiner Schrammen getan.

wwaallddii

Themenstarteram 28. August 2011 um 15:41

danke für alle Rückmeldungen. Heute habe ich endlich mal Zeit gefunden um alle Komponenten aud Spiel zu untersuchen.

Es sieht für mich so aus als würde meine Servolenkungspumpe die Geräusche verursachen. Ich habe mal ein Video davon gemacht und bei YouTube geladen:

Geräusch Pumpe

Kann es das sein, oder ist das Geräusch normal? Bei eBay gibt es schon relativ günstig gebrauchte Pumpen, gehen die Pumpen eigentlich häufiger kaputt?

Grüße,

Ralf

Die Pumpe ist eine Flügelpumpe. Durch die Drehbewegung vom Motorantrieb fliegen die Lamellen nach aussen und dichten die einzelnen Kammern zum Gehäuse hin ab.

Drehst Du nur von Hand, ist keine Fliehkraft vorhanden und die Lamellen wackeln lose in ihren Führungsschlitzen...das ist das Klappern, was man hören kann.

Für meinen Geschmack ist der Antriebsriemen zu lose, flattert, und daher kommen die Knattergeräusche bei laufendem Motor zustande.

Das Knattern kann aus der Servopumpe kommen! Aber die eigentliche Ursache müsste der zu lockere Riemen sein.;)

Bei leicht eingeschlagener Lenkung müsste das Knattern aufhören. Denn dann ist die Pumpe unter Belastung und die Lamellen haben dann weniger Spiel. Kannst Du ja mal ausprobieren und berichten.:)

Themenstarteram 30. August 2011 um 21:01

So, bin wieder einen Schritt weiter. Was habe ich gemacht?

Schritt 1.

Massnahme: kürzeren Riemen aufgelegt der den Klimakompressor nicht mitnimmt

Wirkung: Geräusch ist nicht mehr da

Schritt 2.

Massnahme: normalen Riemen wieder aufgelegt, also mit Klimakompressor

Wirkung: Geräusch ist wieder da.

Möglichkeit 1:

Der Klimakompressor ist Schuld.

Möglichkeit 2:

Der kurze Riemenen den ich verwendet habe, stammt von meinem Vater. Der hat auch ein 9-3 und hat diesen Riemen kurzzeitig gefahren wo seine Klimapumpe defekt war. Höchstens aber so 1000 km. Mein langen Riemen hat schon 11500 km drauf, es kann also sein dass er sich geweitet hat und dass dadurch diese Schwingungen entstehen die das Geräusch verursachen.

Deshalb (und weil der Chris gesagt hat dass der Spanner ein Markierung hat) habe ich die Markieurung des Spanners angeschaut. Wenn ich es richtig deute ist der zu schwach. Die Markierung steht fast am Streifen der nach vorne weisst. Ein Bild habe ich angehängt.

Was meint ihr?

Grüße,

Ralf

30082011088

...zieh doch mal den Steueranschluss des Klimakompressors beim langen Poly-V-Riemen ab, dann kann er nicht mehr zuschalten. Ich bin sicher, dass das Geräusch weg ist. Als mein Klimakompressor kaputt ging hörte es sich absolut identisch an!

wwaallddii

@darkheij

Die Markierung steht vorn, also ist der Riemen gut gespannt. Bei einem zu langen Riemen wäre die Markierung hinten.:)

Ich fürchte, daß wwaallddii leider recht hat und der Kompressor die Geräusche verursacht.:(

Es reicht eigentlich aus, die ACC auf econ zu stellen. Dann schaltet der Kompressor auch nicht mehr ein.;)

Deine Antwort