ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Schwarzer Rauch und keine Leistung beim MB 814, was ist der Fehler?

Schwarzer Rauch und keine Leistung beim MB 814, was ist der Fehler?

Themenstarteram 26. Febuar 2009 um 21:12

Hallo,

ich hoffe das ich hier einen findigen RATGEBER finden kann, die Werkstätten sind damit anscheinend überfordert, grrr.

Ich habe einen MB 814 Bj 92, er ist immer einwandfrei gelaufen.

Nach einen Stop und erneuten Start hatte er auf einmal keine Leistung mehr, er fährt nur noch 50 km/h und qualmt extrem schwarz.

Ich dachte erst es ist der Kraftstofffilter, neu----dann neuer Luftfilter, auch keine Besserung.

In der Werkstatt dann Dieselpumpen Prüfung und auch die Einspritzdüsen wurden geprüft und sind ok----tja nur laufen tut er bis heute nicht.

Wer weiss da weiter????----ich habe etwas von einer Flammstartanlage gelesen, kann es sein das er darüber bei Defekt zuviel Diesel bekommt und deswegen so räuchert und nicht zieht?

Ich nehme mal an das er zuviel Diesel bekommt im Verhältniss zur Luftmenge, muß auch so sein da der Motor auch ordentlich heiss wird.

Wäre echt super wenn ich hier etwas an Info bekommen könnte, bin ja schon am verzweifeln.

An alle die mir schreiben schon mal ganz viel Dank im voraus.

 

Ähnliche Themen
43 Antworten

Wenn du denkst es liegt an der Flammanlage dann klemm sie ab.

Oben an der Ansaugbrücke sitzt die Flammkerze, Dieselleitung abschrauben und Blind schliesen.

Im Sicherungskasten oder hinter der Abdeckung vom Fußboden sitzt das Relais für die Flammanlage, das steckst du am besten aus, oder mach die Sicherung raus.

Themenstarteram 26. Febuar 2009 um 21:36

Zitat:

Original geschrieben von Zoker

Wenn du denkst es liegt an der Flammanlage dann klemm sie ab.

Oben an der Ansaugbrücke sitzt die Flammkerze, Dieselleitung abschrauben und Blind schliesen.

Im Sicherungskasten oder hinter der Abdeckung vom Fußboden sitzt das Relais für die Flammanlage, das steckst du am besten aus, oder mach die Sicherung raus.

Hat dein 814 eine Motorbremse? Wenn ja, prüf mal die Stellung der Stauklappe unterhalb des Auspuffkrümmers.

Die Stauklappe sitzt beim 814 direkt vor dem Endtopf, noch vor dem Flexrohr.

Themenstarteram 26. Febuar 2009 um 21:41

Zitat:

Original geschrieben von Geodrill

Zitat:

Original geschrieben von Zoker

Wenn du denkst es liegt an der Flammanlage dann klemm sie ab.

Oben an der Ansaugbrücke sitzt die Flammkerze, Dieselleitung abschrauben und Blind schliesen.

Im Sicherungskasten oder hinter der Abdeckung vom Fußboden sitzt das Relais für die Flammanlage, das steckst du am besten aus, oder mach die Sicherung raus.

Hi Zoker, sorry wenn es noch nicht so hier im Portal mit de4m schreiben klappt, bin absolut neu hier!!!

Ich danke dir für den Tip, daß werd ich gleich Morgen mal probieren, liegen ich denn falsch mit meiner Vermutung???

Aber vielleicht ist es das ja schon------wenn es daran liegen sollte, ist dann das Relais kaputt oder gibt es so etwas wie einen Geber (Temperatursensor) oder so???

LG

Themenstarteram 26. Febuar 2009 um 21:47

Zitat:

Original geschrieben von LKW-Reppi

Hat dein 814 eine Motorbremse? Wenn ja, prüf mal die Stellung der Stauklappe unterhalb des Auspuffkrümmers.

Hi Reppi,

ahhhhh jaaaa-----es kommen noch mehr Möglichkeiten in Betracht, freu freu.

Ist diese Stauklappe rein mechanisch und wird diese irgentwie geregelt, sorry aber mit LKW-Technik bin ich noch nicht so auf dem laufenden.

Grüße

Relais war falsch ausgedrückt, ist eigentlich das Steuergerät. War mein Fehler.

 

Die Stauklappe funktioniert über den Druck Knopf im Boden mit dem du den Motor abstellst. An der Stauklappe befindet sich ein Druckluftzylinder der Ausfährt und die Klappe schliest. Es kann sein das die Klappe fest sitzt und der Zylinder nicht mehr einfährt, oder die Klappe abgefault ist und sich auf der Welle frei dreht und sich verkanntet hat.

Am besten, 2ter Mann ins Fahrerhaus der den Knopf drückt und du schaust ob der Zylinder aus und ein fährt.

Moin,

Stauklappe halte ich nach der Beschreibung für wahrscheinlicher. Das hatte ich selbst mal: Bin an eine Kreuzung gefahren und musste Geschwindigkeit verringern. Dazu habe ich die Motorbremse; sprich: Stauklappenbremse benutzt. Als ich über die Kreuzung drüber war und wieder beschleunigen wollte, tat das Fahrzeug genau das, was Du beschreibst. Kommt der Aussage (Motorstopp, danach Motorstart und dann war der Fehler da) ziemlich nahe.

Die Kugelköpfe, die die Stauklappe betätigen lutschen gerne aus. dann fallen sie ab und die Klappe bleibt da stehen, wo sie gerade ist. Manchmal reissen die Halterungen einfach ab. Der Effekt kann derselbe sein. Ist der Zylinder ausgefahren, dann klemmt die Klappe. Dann kann man sie mit ein paar Hammerschlägen lösen und probieren, ob es besser geht.

Flammstartanlage kann es auch sein, doch würde der Effekt der verringerten Motorleistung bei höherer Drehzahl geringer ausfallen - das Räuchern würde bleiben.

Egal, man kann es ja probieren!

Themenstarteram 26. Febuar 2009 um 22:11

Zitat:

Original geschrieben von Zoker

Relais war falsch ausgedrückt, ist eigentlich das Steuergerät. War mein Fehler.

 

Die Stauklappe funktioniert über den Druck Knopf im Boden mit dem du den Motor abstellst. An der Stauklappe befindet sich ein Druckluftzylinder der Ausfährt und die Klappe schliest. Es kann sein das die Klappe fest sitzt und der Zylinder nicht mehr einfährt, oder die Klappe abgefault ist und sich auf der Welle frei dreht und sich verkanntet hat.

Am besten, 2ter Mann ins Fahrerhaus der den Knopf drückt und du schaust ob der Zylinder aus und ein fährt.

Hi Zoker,

ist ein super Tip, wenn ich jetzt so überlege, es kann echt diese Stauklappe sein.

Der Motor pfeift nämlich wenn ich Gas gebe und qualmt dann sogar ober aus dem Abgaskrümmer durch die Dichtung-----es ist so als wenn die Abgase nicht raus kommen-----jetzt wird für mich das ganze logisch, freu.

Ich muß schon sagen, einfach nur genial das ganze hier, nur traurig das ne Fachwerkstatt nicht in der Lage ist so etwas zu finden.

Grüße

Dann liegt es mit großer Warscheinlichkeit an der Stauklappe.

Mir ist auch schon passiert das die Anschläge der Stauklappe so eingelaufen waren das sie übergeschnappt ist. Einmal Motorbremse getreten und sie ist nicht mehr zurück gegangen, der Abgasgegendruck gab dann den rest, erst im Leerlauf ist sie wieder auf gegangen.

Themenstarteram 26. Febuar 2009 um 22:19

Zitat:

Original geschrieben von ongelbaegger

Moin,

Stauklappe halte ich nach der Beschreibung für wahrscheinlicher. Das hatte ich selbst mal: Bin an eine Kreuzung gefahren und musste Geschwindigkeit verringern. Dazu habe ich die Motorbremse; sprich: Stauklappenbremse benutzt. Als ich über die Kreuzung drüber war und wieder beschleunigen wollte, tat das Fahrzeug genau das, was Du beschreibst. Kommt der Aussage (Motorstopp, danach Motorstart und dann war der Fehler da) ziemlich nahe.

Die Kugelköpfe, die die Stauklappe betätigen lutschen gerne aus. dann fallen sie ab und die Klappe bleibt da stehen, wo sie gerade ist. Manchmal reissen die Halterungen einfach ab. Der Effekt kann derselbe sein. Ist der Zylinder ausgefahren, dann klemmt die Klappe. Dann kann man sie mit ein paar Hammerschlägen lösen und probieren, ob es besser geht.

Flammstartanlage kann es auch sein, doch würde der Effekt der verringerten Motorleistung bei höherer Drehzahl geringer ausfallen - das Räuchern würde bleiben.

Egal, man kann es ja probieren!

Hi, danke für die Zeilen.

Ich glaube jetzt auch das es die Stauklappe ist, werde mich gleich Morgen mal daran machen.

Es klingt jetzt alles so logisch, auch das es bei mir so war wie du es an der Kreuzung hattest.

Tja, muss man echt drauf kommen, muss aber so sein, da der Fehler so schnell da war, vorher war alles in bester Ordnung.

Besten Dank für den Tip:-)

Zitat:

Original geschrieben von Geodrill

 

 

Ich muß schon sagen, einfach nur genial das ganze hier, nur traurig das ne Fachwerkstatt nicht in der Lage ist so etwas zu finden.

 

Grüße

Bei deinem treuen alten 814 gibt´s ja auch keine Diagnosedose :D

 

@Zoker

Die Klappe sitzt doch beim OM 366 direkt unterm Krümmer, in Rahmenhöhen, hinter einem meist klappernden Abschirmblech. Oder meinst du evtl. den OM 904?

Kann es sein das es 2 Ausführungen gibt und wir beide recht haben? Der OM 364 (809) hat es auf alle fälle unten vor dem Topf, und ich meine der 814 mit OM 366 hat es auch da unten, ich hab letzte Woche erst einen Zylinder gewechselt, aber ich weis nicht ob das ein OM 366 oder OM 364 war. Hinter dem Abschirmblech ist doch eigentlich nur die Verbindung zwischen Krümmer und Hosenrohr, und das Hosenrohr ist doch ein 2 in 1 Rohr?

Ich hab noch mal bischen überlegt, kann es sein das der 814 mit OM 364 und Turbo die Klappe direkt nach dem Krümmer hat? Ich weis irgend, ein Motor in der Baureihe hatte sie da, aber ich weis nicht welcher, aber es könnten die OM 364 u 366 mit Turbo gewesen sein.

Es kann sein, dass nur der 170 PS und der mit 200 PS, also die mit Turbo die Variante haben, die ich meinte. Ich bin mir da nicht so sicher. Spielt ja auch keine große Rolle, denn ich denke mal, der Geodrill wird die Klappe schon finden, wenn sein 814 eine Motorbrmse hat. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Schwarzer Rauch und keine Leistung beim MB 814, was ist der Fehler?