ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Schlingern ab 150 km/h Z 750 GT / Z750-P

Schlingern ab 150 km/h Z 750 GT / Z750-P

Kawasaki Z 750
Themenstarteram 27. August 2017 um 13:38

Hallo

nach den ganzen Resturierungarbeiten bin gestern das erste Mal auf die Autobahn. Ab 150 Km/h fängt sie richtig an zu schlingern was sich immer weiter aufschaukelt. Jetzt muß ich da erstmal die Ursache für finden, denn so macht das keinen Spaß und ist mir zu gefährlich.

Bei langsamer Fahrt um Hindernisse fährt sie sich irgendwie schwammig, aber auch bei schnellerer Fahrt durch langestrecke Kurven fährt sie sind instabiel. Ich glaube die Gabel ist irgenwie zu nachbiegig, ist vielleicht aber auch normal. Ich bin daher am Überlegen, ob ich doch einen Gabelstabilisator nachrüste. Als nächstes werde ich erstmal die hinteren Dämpfer (nicht original) und das Hinterrad ausbauen und schauen, ob an den Teilen und der Schwinge etwas auffällig ist.

Hat vielleicht jemand Erfahrung mit so etwas?

Ähnliche Themen
38 Antworten

Prüf mal die Radlager hinten.

Ja, Radlager, Schwingenlagerung, Steuerkopflager prüfen. Die Räder müssen fluchten => Gucken, ob das Hinterrad gerade drinnen ist.

Ein anderes Federbein muss nicht immer zwangsläufig gut für das Fahrverhalten sein. Nen Gabelstabi kann man schon ranmachen. An meiner 11er fahre ich auch seit vielen Jahren einen. Vorher aber unbedingt alle anderen Punkte am Fahrwerk ausschließen.

Sind die Räder gewuchtet und haben ausreichend bzw. nicht zu viel. Druck drauf?

Themenstarteram 27. August 2017 um 15:51

Also Kopflager ist leichtgängig und Spielfrei. Radlger waren auch nicht auffällig. Die anderen Sachen schaue ich mir nach dem TüV am Mi an.

Stabi muß ich mal sehen, ob ich da was passendes und nicht zu Teures finde. Das Hinterrad kann doch eigentlich gar nicht schief sitzen, außer die ganze Schwinge ist schief, oder?

Ahm. Gerade das Hintere Rad kann Schief drin sein. Das vorderrad ist eigentlich nicht schief einzubauen, wenn die Gabel sich nicht verzogen hat oder die Achse. Aber das Hinterrad...

Themenstarteram 27. August 2017 um 16:03

Aber am Hinterrad ist ja nichts einstellbar. Linke Seite der Kardan und rechts ein Loch für die Steckachse. Im Grunde win beim Vorderrad.

Upps, hatte vergessen zu erwähnen, das ich Kardan habe. Gleich mal die Signatur ändern.

Ach ja, stimmt ja, Kardan. Dann steht das Hinterrad natürlich normalerweise gerade.

Hi,

hatte das Problem mit zu schwachen Gabelfedern bei meinen VN 1500, progressive Wirth o.ä.

rein und neues Gabelöl und es dürfte ok sein. Für hinten denke ich mal entweder falscher Reifenluftdruck,

der Reifen selbst oder vielleicht auch nur ne zu schwache Einstellung der Federbeine.

Zitat:

@benjholz schrieb am 27. August 2017 um 16:03:30 Uhr:

Aber am Hinterrad ist ja nichts einstellbar. Linke Seite der Kardan und rechts ein Loch für die Steckachse. Im Grunde win beim Vorderrad.

Upps, hatte vergessen zu erwähnen, das ich Kardan habe. Gleich mal die Signatur ändern.

Oki, mit Kardan ist das was anderes. Aber die kann sich ja verbogen haben. Aber daran glaube ich dann auch nicht!

Themenstarteram 27. August 2017 um 17:02

Zitat:

@440erStan schrieb am 27. August 2017 um 16:36:10 Uhr:

Hi,

hatte das Problem mit zu schwachen Gabelfedern bei meinen VN 1500, progressive Wirth o.ä.

rein und neues Gabelöl und es dürfte ok sein. Für hinten denke ich mal entweder falscher Reifenluftdruck,

der Reifen selbst oder vielleicht auch nur ne zu schwache Einstellung der Federbeine.

Prog. Federn von Wilbers mit neuem Öl habe ich als erstes versucht und ein deutlich anderes Verhalten erwartet. Der einzige Vorteil, den es gebracht hat ist, daß sie beim Bremsen nicht mehr so stark einfedert. Reifendruck ist OK. Bleiben tatsächlich fast nur noch die hinteren Federbeine als Fehlerquelle. Die Einstellung hierfür habe ich eher hart eingestellt wegen der ganzen Packtaschen. Die orig. Beine hat der Vorbesitzer gegen Andere getauscht. Bin da sowieso mal gespannt, was der TüV dazu sagt. Das Windschild muß ich zum TüV auch abbauen, da ich dafür keine Unterlagen habe. Windschild ist bei dem Mopped auch so eine Sache, da ich keinen Rohrlenker habe, wo fast jedes Schild passt.

Zitat:

@benjholz schrieb am 27. Aug. 2017 um 17:2:07 Uhr:

Das Windschild muß ich zum TüV auch abbauen, da ich dafür keine Unterlagen habe.

Das könnte auch eine negative Auswirkung auf das Fahrverhalten haben. Vielleicht mal ohne probieren?

Was hast du für Reifen drauf? Ich hatte mal das gleiche Problem mit einer 750E, da waren es nur die Reifen. Mischbereifung, vorne Hersteller A und hinten B. Fühlte sich wie eine Mischung aus hinten zu wenig Luft und kaputtem Schwingenlager an. Beide Reifen von einem Hersteller die auch zusammen passen und Ruhe war....

Themenstarteram 27. August 2017 um 19:17

Vorn: 100/90-19 57H Maxxis M6102 TL

Hinten: 120/90-18 65H Maxxis M6103 TL

Alle neu.

Mit dem Windschild könnte natürlich auch sein, aber würde wahrscheinlich nicht die Instabilitäten in langgestrecken Kurven erklären.

Moin,

baue erstmal das Windschild ab und fahr dann mal.

Sollte sich das Fahrverhalten danach nicht verändert haben, kannst du den Zustand und die Einstellung der Schwingenlagerung prüfen.

Gleiches gilt auch für das Lenkkopflager.

Wenn das minimal zu stramm eingestellt ist, hast du bei langsamer Fahrt auch so ein schwammiges Fahrgefühl.

Nochmal zu den Federn und dem Gabelöl.

Füllstand und Viskosität sind in Ordnung?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Schlingern ab 150 km/h Z 750 GT / Z750-P