ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Schalter CLA 180 2. Gang geht im Kalten schwerer

Schalter CLA 180 2. Gang geht im Kalten schwerer

Mercedes CLA C117
Themenstarteram 12. Januar 2015 um 12:33

Hallo Freunde des schönsten Coupe mit Stern :)

Wie der Titel schon andeutet, habe ich einen CLA180 mit manueller Schaltung.

Mir ist aufgefallen das beim ersten Start der Schaltvorgang vom 1. in den 2. Gang recht schwerfällig ist,

und ich mehr Kraft aufwenden muss um den Gang einzulegen.

Hat dieses Phänomen noch jemand von euch? Es bessert sich mit längerer Fahrt, ich vermute schon etwas in Richtung Ursache warm <-> kalt. Habe jetzt 700km runter mit dem Auto. Jemand Meinung, Tipps, Erfahrungen hierzu?

Grüße und Danke im Voraus :)

Ähnliche Themen
9 Antworten
Themenstarteram 12. Januar 2015 um 12:33

Hallo Freunde des schönsten Coupe mit Stern :)

Wie der Titel schon andeutet, habe ich einen CLA180 mit manueller Schaltung.

Mir ist aufgefallen das beim ersten Start der Schaltvorgang vom 1. in den 2. Gang recht schwerfällig ist,

und ich mehr Kraft aufwenden muss um den Gang einzulegen.

Hat dieses Phänomen noch jemand von euch? Es bessert sich mit längerer Fahrt, ich vermute schon etwas in Richtung Ursache warm <-> kalt. Habe jetzt 700km runter mit dem Auto. Jemand Meinung, Tipps, Erfahrungen hierzu?

Grüße und Danke im Voraus :)

Da würde ich mir nach 700 km noch keine Gedanken machen. Warte erst mal die Einfahrzeit ab. Die Getriebeverzahnungen müssen sich noch etwas anpassen.

Beim kalten Auto ist das Getriebeöl gerade bei Wintertemperaturen auch noch zäher als im betriebswarmen Zustand. Deshalb wird es nach längerer Fahrt besser.

Ich habe mit meinem CLA schon ca. 40.000 km völlig problemlos zurückgelegt - und finde auch immer noch, dass er nicht nur das schönste Coupe mit Stern, sondern überhaupt der schönste Mercedes ist.

Ich will dir jetzt keine Panik machen da du erst 700km drauf hast, aber das Problem hatten wir bei unserem 180er auch. War ein riesen Theater weils bei der Vorführung in der NL natürlich einwandfrei funktionierte oder die sensible Hand des Freundlichen nichts bemerkte bzw. kein Vergleichsfahrzeug da war.

Bei uns kams aber auch im warmen Zustand vor, im kalten war es aber eher als ob man ein Messer in einen Eisblock rammt und versucht zu schalten.

Einfach mal KM draufspulen vll löst sich das Problem bei dir von selbst =) Ich tippe wie Mountaingrau drauf dass sich das Fahrzeug bei dir noch einfahren muss weil die geringe Anzahl an betroffenen Fahrzeugen BJ 2013 waren.

Falls nach einigen tausend KM nichts ändert, ab zum :) das Problem ist bei Mercedes im System bekannt.

Also meiner hat jetzt ca. 6500 km und der 2. Gang geht immer noch im kalten Zustand bisschen schwer rein. War aber schon bei meiner Niederlassung, der Meister fuhr ein paar Runden und meinte es sei ganz normal, er meinte auch das der Motor eine gewisse Drehzahl braucht um den Gang in der richtigen Drehzahl Bereich einzulegen. Zum Beispiel den 1. Gang kann ich erst einlegen wen ich schon ziemlich langsam bin. So hab ich es zumindest verstanden. Was meint ihr ?

Mein Vater selber fuhr schon mehrere handschalter vom Stern und nie hatten wir so ein Problem von daher kann ich die Aussage deines Händlers nicht ganz nachvollziehen. Den ersten Gang soll man ja auch erst im stillstand einlegen :D bei uns war's immer ein Problem von 1 auf 2 oder 3 auf 2. Manchmal auch in den höheren Gängen.

bei mir tritt dieses phänomen auch auf... aber nur von gang 1 auf gang 2 ( 180 cdi handschalter) ich hab das jetzt genauer beobachtet und in der tat verschwindet das problem wenn man die drehzahl im ersten gang erhöht und dann schaltet.

Themenstarteram 19. Januar 2015 um 13:18

Zitat:

@Clablacky schrieb am 13. Januar 2015 um 00:44:58 Uhr:

Also meiner hat jetzt ca. 6500 km und der 2. Gang geht immer noch im kalten Zustand bisschen schwer rein. War aber schon bei meiner Niederlassung, der Meister fuhr ein paar Runden und meinte es sei ganz normal, er meinte auch das der Motor eine gewisse Drehzahl braucht um den Gang in der richtigen Drehzahl Bereich einzulegen. Zum Beispiel den 1. Gang kann ich erst einlegen wen ich schon ziemlich langsam bin. So hab ich es zumindest verstanden. Was meint ihr ?

Zitat:

@skanker schrieb am 19. Januar 2015 um 13:02:27 Uhr:

bei mir tritt dieses phänomen auch auf... aber nur von gang 1 auf gang 2 ( 180 cdi handschalter) ich hab das jetzt genauer beobachtet und in der tat verschwindet das problem wenn man die drehzahl im ersten gang erhöht und dann schaltet.

Kann ich jetzt auch so bestätigen, wenn ich deutlich mehr Drehzahl gebe, legt sich der 2. Gang besser ein im kalten Zustand! Zwar nicht butterweich, aber immerhin etwas besser :)

Hallo,

bei meinem 200 CDI hakeln die Gänge auch sehr.

Hab jetzt 6000km, ist jetzt nicht dramatisch aber störend.

Ab wieviel km sollte es besser werden, oder soll ich beim ersten Service die Geschichte vorbringen?

Meiner ist gebaut 3/2015.

EZ 4/2016, war ein Ausstellungsfahrzeug.

Hatte vorher den S204 mit Schaltgetriebe.

War auch hakelig, aber mein neuer ist schlimmer.

Hallo, unser CLA 180 hat die gleichen Probleme. Wagen hat noch Junge Sterne Garantie. BJ14, 90000km. Mercedes meint das wäre ganz normal. Das kann aber nicht sein ? Jemand Rat wie vorzugehen ist ?

 

Danke

Gar nicht vorgehen ist am einfachsten! Es wird nicht besser, bestenfalls anders! Bin bei 120.000km, es hakt kalt, 1. Gang in den 2. Gang geht noch ganz gut, beim Abbiegen an der nächsten Kreuzung von 3. in den 2.Gang noch etwas schwerer. Stört mich ein wenig, hat aber wohl nichts zu sagen. Wenn er nochmal 120.000km in meiner Hand hält und dann noch 10.000Euro einbringt ist alles gut gelaufen.....

Gruß

Gravitar

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Schalter CLA 180 2. Gang geht im Kalten schwerer