ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. ruhestrom von 0.36 ampere

ruhestrom von 0.36 ampere

Themenstarteram 30. Juli 2014 um 0:10

Mein auto ist ein seat leon 1p und zieht im ruhestrom 0.36 ampereWenn ich sicherung nr 15 entnehme sind es immerhin nur noch 0.19ampere Sicherung nr 15 ist fuer innenbeleuchtung.Habe bereits alle birnen rausgehabt und kabel optisch ueberprueft.kein messbarer unterschied.Bei entnahme der ganzen anderen sicherungen ist kein unterschied zu messen.immer 0.36 ampere Kann es am tuerkontaktschalter liegen?Hat der dauerhaft strom?denn ich hatte wchon die tuerkabel ab und der verbrauch ging wieder nicht runter.habe auch schon alle sicherungen gleichzeitig entfernt die etwas mit steuergeraeteb zu tun haben.Wieder kein messbarer unterschied.dabei spielte es uebrigens keine rolle ob ich sofort messe oder nach 1std. Habe die innenraumbeleuchtung manuell ausgestellt dennoch werden 0.36 ampere gezogen solange die sicherung drin ist.Hat jemand einen rat?Wie erkenne ich ob es am tuerkontakt liegt?Wird der nicht im fehlerspeicher aufgezaehlt?Kann es uberhaupt am tuerkontakt liegen?

Kann ess ein das am sicherungskasten die relativ dicken kabel falsch angeschlossen sind?

Weiss nichtmal wofuer welches kabel ist.

Beste Antwort im Thema

Was hat die Türverkabelung mit dem Airbag zu tun?

Der Seitenairbag sitzt ja in der Sitzlehne, nicht in der Tür.

Ein Airbagfehler kann nicht selbst gelöscht werden, bei VW nur über VAGcom in der Werkstatt oder allenfalls per VCDS. Ansonsten bleibt er, wird also auch bei längerem Abklemmen der Batterie nicht gelöscht.

Deine Fahrzeugelektrik ist irgendwie ziemlich seltsam, Dein Vorgehen leider auch.

Nun sind wir bei der Batterie. Ich kenne mich allerdings zu wenig gut aus, um hier sinnvolles beitragen zu können, i.S.v.: Wenn die Batterie eine Mindestspannung unterschreitet, wird A oder B nicht abgeschaltet, was wohl auch eher widersinnig wäre, oder?

Aber angesichts div. CAN-Bus-Steuerungen etc. entspricht vieles in der KFZ-Elektrik & -Elektronik heute nicht mehr unbedingt der früheren, mal erlernten Logik, insofern...

Nicht geklärt sind dann aber offenbar die weiteren Fehlermeldungen (Tankdeckel und noch was, was ich jetzt gerade nicht erinnere, zudem das Relaisklackern hinterm Handschuhfach).

Wenn das alles so ist, sollte man ggf. mal eine neue Batterie einbauen, ggf. auch nur übergangsweise, um endlich mal systematisch und an einer Stelle dem Fehler nachzugehen und nicht ständig neue Variablen ins Spiel zu bringen, was Du leider tust!

172 weitere Antworten
Ähnliche Themen
172 Antworten

0,36A sind nun nich so superviel Ruhestrom... Handschuhfach schon kontrolliert? Soll bei manchen auch ueber die Innenbeleuchtung gesteuert sein...

Naja, 0,36 ist schon ein bisschen viel. So bis 0,05 würde ich als normal betrachten. Türkontaktschalter glaube ich nicht. Als Erstes würde ich das Radio abklemmen und neu messen. Dann überlegen, was bei dir alles gespeichert werden muss; das verbraucht auch alles Strom. Falls vorhanden, Kofferraumleuchte? Die müsste dann allerdings mehr ziehen.

E-Sitze mit Memoryfunktion? *duckundweg*

mfg

Stromlaufplan besorgen un sehen was alles auf der Sicherung liegt. Dann systematisch Abarbeiten.

Bei 0,36 A ist eine Batterie mit 36 Ah in 100 Stunden absolut leergelutscht.

Da man nicht von der vollen Kapazität ausgehen kann ist allso am Montag nichts mehr da.

Also da zieht irgendwas Strom und muß Abschnittsweise gesucht werden.

schrauber

Der normale Ruhestrom bei modernen Autos liegt etwa bei 20-30 mA.

Themenstarteram 30. Juli 2014 um 9:48

Radio war durch seine sicherung ja quasi abgeklemmt.hatte ja alle sicherungen nacheinander raus.

Nur der obigen sicherung ging der amperewert runter.

Mit sicherung 0.36 a

Ohne sicherung 0.19a

 

0.19 ist natuerlich immernoch zu viel.

Also entweder gibt es etwas im auto was nicjt ueber sicherungen abgesichert ist oder ich muss elektriker werden um das zu verstehen.

In meiner bedieningsanleitung bei der obigen sicherung steht das sie fuer zuleitung steuergeraet ist.

 

Habe ueber google erfahren das sie fuer die innenraumbeleuchtung ist.also welche steuergeraet gehoert zur innenraumbeleuchtung?komfortsteuergeraet?wenn ich die sicherung rausnehme passiert nichts.

 

Das komische ist ja ich habe die innenbeleuchtung komplett ausgestellt und dennoch verbraucht sie strom?

Es kommt mir so vor als ob der strom noch auf der leitung vor der sicherung liegt.nur wie finde ich das raus?

 

Achso handschuhfach hat keine leuchte.

Kofferraum habe ich gecheckt.

Schminkspiegelbeleuchtung funzt auch einwandfrei.

steuergerätenachlauf berücksichtigt?

Themenstarteram 30. Juli 2014 um 10:06

Ja.selbst nach 1 std aendert sich nichts.

Die Innenbeleuchtung wird vom Steuergerät bedient, die Türkontakte hängen ebenfalls am Steuergerät. Es könnte durchaus sein, dass ein Türkontakt nicht mehr funktioniert. In diesem Fall geht das Steuergerät nicht mehr in den Schlafmodus und verbraucht mehr Strom. Das lässt sich dann auch nicht durch Ziehen von Sicherungen beheben, da es direkt am Bordnetz hängt.

Selbiges passiert aber auch bei einem Defekt an der Zentralverriegelung, wenn beispielsweise ein Stellmotor nicht richtig arbeitet, eventuell auch da mal nachforschen.

Gruß Tobias

Themenstarteram 30. Juli 2014 um 10:40

Ok.leider ist im fehlerspeicher nichts zu finden.woher weiss man welcher tuerkontakt defekt ist?wie testet man das?hatte schon das kabel beider vorderen tueren abgesteckt.stromverbrauch blieb gleich.

Hatte auch anfang des jahres mal das problem das das auto zu war aber die uhr schon leuchtete als ich zum auto ging.diese geht nur ueber die fahrertuer an.daher denke ich mal wenn dann kommt es daher.

Nur wie teste ich das?schloss abbauen und dann nach 1std nochmal messen?

Natürlich wird da kein Fehler eingespeichert, das Steuergerät "meint" ja nur er sei betätigt oder nicht betätigt (je nachdem in welcher Stellung er hängt), es weiß ja nicht dass ein mechanischer Defekt vorliegt. Hilft eigentlich nur den Kontakt auszubauen bwz dessen Kabel zu lösen, je nachdem wie man rankommt. Dann misst man den auf Durchgang und betätigt ihn manuell. Nur so sieht mans. Aber ich gehe stark davon aus dass einer defekt ist. Ist auch meisntens die Fahrertür, einfach weil die öfters betätigt wird.

Gruß Tobias

Die Lichtmaschine mal abgeklemmt? Dauerplus vom Radio?

Themenstarteram 30. Juli 2014 um 11:13

Sorry.ka wo dauerplus am radio ist.also muss ich das radio ausbauen?

Radio hat aber nichts mit sicherung nr 15 zu tun.

RAdio ist extra abgesichert.nein lichtmaschine nicht abgehabt.

Der tuerkontakt ist im schloss.

Komisch ist ja das alles normal funktioniert.

Tuer auf tuer zu.

Zv alles normal

Fensterheber normal.

Kann es dennoch am tuerkontakt liegen?

Wenn ich die kabel ab hatte in der tuer und der gleiche stromverbrquch gemessen wurde kann es dennoch am tuerkontakt liegen?

Ich weiß jetzt nicht ob der Kontakt bei diesem Modell ein öffner oder schließer ist. Hat man einen Schließer kann das natürlich sein (default= kein Durchgang= Tür offen). Bei abgezogenem Stecker ändert sich also nichts am Zustand "geöffnet), demnach kanns schon am Kontakt liegen.

Gruß Tobias

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. ruhestrom von 0.36 ampere