ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Ruckeln beim Beschleunigen speziell bei Anhängerbetrieb

Ruckeln beim Beschleunigen speziell bei Anhängerbetrieb

Themenstarteram 3. Mai 2009 um 18:28

Hallo, liebe E-Klasse-Freunde,

ich fahre einen E 220 CDI T mit Automatik und Partikelfilter, Bj. 03/2004, 80.000 km.

Während der Rückreise mit Wohnwagen aus dem Urlaub im Herbst 2008 begann es, daß das Auto speziell beim Beschleunigen ruckelte, vornehmlich ab ca. 30 bis 50 Km/h (zweite Fahrstufe).

Einmal auf ca. 90 Km/h beschleunigt, lief er dann aber problemlos.

Unmittelbar danach ließ ich bei MB einen großen Service durchführen, bei dem u. a. Luftfilter und Kraftstoffilter gewechselt wurden. Das Ruckeln war nun plötzlich wieder verschwunden, eine Probefahrt mit dem Meister (allerdings ohne Wohnwagen) verlief erfolglos (der berühmte Vorzeige-Effekt...).

Ach ja, ich ließ dann noch das Automatik-Öl überprüfen, alles o.k., Ölstand korrekt.

Da das Ruckeln dann tatsächlich nicht mehr auftauchte, ging ich davon aus, daß ich wohl schlechten Sprit getankt hatte (Kroatien, Bosnien-Herzegowina).

Jetzt, nach einem halben Jahr, hatte ich wieder eine längere Autofahrt mit einem Wohnwagen, und plötzlich ist das Ruckeln wieder da!!! Immer beim Beschleunigen, kurz nach dem Anfahren.

Hat jemand so etwas schon mal gehabt oder weiß, woran es liegt???

Hat die Automatik ein Problem mit dem Ziehen von Anhängern? Sollte ich vielleicht mal einen Automatikölwechsel machen lassen? Ich fahre einen 211 von der Sorte, wo der Wechsel eigentlich nicht vorgesehen ist.

Oder setzt sich der DPF zusehr zu, wenn ich stundenlang mit 2000 U/min unter erhöhter Belastung fahre???

Über Hilfe wäre ich wirklich sehr dankbar!

Viele Grüße

Daimler-Ede

Ähnliche Themen
19 Antworten

Hallo,

ggfs. ist der Luftfilter wieder voll dreck, im mom ist ja wieder Pollenzeit.

Vllt hilfts ja.

LG Alex

am 3. Mai 2009 um 20:17

hallo ich rate dir ein getriebeöl wechsel zu machen oder getriebespülung zu machen.vieleicht hast du das problem weg wenn nicht dann ist der drehmomenwandler (wandlerüberbrückungskupplung) oder in der elektrohydraulischesteüereinheit (EHS) das problem

Hallo,

den Ölwechsel im AG halte ich grundsätzlich bei den beschrieben Daten für eine gute Idee.

Der DPF hat ausschließlich Probleme im Kurzstreckenbetrieb, wenn die Betriebstemperatur nicht erreicht wird.

Sonst würde bei entsprechender Beladung mit Ruß ein Regenerationszyklus ausgelöst.

Gruß Reinhard

Hallo,

also das mit der Lebensdauerfüllung im Automatikgetriebe, ist längs Vergangenheit. Heute wird einmalig bei 60tkm gewechselt, hinter vorgehaltener Hand empfehlen einige Meister bei MB alle 60tkm zu wechseln... .

Die M-Klasse mit A.-getriebe darf 3,5t ziehen, am A.-ge. liegt es grundsätzlich sicher nicht.

Hängerbetrieb bedeutet natürlich ganz andere Last Zustände wie Solo Pkw.

Hast du mal probiert wenn du z.B. in einer Autobahnsteigung o. einer starken Steigung auf einer Landstrasse voll Beschleunigst?.

Ist die Hängerkupplung ab Werk montiert gewesen?.

MfG Günter

Themenstarteram 3. Mai 2009 um 22:49

Erstmal danke für die Antworten. An Günter: Ja, die AHK war ab Werk dran. Damit darf er 2.100 kg ziehen, mit Schaltgetriebe sind´s nur 1.900 kg. Von daher dachte ich auch, daß die Automatik kein Problem mit Hängerbetrieb hat, zumal ich nur 1.200 kg. ziehe. Mit dem Beschleunigen an Steigungen ist es eher schwer zu beschreiben: Rein subjektiv würde ich sagen, daß der Motor nicht die volle "Power" hat, aber mit Wohnwagen ist das, wie gesagt, schwer zu sagen. Da reicht schon etwas mehr Gegenwind...

Was mir noch aufgefallen ist: Im Stau "brummte" es manchmal, wenn man nach dem Anfahren wieder zum Stehen kommt.

Luftfilter dürfte ausfallen, der wurde im Herbst beim großen Service erneuert, seitdem bin ich gerade 10.000 Km gefahren.

du hast ein problem mit dem getriebe.

ich rate dir wirklich zur Tim Eckard Spülmethode, günstig ABER gut!! (soll keine werbung sein!)..

 

beobachte mal bitte dein fahrzeug bei der nächsten anhängerfahrt: an steigungen (mit hänger!) sollte die drehzahl bei konstanter geschwindigkeit anfangen leicht zu schwanken, richtig?

dann wirds höchste zeit für die getriebe-kur!

War es beide Male der selbe Wohnwagen? Auflaufbremse korrekt einjustiert? Exakt dasselbe Problem hab ich auch schon 3 mal gehabt beim Ziehen von Anhängern eines Anhängerverleihs. Beim Ziehen von Anhängern ohne Auflaufbremse keine Probleme.

Themenstarteram 4. Mai 2009 um 18:40

Zitat:

Original geschrieben von thomsson

War es beide Male der selbe Wohnwagen? Auflaufbremse korrekt einjustiert? Exakt dasselbe Problem hab ich auch schon 3 mal gehabt beim Ziehen von Anhängern eines Anhängerverleihs. Beim Ziehen von Anhängern ohne Auflaufbremse keine Probleme.

Ja, immer der gleiche Caravan. Zunächst hatte ich den auch im Verdacht. Aber nach dem Abkuppeln, also wieder im Solo-Betrieb, machte er die gleichen Mucken immer noch: speziell beim Abbiegen und dann Beschleunigen. Wir sind dann in den folgenden Tagen ca. 300 km gefahren, viel Landstraße, es war dann besser, aber zwischendurch immer wieder noch da. Ich denke, wenn es was vom Motor wäre (z. B. Luftmassenmesser), wäre der Fehler bestimmt schon eher mal wieder aufgetreten.

An einen Getriebeölwechsel, auch nach Tim-Eckart-Methode, habe ich auch schon gedacht, zumal hier im Forum ja teilweise von richtig fiesen Problemen berichtet wird. Aber ich will auch nicht blind etwas machen lassen, ohne erstmal genau den Fehler zu kennen. Wie gesagt: Bei einer Probefahrt mit dem Meister war alles o.k.! Heute bei einer kurzen Fahrt war auch nichts!

Verstehe ich die Tim-Eckart-Methode richtig, daß das alte Öl quasi bei laufendem Motor / Getriebe rausgespült wird und gleichzeitig neues eingefüllt wird? Und das bei einem normalen Ölwechsel nicht alles rauskommt?

Und noch eine Überlegung: Könnte nicht einfach nur ein bißchen zu wenig Öl drin sein? Früher hieß es immer, der Automatik-Ölstand muß penibel genau sein! Allerdings habe ich noch nicht herausgefunden, wie man den Ölstand selber kontrollieren kann (Die Kiste hat ja noch nicht mal einen Ölmeßstab für´s Motoröl, aber das ist ein anderes Thema) - in der Bedienungsanleitung steht dazu nur: "Den Ölstand brauchen Sie nicht selbst zu kontrollieren. Wenden Sie sich an einen MB-Stützpunkt" (...)

Na gut, wenn Du auch nach dem Hänger ziehen das Problem hattest dann deutet das eher darauf hin dass es nicht unbedingt etwas mit der Auflaufkupplung zu tun hat.

Zur Tim Eckart Methode kann ich Dir aus eigener Erfahrung sagen dass es tatsächlich was bringt. Ich hatte keine wirklichen Probleme mit meinem 7G und hab die Spülung eher präventiv gemacht weil eh ein Getriebeölwechsel fällig gewesen wäre. Also hab ich mir gedacht warum nicht gleich richtig und ich bin echt froh dass ichs machen lassen hab. Die Schaltvorgänge sind tatsächlich merklich weicher geworden und ich hatte vom ersten Kilometer an das Gefühl dem Dicken etwas gutes getan zu haben.

Ich hab das Öl selbst gesehen und weiß jetzt auch dass nach 160.000 km keine Aluspäne und keine Messingspäne im Öl waren. Allein die Gewißheit dass das Getriebe in Ordnung ist und wohl gut für mindestens weitere 100.000 km ist beruhigt ungemein und das ist mir den Preis von ca. 300 Euro wert.

Nachdem ich mit verschiedenen Meistern gesprochen hab bin ich auch der Meinung dass das 7G nicht wirklich für den schweren Hängerbetrieb ausgelegt ist. Ich meine dass dazu die Regelelektronik und der Wandler zu feinfühlig ist für die Grobarbeit. Da ist das 5G laut meinem Spülmeister wesentlich unanfälliger. Offensichtlich ist der Wandler beim 7G bauartbedingt öfter "offen" und gibt nur einen Teil des Drehmomentes an die Achse weiter um weichere Schaltvorgänge zu erzeugen. Genau hier entsteht die Problematik mit dem Ruckeln... der Anhänger war beim Gasgeben auf Zug, läuft durch seine eigene Trägheit in die Auflaufbremse, kommt dann ruckartig wieder auf Zug und der noch nicht ganz kraftschlüssige Wandler kommt ins Rudern.

Aber wie gesagt, bei Anhänger ohne Auflaufbremse kein Problem bei mir also ist das durchaus möglich dass das Problem bei Dir ganz anders gelagert ist.

[EDIT: grad eben hab ich bemerkt dass ich übersehen habe dass Du einen 220er fährst und wahrscheinlich das 5G Getriebe hast. Das erübrigt dann ja meinen mittleren Absatz aber ich lass ihn mal so stehen in der Hoffnung dass er anderen hilfreich ist oder zu Lösungen führt.]

sehe gerade den Thread.

Habe dasselbe Problem. Neulich eine lange Strecke gefahren mit meinem E220 CDI T Modell mit DPF, Standard Automatik und als es nachher kurviger wurde ist es mir sehr deutlich aufgefallen beim rausbeschleunigen aus den Kurven. Der Wagen ruckelt beim Beschleunigen glaube so unter 50 km/h. Dürfte im 2. Gang sein aber nicht sicher.

Bin für jeden Tipp dankbar.

Hallo Daimler-Ede,

ich möchte dir jetzt keine Angst machen, aber bei dem W211 meiner Eltern (220 CDI, aus 2003) war es genau wie du es beschrieben hast, das Automatikgetriebe hat dann den Geist aufgegeben und wurde getauscht. So wie mein Vater es beschrieben hat, fing es damit an, dass im Wohnwagenbetrieb beim Anfahren das Fahrzeug ständig geruckelt hat. Zunächst gab es ohne Anhänger keine Probleme, dann war es später auch ohne Anhänger deutlich zu merken.

Aber vielleicht hast du Glück und es ist bei dir ein anderes, kostengünstigeres Problem

Hallo,

das Automatikgetriebeöl solltest du auf jeden Fall wechseln lassen!.

Ohne ist nicht so gut!.

MfG Günter

Themenstarteram 5. Mai 2009 um 21:05

Nochmals vielen Dank an alle! Ich habe nun herausgefunden, daß der Händler, bei dem ich das Auto gekauft hatte, sogar die Tim-Eckart-Methode anwendet! Ich werde nun am Donnerstag mal hinfahren und gucken, was die so dazu sagen... werde dann hier berichten.

Aber offensichtlich tippen hier alle auf´s Getriebe.

Falls noch jemandem etwas dazu einfällt, freue ich mich über jeden Hinweis.

Gruß,

Daimler-Ede

am 11. Mai 2009 um 16:37

Hallo allerseits, hatte mit meinem t-Modell E320 das gleiche Problem, definitiv Automatikgetriebe, erst spülen sie, weil das Mercedes so verlangt, dann Wechsel des Automatikgetriebes und wichtig unter 100.000km dürfte dies auf Kosten von Mercedes gehen, ich war drüber und durfte 20% von 7500,- bezahlen. Leider scheint das Getriebe einen 500 Nm Motor nicht so zu mögen, viel Glück!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Ruckeln beim Beschleunigen speziell bei Anhängerbetrieb