ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach 2 Tagen Standzeit schwer an

Roller springt nach 2 Tagen Standzeit schwer an

Themenstarteram 13. Dezember 2017 um 9:44

Hi,

wenn ich meinen Roller (Peugeot Vivacity 50) zwei Tage in die Garage stelle,

springt er nicht mehr mit dem eStarter an, ich muss mind. 30mal den Kickstarter

betätigen, dann geht es irgendwann.

Danach springt er wieder super an (wenn er nicht länger als ca. 36h steht)

Es fühlt sich an, als ob der Vergaser leer ist, und nach den 30 mal "pumpen"

gehts dann wieder. Aber dann würde es in der Garage nach Sprit riechen, und

das tut es nicht.

 

Weiss jemand woran es liegen könnte?

 

Danke im voraus

Biber

Ähnliche Themen
17 Antworten

Hallo Biber.

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Ich werde das mit dem Kaltstartventil einmal testen, kostet ja nicht die Welt....

Aber Vorsicht,

die Abbildungen sind alle gleich/ähnlich

doch die Bauteile sind mit Sicherheit unterschiedlich

und gibt es ab ~8,5€ bis ~42€uro< :eek:!

Ich wollte mir son Teil auf eBay bei motorroller.de kaufen,

doch explizit dieser Anbieter bietet in der Ebucht keine Fragestellung,

so habe ich per Mail angefragt - bis heute keine Antwort - trotz Rückfrage per Telefon.

Dann habe ich direkt bei Norman Epple [per @Mail] angefragt und der sandte mir einen Link zu dem KV in seinen Shop-Seiten und dieses KV sei das richtige, nur kostet dort der Automatik-Kaltstarter 42€uro :(.

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Da ich überhaupt nichts rieche, kann ich mir die Schwimmerkammer schlecht vorstellen.

Das hat mit riechen sehr wenig - bis gar nichts zu tun.

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Der Vakuum-Schlauch ist bei mir wahrscheinlich ab, da wo er sein sollte, ist er nicht, sonst könnte man es ja einfach testen .

Da stimmt was nicht

wenn dem so sei dann hättest du

keine Kraftstoff-Zufuhr zur Schwimmerkammer!

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Komisch ist auch, das der Roller nach 2 km im Leerlauf noch (bzw wieder) hoch dreht, obwohl er beim warmlaufen die Drehzahl schon heruntergeregelt hat. Wenn ich ihn nach 2 km für 20 sek laufen lasse dreht er wieder herunter,...

Das kann mit der Grundeinstellung

und der gesamten Bestückung und Abstimmung zu tun haben.

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Irgendwie hört sich das nach Kaltstartventil an, oder?

Das wäre mM nach schon Möglich.

Der Kaltstart-Kolben mit seiner Nadel (wie ein kleiner Vergaser-Rundschieber mit Nadel) muss bei kalt völlig geöffnet sein.

Bei fortlaufendem Betrieb schließt das KV,

es wird elektrisch von der Lima an gesteuert und muss bei warmem Motor völlig geschlossen sein.

Such dir hier in You-Tube< das richtige heraus.

Für meinen Carb ist's max 15mm und min 9mm Arbeitsweg.

(Einfacher Test für totales Schließen; den ausgebauten Kaltstarter per Batterie mit Plus und Minus versorgen, dann fährt der Mechanismus [langsam] aus, wenn man nun diesen Schieber in den Schacht zurück stecken will, dann darf das Teil nicht leicht ganz rein gehen [wenn die Dichtung (O-Ring) weg ist], denn dann schließt das KV. Ob es weit genug öffnet ist ein anderer Fall.)

Schau dir auch diese Seiten an< , sie sind dir sicher hilfreich.

Zitat:

@biber17 schrieb am 14. Dezember 2017 um 08:26:44 Uhr:

Irgendwie ist das Wetter zu kalt um am Roller zu basteln :-)

Geht mir genau so,

ich hab mir [sehr preisgünstig] eine Motorrad-Hebebühne gekauft,

doch in meiner Scheune (Standort der Hebebühne) ist keine Zentralheizung :eek::rolleyes:!

Aber gerade jetzt an den kalten Tagen ist das Kaltstart-Verhalten von größter Bedeutung für das Startverhalten und Inbetriebnahme!

 

Ciao

Wenn ich jetzt 20 verschiedene Ursachen,detailliert, hier zu Protokoll geben würde, glaube ich, würde ich nur Verwirrung stiften.

Der Vivacity ist ein sehr robuster Roller.

Der Vergaser bei diesem Modell, lässt sich sehr gut einstellen. Das einzige Manko ist das Kaltstartventil oder der Unterdruckbenzinhahn. An diesen Teilen lag es bei den letzten 15 Vivacitys immer bei dieser Symtomatik. Ok, einmal war es der Kurbelwellensimmering.

Also,

Entweder das Kaltstartventil sorgt für Zuwenig Sprit beim Kaltstart

Oder

Der Unterdruckhahn ist undicht und lässt Sprit über das in der Regel nicht ganz dichte Schwimmernadelventil durch den Vergaser in den Mororraum tröpfeln, was zu einer Übermenge an Sprit nach längerer Standzeit führt.

Nachdem der Themeneröffner aber betont , er dürfe beim Kaltstartversuch null Gas geben sonst geht gar nix, schließe ich eine Überflutung mit Sprit eher aus.

Dann bliebe nur noch das Kaltstartventil ....

Gruß, Geri ??.

Zitat:

@Fashionbike schrieb am 14. Dezember 2017 um 14:02:13 Uhr:

Wenn ich jetzt 20 verschiedene Ursachen,detailliert, hier zu Protokoll geben würde, glaube ich, würde ich nur Verwirrung stiften.

Der Vivacity ist ein sehr robuster Roller.

Ist der nicht mit dem üblichen China-Motor aus gestattet :confused:?

Zitat:

@Fashionbike schrieb am 14. Dezember 2017 um 14:02:13 Uhr:

Der Vergaser bei diesem Modell, lässt sich sehr gut einstellen.

Wenn das kein Gleichdruck-Vergaser ist - dann stimme ich dir voll zu!

Zitat:

@Fashionbike schrieb am 14. Dezember 2017 um 14:02:13 Uhr:

Das einzige Manko ist das Kaltstartventil oder der Unterdruckbenzinhahn. An diesen Teilen lag es bei den letzten 15 Vivacitys immer bei dieser Symtomatik.

Also,

Entweder das Kaltstartventil sorgt für Zuwenig Sprit beim Kaltstart

Oder

Der Unterdruckhahn ist undicht und lässt Sprit über das in der Regel nicht ganz dichte Schwimmernadelventil durch den Vergaser in den Mororraum tröpfeln, was zu einer Übermenge an Sprit nach längerer Standzeit führt.

a) Zu wenig Sprit beim Kaltstart könnte sein wenn dieses nicht regelkonform funktioniert.

b) Unterdruck-Benzinhahn + Schwimmerventil: Hier handelt es sich um ein offenes System

da spielt ein mangelhaftes Schwimmer-Nadelventil für das austrocknen der Schwimmer-Kammer eine sekundäre Rolle, denn außer den Bypass-Bohrungen hat die Kammer sogar noch eine Lüftung und kann über alle offenen Stellen aus trocknen :eek::rolleyes:!

c) Übermenge Sprit :confused:,

wie kommst du da drauf, die Schwimmerkammer ist mit Sicherheit leer,

vlt sogar zT durch auslaufen in den Ansaug-Trakt, doch kann die Kammer in Normallage nicht ganz leer laufen, wenn leer, dann durch Verdunstung!

Zitat:

@Fashionbike schrieb am 14. Dezember 2017 um 14:02:13 Uhr:

Nachdem der Themeneröffner aber betont , er dürfe beim Kaltstartversuch null Gas geben sonst geht gar nix, schließe ich eine Überflutung mit Sprit eher aus .

Wo schreibt der TE das

ich glaube da hast du dich etwas verlesen!

Zitat:

@Fashionbike schrieb am 14. Dezember 2017 um 14:02:13 Uhr:

Dann bliebe nur noch das Kaltstartventil ....

Das wäre möglich

aber doch keineswegs unbedingt!

 

Ciao

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach 2 Tagen Standzeit schwer an