ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach 2 Tagen Standzeit schwer an

Roller springt nach 2 Tagen Standzeit schwer an

Themenstarteram 13. Dezember 2017 um 9:44

Hi,

wenn ich meinen Roller (Peugeot Vivacity 50) zwei Tage in die Garage stelle,

springt er nicht mehr mit dem eStarter an, ich muss mind. 30mal den Kickstarter

betätigen, dann geht es irgendwann.

Danach springt er wieder super an (wenn er nicht länger als ca. 36h steht)

Es fühlt sich an, als ob der Vergaser leer ist, und nach den 30 mal "pumpen"

gehts dann wieder. Aber dann würde es in der Garage nach Sprit riechen, und

das tut es nicht.

 

Weiss jemand woran es liegen könnte?

 

Danke im voraus

Biber

Ähnliche Themen
17 Antworten

Hallo Biber :D

Zitat:

@biber17 schrieb am 13. Dezember 2017 um 09:44:34 Uhr:

 

Es fühlt sich an, als ob der Vergaser leer ist, und nach den 30 mal "pumpen"

gehts dann wieder.

Das fühlt sich nicht nur so an,

die Schwimmerkammer ist idF trocken;

wenn du am Vergaser nicht findest ob da was leckt,

dann sehe das als normal an - ist eine konstruktive Krankheit von den Dingern.

 

Ciao

Habe ich bei meinem China Kracher auch .. Batterie ist neu , aber nach einer gewissen Standzeit , will er ueber E Starter nicht so .. Mit Kickstarter kommt er dann nach 2 - 3 male .. Einmal warm gefahren klappt alles wunderbar ..

Ich denke auch wie 4 Ventiler schrieb , das ist normal ..

Es ist zu empfehlen,

nach mehreren Tagen Standzeit

zuerst einige mal zu kiclen ohne Drehgas

das schont die Batterie und auch den Anlasser.

Ohne Drehgas weil dann das Vakuum für den Benzinhahn etwas größer ist.

Den dann erfolgenden Startvorgang [per E-Starter] ebenfalls ohne Drehgas bis der Motor reagiert :cool:!

Ciao

Zitat:

@4-Ventiler schrieb am 13. Dezember 2017 um 11:16:38 Uhr:

Es ist zu empfehlen,

nach mehreren Tagen Standzeit

zuerst einige mal zu kiclen ohne Drehgas

das schont die Batterie und auch den Anlasser.

Ohne Drehgas weil dann das Vakuum für den Benzinhahn etwas größer ist.

Den dann erfolgenden Startvorgang [per E-Starter] ebenfalls ohne Drehgas bist der Motor reagiert :cool:!

Ciao

Absolut korrekt :) ich gebe kein Gas beim starten ... Mein Mechaniker sagt mir , ich solle auch das Licht ausschalten beim Starten mit E Starter , schont ebenfalls die Batterie :)

Zitat:

@vinni17 schrieb am 13. Dezember 2017 um 11:18:16 Uhr:

 

Absolut korrekt :) ich gebe kein Gas beim starten ... Mein Mechaniker sagt mir , ich solle auch das Licht ausschalten beim Starten mit E Starter , schont ebenfalls die Batterie :)

Wer benötigt zum Motorstart das Fahrlicht :confused:,

ja es gibt so Leutz - war erst vor kurzem hier eine Diskussion.

Das Thema mit dem Drehgas, das geht so vielen nicht in die Birne rein,

ist aber zT von Erfolg beschieden, bei Roller deren Vergaser mit Beschleunigerpumpe ist.

Das Kaltstart-Gemisch wird einzig durch die Kaltstart-Einrichtung angereichert :rolleyes::mad:!!

 

Ciao

Zitat:

@4-Ventiler schrieb am 13. Dezember 2017 um 11:27:42 Uhr:

Zitat:

@vinni17 schrieb am 13. Dezember 2017 um 11:18:16 Uhr:

 

Absolut korrekt :) ich gebe kein Gas beim starten ... Mein Mechaniker sagt mir , ich solle auch das Licht ausschalten beim Starten mit E Starter , schont ebenfalls die Batterie :)

Wer benötigt zum Motorstart das Fahrlicht :confused:,

ja es gibt so Leutz - war erst vor kurzem hier eine Diskussion.

Das Thema mit dem Drehgas, das geht so vielen nicht in die Birne rein,

ist aber zT von Erfolg beschieden, bei Roller deren Vergaser mit Beschleunigerpumpe ist.

Das Kaltstart-Gemisch wird einzig durch die Kaltstart-Einrichtung angereichert :rolleyes::mad:!!

 

Ciao

Niemand :) aber viele lassen den Schalter auf ON . Deshalb sagte er mir ausschalten beim Starten :)

Wenn du mal nach 2 tagen dir die leichte Arbeit machen willst und nur vorher mal am Vakuum-Schlauch paar Sek. saugst so das Benzin kommen muss und danach startest, er dann sofort anspringt dann hast du deine Erklärung ob es am leerlaufen liegt. Bei mir komme ich schnell an dem Schlauch, wie es bei dir ist weiß ich nicht.

Themenstarteram 13. Dezember 2017 um 11:58

Danke erst einmal...

Wo sitzt der Vacuum-Schlauch bei einen Peugeot Vivacity 50?

Zitat:

@kranenburger schrieb am 13. Dezember 2017 um 11:54:44 Uhr:

Wenn du mal nach 2 tagen dir die leichte Arbeit machen willst und nur vorher mal am Vakuum-Schlauch paar Sek. saugst so das Benzin kommen muss und danach startest, er dann sofort anspringt dann hast du deine Erklärung ob es am leerlaufen liegt. Bei mir komme ich schnell an dem Schlauch, wie es bei dir ist weiß ich nicht.

Und was bringt diese Erkenntnis :confused:?

 

Um raus zu finden was der Roller macht und in welche Richtung er anschließend suchen muss.

Man kann auch 20 Möglichkeiten aufzählen und übrig bleibt ne Achterbahn.

Was mich auch interessieren würde ,was ist das für ein Roller,ein 2T oder 4T, gibt es alles beide unter dem Namen?

Immer das gleiche .

Kaltstartventil defekt !

Wenn nach 2 Tagen die Schwimmerkammer leerlaufen würde, würdest du dies von der Garage bis zum Dachboden riechen. Das ist es also nicht.

Wenn der Moror nachdem er dann doch mal angesprungen und warm ist, einwandfrei im Standgas läuft und auch Leistungsmässig ok ist, liegt auch keinerlei Verstopfung vor.

Lediglich die Gemischanreicherung die der Motor für den Kaltstart braucht, funktioniert nicht (Elektrisches Kaltstartventil, schwarzes, zylindrisches Kunststoffteil mit langem Kabel, zweipoliger Stecker).

Gibt's im Netz für 7,50 - 15,00 €.

Gruß, Geri ??

Zitat:

@Fashionbike schrieb am 13. Dezember 2017 um 22:49:28 Uhr:

Immer das gleiche .

Kaltstartventil defekt !

Wenn nach 2 Tagen die Schwimmerkammer leerlaufen würde, würdest du dies von der Garage bis zum Dachboden riechen. Das ist es also nicht.

Wenn der Moror nachdem er dann doch mal angesprungen und warm ist, einwandfrei im Standgas läuft und auch Leistungsmässig ok ist, liegt auch keinerlei Verstopfung vor.

Lediglich die Gemischanreicherung die der Motor für den Kaltstart braucht, funktioniert nicht (Elektrisches Kaltstartventil, schwarzes, zylindrisches Kunststoffteil mit langem Kabel, zweipoliger Stecker).

Gibt's im Netz für 7,50 - 15,00 €.

Gruß, Geri ??

Ach so,der Motor braucht 36 Std um abzukühlen,weil er in der Zeit nämlich anspringt?

Erst nach 2 Tagen macht er diese Probleme und dann ist es direkt 100% der E-Choke bei dir,ein Hellseher.:cool:

@-kranenburger

das Kaltstartventil ist nicht aus zu schließen, das ist sicher,

dass die Kammer trocken ist nach einigen Tage das hab ich selbst erlebt

und das ohne Garage mit Dachboden und aus gelaufen ist da absolut überhaupt nichts @Fashionbike, aber @-kranenburger, deine 20 Möglichkeiten für eine leere Schwimmerkammer würde doch viele Interessieren und nicht nur mich.

 

Ciao

Themenstarteram 14. Dezember 2017 um 8:26

Ich werde das mit dem Kaltstartventil einmal testen, kostet ja nicht die Welt....

Da ich überhaupt nichts rieche, kann ich mir die Schwimmerkammer schlecht vorstellen. Der Vakuum-Schlauch ist bei mir wahrscheinlich ab, da wo er sein sollte, ist er nicht, sonst könnte man es ja einfach testen.

Komisch ist auch, das der Roller nach 2 km im Leerlauf noch (bzw wieder) hoch dreht, obwohl er beim warmlaufen die Drehzahl schon heruntergeregelt hat. Wenn ich ihn nach 2 km für 20 sek laufen lasse dreht er wieder herunter,...

Irgendwie hört sich das nach Kaltstartventil an, oder?

Irgendwie ist das Wetter zu kalt um am Roller zu basteln :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach 2 Tagen Standzeit schwer an