ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Roller AGM Motors GMX 450 one geht nichtmehr! Reperaturhilfe

Roller AGM Motors GMX 450 one geht nichtmehr! Reperaturhilfe

Themenstarteram 11. Januar 2015 um 19:46

Guten Abend liebe Community,

Ich habe ein Problem mit meinem 4Takter. Modell ist AGM GMX 450 one.

Angefangen hat es damit dass, als ich gefahren bin und es einen Berg hochging ( davor ca. 10km ohne Probleme ) mein Roller von normalen 45 km/h auf plötzlich 30 km/h und weiter fallend gesunken ist. Der Motor hat ein stottern von sich gegeben, als ob er hochdrehen wollte, es aber nicht könnte.

Daheim war die erste Vermutung der Vergaser. Da ich noch einen neuen dahatte hab ich den eben gewechselt. Achja, als er den Leistungsverlust am Berg hatte ging er nichtmehr an. Mit dem neuen Vergaser ging er immer noch nicht an. Nach ewigem Rumgesuche ( hab sogar die Steuerkette geprüft ) und wechseln der Zündkerze hab ich endlich den Fehler gefunden. Mein Zündkerzenstecker war kaputt, die Zündkerze hatte Zündfehler. Mit ner neuen Zündspule geht er nun wieder an da dacht ich schon alles palletti :).

Mein Problem dass ich jetzt habe ist folgendes: Wenn ich im Stand Gas gebe geht alles normal bis ca 1/3 des Gases überschreite. Er stottert nun wieder und hat keine Leistung. Ich habe versucht das Gemisch einzustellen per Vergasernadel, aber egal in welche Kerbe ich das Plättchen stecke mein Roller Raucht blau, also zu fett. Ich weiß nun gar nichtmehr weiter. Ich vermute dass die gammlige Choke kaputt ist aber ich hab nun echt kein Plan mehr, ich hoffe ihr könnt mir helfen.

Mfg

Ähnliche Themen
33 Antworten

Hast du jetzt den "alten oder "neuen" Vergaser drauf? Kann es sein, das das Beschleunigerventil spinnt?

Wenn der Choke es wäre, müsste er ja laufen, wenn du ihn im Stand warm laufen lässt.

Themenstarteram 12. Januar 2015 um 12:48

Hab jetzt den neuen Vergaser drauf. Wo sitzt denn diese Ventil und wie prüf ich es am besten?

Wir haben erstrangig geschaut ob bei der Choke Strom ankommt, das tut es nicht. Wir haben unter 1V. Auch ist der Widerstand der alten Choke zur neuen anders. Die neue hat den doppelten Widerstand, rund 19 Ohm

Themenstarteram 12. Januar 2015 um 17:37

Zitat:

@creativschrauber schrieb am 11. Januar 2015 um 22:35:04 Uhr:

Hast du jetzt den "alten oder "neuen" Vergaser drauf? Kann es sein, das das Beschleunigerventil spinnt?

Wenn der Choke es wäre, müsste er ja laufen, wenn du ihn im Stand warm laufen lässt.

Also ich hab kein Beschleunigerventil. Mein Benzin wird per Unterdruck angesaugt.

Du hast schon ein Beschleunigungsventil! ;) Und zwar ist es am Vergaser relativ leicht zu finden.

An der Achse, auf der der Gaszug eingehängt ist, ist eine Feder zu sehen. Dagegen liegt ein ca. 3 mm breiter Hebel. Dieser wird bewegt, wenn du den Gasgriff bewegst. Dieser Hebel wirkt wiederum auf eine Achse die an der Vergaserschwimmerwanne vorne rechts montiert ist. Diese Achse wirkt auf eine Membrane und öffnet beim Beschleunigen den Kraftstoffweg. Bei Fragen kannst du dich gern melden.

Themenstarteram 12. Januar 2015 um 19:12

Gesucht - gefunden, danke.

Hab zum Test n Vergaser ausgebaut und den alten wieder rein: gleiche symptome keine besserung, also kann es nicht am Vergaser und auchnich am Ventil liegn. Wir haben ebenso die variomatik neu eingerichtet die hat sich nämlich wochen vorher selbst hingerichtet. Jetzt is ne Sportvariante drin.

Weiter verweigert der Roller jede höhere Drehzahl. Irgend welche anderen Ideen?

P.S: Danke für die Unterstützung

Ich denke schon das der Vergaser die Ursache ist. Ist deine Benzinleitung und Filter in Ordnung? Hast du dir mal das Sieb im Tank vor deinem Unterdruckventil angeschaut? Denk dran, das du vorher den Sprit dafür ablassen musst.

Ist die Batterie in Ordnung? Bei zu geringer Bordspannung kann auch die CDI nicht fehlerfrei arbeiten. Hast du mal probiert den Choke von deinem neuen Vergaser auf dem alten Vergaser zu montieren? Ist der neue Vergaser wirklich neu oder hat er gebraucht eine Weile gelegen?

Themenstarteram 12. Januar 2015 um 19:57

Eine Menge zu prüfen, ich mich mich gleich daran.

Batterie OK

Neue Choke passt nicht auf den alten Vergaser -> Nadel zu kurz

Edit: nunja, wie soll ich es sagen: er scheint zu funktionieren. Ich werde das hier nochmam nach probefahrt und ko bestätigen aber anscheinend wars die Vario, hab mein schätzele im Stand überdreht, folge war ne geflogene Vario... Hm komisch

Wichtig ist ja das Er zum Schluss wieder zuverlässig läuft. Bin gespannt ob deine Prüfungen noch Etwas ergeben.

Interessant wäre immer wieder zu wissen welches Baujahr bzw kilometerstand um einen Einblick zu den vielen chinesischen Marken zu verschaffen.

Viel glück bei der Fehlersuche

Zitat:

@ilyushin schrieb am 13. Januar 2015 um 09:10:46 Uhr:

Interessant wäre immer wieder zu wissen welches Baujahr bzw kilometerstand um einen Einblick zu den vielen chinesischen Marken zu verschaffen.

Viel glück bei der Fehlersuche

Wobei zu bedenken ist, das für die Chinaroller die Ersatzteilpreise, eine aufwendige Fehlersuche kaum rechtfertigen. Der komplette Vergaser ist günstiger, wie der Wartungssatz gewesen.

Themenstarteram 22. Januar 2015 um 16:27

So guten Tag,

Entschuldigung, dass es so lange gedauert hat.

Nachdem wir den alten Vergaser wieder drin hatten ging es ja immer noch nicht.

Der Hauptfehler war wohl, dass durch einen kaputten Zündkerzenstecker die Zündkerze Aussetzer hatte. Der Stecker ging dadurch kaputt, dass ein paar Hauptschüler ihn während der Schulzeit relativ gewaltsam abgerissen hatten. Nun gut - dass der Motor nach dem Leistungsverlust ausgegangen ist lag daran dass die Zündkerze durch die Fehlzündungen Benzin abbekommen hat. Wir hatten es dann fast als ich im Stand beim Gas geben die Kupplung überdreht hab. Dadurch haben sich die Rollen im Hinteren Teil der Vario verkeilt, weswegen er danach nichtmehr hoch drehte. Das es sich gleich äußert wie Fehlzündungen der Zündkerze scheint mir reiner Zufall. Dass er überdreht trotz drossel kommt mir komisch vor.

Jetzt hab ich 300km Testfahrt runter und er funktioniert.

Themenstarteram 22. Januar 2015 um 16:31

Zusatz: der Roller hat jetzt 17 tkm runter - beachtlich für ein Chinazweirädler

BJ is glaubich 2011

Zitat:

@ECanyon schrieb am 22. Januar 2015 um 16:31:49 Uhr:

Zusatz: der Roller hat jetzt 17 tkm runter - beachtlich für ein Chinazweirädler

BJ is glaubich 2011

Hört sich doch gut an. Preis-/Leistungstechnisch kann man über die Chinaroller nicht meckern. Sie sind vielleicht keine Wertanlage, aber sie funktionieren. Du hast ihn jetzt wieder mit dem alten Vergaser zum Laufen gebracht? Dann mal weiterhin gute Fahrt!

Themenstarteram 23. Januar 2015 um 23:13

Jap alter Vergaser - alte Einstellung

Hab schon Chinesen mit 500km in der Werkstatt stehen sehn - "unfallfrei"

Danneschön ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Roller AGM Motors GMX 450 one geht nichtmehr! Reperaturhilfe