ForumCar Audio Produkte
  1. Startseite
  2. Forum
  3. Wissen
  4. Car Audio & Navigation
  5. Car Audio Produkte
  6. Riesen Problem mit Alpine CDA-9886R wegen Reparatur

Riesen Problem mit Alpine CDA-9886R wegen Reparatur

Themenstarteram 24. September 2009 um 15:40

Moinsen,

ich habe ein Problem mit Alpine und würde gerne mal ein paar weitere Meinungen hören. Nach Monaten des weitgehend problemlosen Betriebs rauchte meine CDA-9886R Headunit plötzlich extrem stark und es roch sehr verbrannt. Das passierte während des Betriebs und das Radio schien danach auch problemlos weiter zu funktionieren.

Ich habe es jetzt eingeschickt und es stellt sich heraus, dass eine zum Lenkradfernbedienungseingang gehörige Leiterbahn abgeraucht ist. Daher sei es kein Garantiefall und ich müsse die Kosten dafür tragen. Auf meine Anfrage höre ich von dem Technical Customer Support, später auch vom Serviceleiter, das ich aufgrund einer falsch angeschlossenen Lenkradfernebdienung den Fehler selbst verursacht habe. Das ist für mich natürlich schwer zu glauben, da das Gerät fest eingebaut war, als es rauchte, ich nie eine Lenkradfernbedienung benutzt habe und das Gerät vorher problemlos funktionierte.

Extern habe ich eine KCE-400BT angeschlossen, exakt nach Einbauanleitung.

Mir wird abwechselnd unterstellt ich hätte falsche Massepunkte, irgendwas in den Lenkradfernbedienungseingang gesteckt, oder einen der braunen Anschlüsse auf Plus gelegt. Eine klare Aussage, was genau denn das Problem verursacht hat, soll ich auf meine eigene Kosten mittels Gutachter durchführen, ein für mich kostenneutraler Austausch oder eine Reparatur wird ausgeschlossen.

Was kann ich tun? Habt Ihr ähnliche Erfahrung mit Alpine? An sich fand ich die Geräte immer ganz ok, etwas zickig aber vom Klang her einfach etwas besser als die anderen. Nur der Service ist ne sechs.

Ähnliche Themen
33 Antworten

tja, leider muss ich von ähnlichem kundenservice bei alpine berichten. bei uns war es damals ein 1-din dvd gerät (np >1k€!), bei dem die blackbox auch im ausgeschalteten modus über 1 ampere strom zog und dadurch eine optima batt tiefentladen und zerstört hat. die aussage vom "support" war damals, dass dies normal sei und kein fehler des produkts. das problem wurde dann mittels schalter bis zum austausch des gerätes gelöst. alpine gabs danach bei mir nie wieder. ich möchte alpine nicht schlecht machen - die produkte sind sehr gut. ABER: ich kaufe MARKENprodukte beim FACHhändler, weil ich erstens vernünftige qualität und zweitens einen kompetenten ansprechpartner wünsche. vll sollte man in münchen mal ein wenig umdenken...ich würde dies sehr begrüßen.

ein gutachter wird dich natürlich viel geld kosten und ob es sich lohnt ist sehr schwer zu beurteilen. ein stück weit muss man aber auch alpine in diesem fall verstehen, die nicht beurteilen können, ob nicht doch jemand ein gerät mangelhaft angeschlossen hat. vll kann man sich ja auf ein mittelding einigen. eine kostengünstige reparatur z.b.

Themenstarteram 25. September 2009 um 10:31

Naja, ich kann ja nachvollziehen, dass da diverse Geräte eingeschickt werden, die echt durch verpolen oder sonstwas gekillt wurden. Aber selbst wenn das so ist, dann darf die Argumentation nicht auf einem Verdacht beruhen, sondern dann müssen die sich eben die Mühe machen, das plausibel zu erklären und nachzuweisen.

Und einfach pauschal zu sagen, das Problem ist nicht durch das Gerät verursacht, und mir irgendwas zu unterstellen - das geht halt nicht. Zuerst wollten sie mir weismachen, dass das Problem verursacht wurde, weil ich die Freisprecheinrichtung (Alpine KCE-400BT) nicht auf die selbe Masse angeschlossen habe, wie das Radio. Als ich ihnen dann aus der Einbauenleitung vorgelesen habe, dass die Masse auf die Karosserie gelegt werden soll, kamen sie mir mit der Lenkradfernbedienung - die ich nie besessen habe.

Nachdem was ich bislang über Produkthaftung gelesen habe, ist der Hersteller nachweispflichtig - wird wohl ein Fall für meine Rechtsschutzversicherung.

Aber wie Du sagst - da kann das Produkt noch so gut sein, so ein Service macht einen Hersteller unmöglich.

Themenstarteram 25. September 2009 um 10:46

ALPINE löscht Forenbeiträge?!

kleine witzige Ergänzung: ich habe das gestern im Alpine Extranet gepostet (http://www.alpine-extranet.de) - heute ist der Beitrag bereits kommentarlos verschwunden! Die habens echt nicht begriffen...

nicht der erste fall...

Themenstarteram 25. September 2009 um 12:21

bin gerade mit Print Medien im Gespräch, wegen eines Beitrages - also wer Erfahrungen gesammelt hat, bitte melden!

Hallo!

Also meine beiden Alpine-Endstufen, mein Alpine-Radio und mein Alpine-Frontsystem waren noch nie kaputt und das obwohl ich das Radio und auch die Endstufen gebraucht gekauft habe.

Ich denke der Service von solch namhaften Firmen soll auch oft über unwahre Behauptungen ausgetrickst werden, die Folgen haben dann die ehrlichen Kunden zu tragen, das ist für mich ein Beispiel für soetwas. Das Problem in diesen konkreten Fall wird sein, daß man Alpine nicht nachweisen kann, die Kabel richtig angeschlossen zu haben, man wird sich wohl auf der Mitte treffen.

Gruß vom Tänzer

Themenstarteram 25. September 2009 um 13:56

Naja, aber der Weg kann ja nicht sein, pauschal alles abzustreiten und dem Kunden dann mit diversen Theorien ein Eigenverschulden anzulasten. Da ist meiner Meinung nach der Hersteller dem Kunden einen soliden Nachweis schuldig - selbst wenn er häufigen Betrugsversuchen ausgesetzt ist.

Aber im aktuellen Fall - und das ist alles was ich beurteilen kann - muss ich davon ausgehen, dass pauschal alle Mängel dem Kunden angelastet werden. Ansonsten würde man mir nicht erst die vermeintlich fehlerhaft angeschlossene FSE, und dann eine falsch angeschlossene Lenkradfernbedienung vorwerden.

Und von wegen in der Mitte treffen: Alpine verweigert jede Art von Angebot und schliesst ein Entgegenkommen aus.

Zitat:

Original geschrieben von Hans V.

Und von wegen in der Mitte treffen: Alpine verweigert jede Art von Angebot und schliesst ein Entgegenkommen aus.

Trotzdem ist die Frage, wie du da mit einer Klage und einer unabhängigen technischen Prüfung aus der ganzen Sache herausgehst.

Leider habe ich wenig Rechtsschutz-Ahnung...............aber mache dich mal schlau, ob deine RS eine Selbstbeteiligung hat und den Fall überhaupt übernimmt, das muß nicht zwangsläufig so sein !

Vielleicht solltest du einfach ein Resümee ziehen.....auch aus der Sache mit dem gelöschten Forenthread.......... und dich beim Neukauf einer anderen Marke zuwenden.

Vielleicht solltest du dich auch mal bei deiner örtlichen Verbraucherzentrale über die beste Vorgehensweise informieren ..........

Wenn du den Fehler beim alten Gerät bereits kennst und dieser für versierte Bastler leicht zu beheben ist, kannst du dafür beim Verkauf auch noch ein wenig Geld bekommen ! Oder lass es einfach normal reparieren !

Themenstarteram 28. September 2009 um 10:59

Samstag kam Post von Alpine und man bietet mir folgende drei Möglichkeiten:

- unfreie Rücksendung des Gerätes

- kostenpflichtige Reparatur, allerdings kann man vorher nicht sagen was es kostet

- einen KVA für die Reparatur, allerdings kostet der natürlich was.

Das ist echt Der Gipfel der Unverschämtheit! Sowas habe ich noch nicht erlebt. Ich habe 10 Jahre lang EDV und Kommunikationsartikel vertrieben und gewartet und viele Garantiefälle erlebt. Aber so einen ANTI-Service habe ich nie irgendwo erlebt.

Ist bei Alpine leider so :(

Sobald du Probleme mit den Geräten hast, wird aus der "Super Marke" ein Trauerspiel.

Habe es damals bei einem CDA 7998 erleben müssen, leider.

Und trotzdem bin ich so blöd gewesen und habe mir ein neues Alpine gekauft :D

Ähnliches hab ich bei Hifonics auch erlebt.

Ist also kein reines Alpine-phänomen.

Mit einem sehr Namhaften Hersteller von Winkelschleifern habe ich auch ähnliche Erfahrungen gemacht.

Drehzahlregelung ging nicht mehr, ich habe angerufen und wollte einfach nur eine Neue Platine als Ersatzteil. -> Wird nicht verkauft, ich soll das Gerät einschicken.

Dann kam ein Kostenvoranschlag im mittleren dreistelligen für den Austausch der Elektronik.

Ich habe dankend abgelehnt und bekam das Gerät völlig in Einzelteile zerlegt zurück, zusammen mit einer Rechnung von knap 100€ für die Fehlerdiagnose die ich dem Herrn schon zuvor am Telefon prophezeit hatte...

Ich habe Widerspruch eingelegt und dann neterweise nie wieder etwas von der Firma gehört.

Themenstarteram 29. September 2009 um 14:05

Na dann kann ich ja mal gespannt sein. Alpine wollte mir das Gerät nach unserem letzten Gespräch zurückschicken, aber bislang kam noch nix an. Und als ich es eingeschickt hatte, funktionierte alles bis auf die Bluetoothgeschichte.

Themenstarteram 4. November 2009 um 17:01

Also, das Thema ist durch. Alpine bleibt stur, mein Mediamarkt kann auch nichts machen und will selbst auch nicht dafür aufkommen.

Auf meine Frage, ob das Gerät denn noch Garantie auf die Funktionen hat, die nichts mit der Lenkradfernbedienung zu tun haben, schreibt Alpine: "eine Garantie kann aufgrund der noch vorhandenen Fehler im Gerät nicht gegeben werden, da die Beschädigung weitere Fehler verursachen kann."

Herzlichen Glückwunsch: 300 Euro für ein beknacktes Gerät bezahlt, und dann noch dieser Anti-Service. Nie wieder Alpine!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Car Audio & Navigation
  5. Car Audio Produkte
  6. Riesen Problem mit Alpine CDA-9886R wegen Reparatur